<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Rusia no teme una eventual caída del precio del petróleo :: Periodico El Expresso de Puerto Rico :: Última Hora</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Rusia no teme una eventual caída del precio del petróleo :: Periodico El Expresso de Puerto Rico :: Última Hora, portal de noticias y mucho más." />
<meta name="keywords" content="Rusia no teme una eventual caída del precio del petróleo :: Periodico El Expresso de Puerto Rico :: Última Hora" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Última Hora" href="/rss/167_ultima-hora/index.rss" />
<meta property="og:title" content="Rusia no teme una eventual caída del precio del petróleo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/167_ultima-hora/6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/a4a/16087234w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Moscú, 25 dic (EFE).- El viceprimer ministro ruso, Dmitri Kozak, aseveró hoy que Rusia no teme una posible caída del precio del petróleo, pronóstico que calificó de poco probable. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-167 news-active-id-6520579">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">25 de diciembre de 2019</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 current-menu-item ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/167_ultima-hora/index.html" class="current"><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6520579 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6520579">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Última Hora</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/167_ultima-hora/index.html" class="edgtf-st-link">Volver a "Última Hora"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Rusia no teme una eventual caída del precio del petróleo</h2>
	<p class="edgtf-post-excerpt"> Moscú, 25 dic (EFE).- El viceprimer ministro ruso, Dmitri Kozak, aseveró hoy que Rusia no teme una posible caída del precio del petróleo, pronóstico que calificó de poco probable. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1577269560" data-format="%d de %B de %Y">25 de diciembre de 2019</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">10:10</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a4a/16087234w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a4a/16087234w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Chimeneas en la refinería de gas y petróleo de Brazi. EFE/Robert Ghement/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_874/a4a/16087234w.jpg" width="874" height="580">
		<p class="img_title"> Chimeneas en la refinería de gas y petróleo de Brazi. EFE/Robert Ghement/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Moscú, 25 dic (EFE).- El viceprimer ministro ruso, Dmitri Kozak, aseveró hoy que Rusia no teme una posible caída del precio del petróleo, pronóstico que calificó de poco probable.</p>
<p>"Existen temores de que los precios caigan pero tenemos reservas. Hay una compresión de los precios en los que la extracción y venta del petróleo ruso son rentables, por lo que no hay pánico ni el Gobierno ni las compañías petroleras", afirmó durante una entrevista al canal de televisión Rossiya 24.</p>
<p>Según el viceprimer ministro, la cooperación con la OPEP "permitirá lograr un equilibrio" de los precios del crudo.</p>
<p>Kozak indicó que los pronósticos de que el precio del barril de petróleo caiga al nivel de los 30 dólares debido a la reducción de la demanda en China son "demasiado pesimistas".</p>
<p>Respecto al gasoducto ruso Nord Stream 2, recientemente sancionado por Estados Unidos, el alto funcionario señaló que Rusia alcanzará un compromiso con la Unión Europea, del mismo modo que llegó a un acuerdo para el tránsito de gas con Ucrania.</p>
<p>"Probablemente las presiones continuarán creciendo, pero el alcance de estas sanciones tampoco son ilimitadas tomando en cuenta la postura de los países clave de la UE, interesados en garantizar su seguridad energética", explicó.</p>
<p>El viceprimer ministro señaló que todas las partes comprenden que Nord Stream 2 es un proyecto económico y que Rusia utilizará todas las rutas para garantizar la seguridad de los suministros de gas a Europa.</p>
<p>Según Kozak, "el interés económico prevalecerá" porque el gas ruso es un 30 % más barato que el gas licuado que ofrece EE.UU.</p>
<p>"Estamos seguros que cooperando con los países europeos, la UE, daremos solución a este problema y llegaremos a un compromiso. El conflicto con Ucrania parecía no tener solución, y sin embargo, lo logramos. Lo mismo sucederá en este caso", concluyó.</p>
<p>El presidente estadounidense, Donald Trump, firmó el pasado 20 de diciembre las sanciones contra el gasoducto Nord Stream 2 aprobadas el pasado martes por el Congreso.</p>
<p>Más del 90 % de los 1.255 kilómetros de longitud del gasoducto está ya construido, y su coste se estima en más de 10.000 millones de euros.</p>
<p>En el proyecto están implicados el consorcio ruso Gazprom y las empresas europeas OMV, Wintershall Dea, Engie, Uniper y Shel.</p>
<p>El Gobierno alemán lamentó las sanciones de EE.UU. y ratificó su rechazo a tales medidas "extraterritoriales".</p>
<p>Rusia, por su parte, ha calificado las sanciones de "competencia desleal" con en fin de vender a Europa el gas licuado estadounidense, que es más caro.</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a4a/16087234w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/6520579.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="6520579" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520721 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rusia no descarta un endurecimiento de las sanciones de EE.UU. en 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/58d/16087437w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520721_rusia-no-descarta-un-endurecimiento-de-las-sanciones-de-ee-uu-en-2020.html" itemprop="url">Rusia no descarta un endurecimiento de las sanciones de EE.UU. en 2020</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 25 dic (EFE).- El viceministro de Asuntos Exteriores ruso Seguéi Riabkov afirmó que no descarta un endurecimiento de la sanciones estadounidenses...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520721_rusia-no-descarta-un-endurecimiento-de-las-sanciones-de-ee-uu-en-2020.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520721_rusia-no-descarta-un-endurecimiento-de-las-sanciones-de-ee-uu-en-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/58d/16087437w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/58d/16087437w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520713 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Acusan a los talibanes de secuestrar a 27 activistas por la paz en Afganistán" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/241/16087418w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520713_acusan-a-los-talibanes-de-secuestrar-a-27-activistas-por-la-paz-en-afganistan.html" itemprop="url">Acusan a los talibanes de secuestrar a 27 activistas por la paz en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Kabul, 25 dic (EFE).- El Movimiento Popular para la Paz (PPM, en inglés) de Afganistán acusó este miércoles a los talibanes de haber secuestrado a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520713_acusan-a-los-talibanes-de-secuestrar-a-27-activistas-por-la-paz-en-afganistan.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520713_acusan-a-los-talibanes-de-secuestrar-a-27-activistas-por-la-paz-en-afganistan.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/241/16087418w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/241/16087418w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520704 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Se estrella un avión militar en el noroeste de Irán" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a81/16087406w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520704_se-estrella-un-avion-militar-en-el-noroeste-de-iran.html" itemprop="url">Se estrella un avión militar en el noroeste de Irán</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Teherán, 25 dic (EFE).- Un avión militar MiG-29 se estrelló hoy en las montañas de Sabalan, en la provincia de Ardebil (noroeste de Irán), sin que se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520704_se-estrella-un-avion-militar-en-el-noroeste-de-iran.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520704_se-estrella-un-avion-militar-en-el-noroeste-de-iran.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a81/16087406w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a81/16087406w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520658 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El papa habla de las &quot;tinieblas&quot; del mundo, de Latinoamérica a Siria y Líbano" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9b5/16087397w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520658_el-papa-habla-de-las-tinieblas-del-mundo-de-latinoamerica-a-siria-y-libano.html" itemprop="url">El papa habla de las "tinieblas" del mundo, de Latinoamérica a Siria y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad del Vaticano, 25 dic (EFE).- El papa Francisco se refirió en su mensaje de Navidad a las "tinieblas" que se abaten sobre el mundo y pidió esperanza...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520658_el-papa-habla-de-las-tinieblas-del-mundo-de-latinoamerica-a-siria-y-libano.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520658_el-papa-habla-de-las-tinieblas-del-mundo-de-latinoamerica-a-siria-y-libano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9b5/16087397w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/9b5/16087397w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520666 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Timothée Chalamet: la joven estrella que se ha convertido en icono de la moda" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a44/16087372w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520666_timothee-chalamet-la-joven-estrella-que-se-ha-convertido-en-icono-de-la-moda.html" itemprop="url">Timothée Chalamet: la joven estrella que se ha convertido en icono de la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 25 dic (EFE).- El actor Timothée Chalamet cierra una año en el que no solo se ha consagrado como actor, sino también como referente en moda. Hoy...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520666_timothee-chalamet-la-joven-estrella-que-se-ha-convertido-en-icono-de-la-moda.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520666_timothee-chalamet-la-joven-estrella-que-se-ha-convertido-en-icono-de-la-moda.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a44/16087372w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a44/16087372w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520630 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="¿Cómo festeja la Navidad el único pueblo 100% católico melquita de Israel?" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/095/16087362w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520630_como-festeja-la-navidad-el-unico-pueblo-100-catolico-melquita-de-israel.html" itemprop="url">¿Cómo festeja la Navidad el único pueblo 100% católico melquita de Israel?</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Melia (Israel), 25 dic (EFE).- La única maratón navideña de Tierra Santa y un mercado donde se mezclan musulmanes, judíos y cristianos son solo algunas de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520630_como-festeja-la-navidad-el-unico-pueblo-100-catolico-melquita-de-israel.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520630_como-festeja-la-navidad-el-unico-pueblo-100-catolico-melquita-de-israel.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/095/16087362w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/095/16087362w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520619 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La lucha contra el desperdicio de alimentos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7dd/16087279w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520619_la-lucha-contra-el-desperdicio-de-alimentos.html" itemprop="url">La lucha contra el desperdicio de alimentos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 25 dic (EFE).- Planificar la compra es una de las claves para luchar contra el desperdicio de comida, un asunto especialmente preocupante durante...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520619_la-lucha-contra-el-desperdicio-de-alimentos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520619_la-lucha-contra-el-desperdicio-de-alimentos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7dd/16087279w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/7dd/16087279w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520596 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rosalía, el gran fenómeno musical de 2019, a juicio de los expertos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/070/16087274w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520596_rosalia-el-gran-fenomeno-musical-de-2019-a-juicio-de-los-expertos.html" itemprop="url">Rosalía, el gran fenómeno musical de 2019, a juicio de los expertos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 25 dic (EFE).- "Rosalía, Rosalía, Rosalía". Cerca de 50 millones de resultados en Google a resultas de ese nombre. "Rosalía" en las portadas, en los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520596_rosalia-el-gran-fenomeno-musical-de-2019-a-juicio-de-los-expertos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520596_rosalia-el-gran-fenomeno-musical-de-2019-a-juicio-de-los-expertos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/070/16087274w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/070/16087274w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520587 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Segunda República, el hundimiento" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2ce/16087240w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520587_segunda-republica-el-hundimiento.html" itemprop="url">Segunda República, el hundimiento</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sevilla, 25 dic (EFE).- La hexalogía "Los Campos" de Max Aub ha sido íntegramente reeditada con la publicación, a cargo del sello granadino Los cuadernos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520587_segunda-republica-el-hundimiento.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520587_segunda-republica-el-hundimiento.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2ce/16087240w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/2ce/16087240w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520579 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rusia no teme una eventual caída del precio del petróleo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a4a/16087234w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html" itemprop="url">Rusia no teme una eventual caída del precio del petróleo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 25 dic (EFE).- El viceprimer ministro ruso, Dmitri Kozak, aseveró hoy que Rusia no teme una posible caída del precio del petróleo, pronóstico que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a4a/16087234w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a4a/16087234w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520569 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="¿Es suficiente el nivel de inversión sostenible y responsable actual?" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/56d/16087217w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520569_es-suficiente-el-nivel-de-inversion-sostenible-y-responsable-actual.html" itemprop="url">¿Es suficiente el nivel de inversión sostenible y responsable actual?</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 25 dic (EFE).- La inversión sostenible y responsable (ISR) es una de las tendencias de inversión más importante de los últimos años y muy...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520569_es-suficiente-el-nivel-de-inversion-sostenible-y-responsable-actual.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520569_es-suficiente-el-nivel-de-inversion-sostenible-y-responsable-actual.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/56d/16087217w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/56d/16087217w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520372 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El papa afirmó que Dios ama a cada hombre, incluso al peor, en misa del Gallo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/520/16086945w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520372_el-papa-afirmo-que-dios-ama-a-cada-hombre-incluso-al-peor-en-misa-del-gallo.html" itemprop="url">El papa afirmó que Dios ama a cada hombre, incluso al peor, en misa del...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad del Vaticano, 24 dic (EFE).- El papa Francisco ofició este martes la tradicional misa del Gallo en la basílica de San Pedro y en su homilía habló del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520372_el-papa-afirmo-que-dios-ama-a-cada-hombre-incluso-al-peor-en-misa-del-gallo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520372_el-papa-afirmo-que-dios-ama-a-cada-hombre-incluso-al-peor-en-misa-del-gallo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/520/16086945w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/520/16086945w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520268 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Wall Street vuelve a apuntarse un récord en una sesión de escasos cambios" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ea3/16086830w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520268_wall-street-vuelve-a-apuntarse-un-record-en-una-sesion-de-escasos-cambios.html" itemprop="url">Wall Street vuelve a apuntarse un récord en una sesión de escasos cambios</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 24 dic (EFE).- Wall Street volvió este martes a alcanzar cifras récord en uno de sus tres principales indicadores, el Nasdaq, pese a las escasas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520268_wall-street-vuelve-a-apuntarse-un-record-en-una-sesion-de-escasos-cambios.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520268_wall-street-vuelve-a-apuntarse-un-record-en-una-sesion-de-escasos-cambios.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ea3/16086830w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ea3/16086830w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520248 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump desdeña la amenaza de Pionyang e ironiza sobre el regalo navideño" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/241/16086815w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520248_trump-desdena-la-amenaza-de-pionyang-e-ironiza-sobre-el-regalo-navideno.html" itemprop="url">Trump desdeña la amenaza de Pionyang e ironiza sobre el regalo navideño</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 24 dic (EFE).- El presidente de Estados Unidos, Donald Trump, desdeñó este martes la advertencia del líder de Corea del norte, Kim Jong Un, de que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520248_trump-desdena-la-amenaza-de-pionyang-e-ironiza-sobre-el-regalo-navideno.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520248_trump-desdena-la-amenaza-de-pionyang-e-ironiza-sobre-el-regalo-navideno.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/241/16086815w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/241/16086815w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520203 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las hallacas y el pan de jamón llegan a Lima desde Venezuela por la Navidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/88b/16086703w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520203_las-hallacas-y-el-pan-de-jamon-llegan-a-lima-desde-venezuela-por-la-navidad.html" itemprop="url">Las hallacas y el pan de jamón llegan a Lima desde Venezuela por la Navidad</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 24 dic (EFE).- Desde hace tres años, cuando empezó la migración venezolana a Perú, la fiesta de Navidad y de fin de Año ha ido añadiendo más platillos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520203_las-hallacas-y-el-pan-de-jamon-llegan-a-lima-desde-venezuela-por-la-navidad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520203_las-hallacas-y-el-pan-de-jamon-llegan-a-lima-desde-venezuela-por-la-navidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/88b/16086703w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/88b/16086703w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520173 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bolsonaro refuerza su &quot;mano dura&quot; con un amplio indulto para los policías" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/36a/16086650w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520173_bolsonaro-refuerza-su-mano-dura-con-un-amplio-indulto-para-los-policias.html" itemprop="url">Bolsonaro refuerza su "mano dura" con un amplio indulto para los policías</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Brasilia, 24 dic (EFE).- El presidente brasileño, Jair Bolsonaro, reafirmó su política de "mano dura" contra el crimen con un indulto que incluye homicidios...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520173_bolsonaro-refuerza-su-mano-dura-con-un-amplio-indulto-para-los-policias.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520173_bolsonaro-refuerza-su-mano-dura-con-un-amplio-indulto-para-los-policias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/36a/16086650w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/36a/16086650w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520144 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno argentino muestra su &quot;preocupación&quot; por la ley minera de Mendoza" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1e1/16086616w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520144_el-gobierno-argentino-muestra-su-preocupacion-por-la-ley-minera-de-mendoza.html" itemprop="url">El Gobierno argentino muestra su "preocupación" por la ley minera de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 24 dic (EFE).- El Gobierno argentino expresó este martes su "preocupación" por la reforma de una ley de la provincia de Mendoza (oeste) que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520144_el-gobierno-argentino-muestra-su-preocupacion-por-la-ley-minera-de-mendoza.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520144_el-gobierno-argentino-muestra-su-preocupacion-por-la-ley-minera-de-mendoza.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1e1/16086616w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/1e1/16086616w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520132 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Caminar con zapatillas sin cordones, símbolo del sufrimiento del migrante" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/41f/16086588w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520132_caminar-con-zapatillas-sin-cordones-simbolo-del-sufrimiento-del-migrante.html" itemprop="url">Caminar con zapatillas sin cordones, símbolo del sufrimiento del migrante</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (EE.UU.), 24 dic (EFE).- Los cordones de las zapatillas deportivas se han convertido en un símbolo del sufrimiento de los inmigrantes indocumentados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520132_caminar-con-zapatillas-sin-cordones-simbolo-del-sufrimiento-del-migrante.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520132_caminar-con-zapatillas-sin-cordones-simbolo-del-sufrimiento-del-migrante.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/41f/16086588w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/41f/16086588w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520099 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Frenkie de Jong: “Matthjis de Ligt podría venir en unos años al Barcelona”" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b60/16086558w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520099_frenkie-de-jong-matthjis-de-ligt-podria-venir-en-unos-anos-al-barcelona.html" itemprop="url">Frenkie de Jong: “Matthjis de Ligt podría venir en unos años al Barcelona”</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> La Haya, 24 dic (EFE).- El futbolista holandés Frenkie de Jong sugirió este martes que el defensa del Juventus Matthijs de Ligt, con el que compartió equipo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520099_frenkie-de-jong-matthjis-de-ligt-podria-venir-en-unos-anos-al-barcelona.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520099_frenkie-de-jong-matthjis-de-ligt-podria-venir-en-unos-anos-al-barcelona.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b60/16086558w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/b60/16086558w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520088 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Keiko Fujimori afronta una nueva investigación por tráfico de influencias en Perú" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/814/16086540w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520088_keiko-fujimori-afronta-una-nueva-investigacion-por-trafico-de-influencias-en-peru.html" itemprop="url">Keiko Fujimori afronta una nueva investigación por tráfico de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 24 dic (EFE).- La líder opositora Keiko Fujimori afrontará una nueva investigación en Perú después de que el Procurador Anticorrupción Amado Enco la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520088_keiko-fujimori-afronta-una-nueva-investigacion-por-trafico-de-influencias-en-peru.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520088_keiko-fujimori-afronta-una-nueva-investigacion-por-trafico-de-influencias-en-peru.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/814/16086540w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/814/16086540w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520065 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Torra visita Forcadell y los presos de Lledoners para felicitarles la Navidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e54/16086495w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520065_torra-visita-forcadell-y-los-presos-de-lledoners-para-felicitarles-la-navidad.html" itemprop="url">Torra visita Forcadell y los presos de Lledoners para felicitarles la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 24 dic (EFE).- El presidente de la Generalitat, Quim Torra, ha visitado este martes a la expresidenta del Parlament Carme Forcadell y a los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520065_torra-visita-forcadell-y-los-presos-de-lledoners-para-felicitarles-la-navidad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520065_torra-visita-forcadell-y-los-presos-de-lledoners-para-felicitarles-la-navidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e54/16086495w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e54/16086495w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520055 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Putin dice que si no hay acuerdos Rusia desarrollará sus fuerzas nucleares" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/961/16086458w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520055_putin-dice-que-si-no-hay-acuerdos-rusia-desarrollara-sus-fuerzas-nucleares.html" itemprop="url">Putin dice que si no hay acuerdos Rusia desarrollará sus fuerzas nucleares</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 24 dic (EFE).- El presidente ruso, Vladímir Putin, declaró este martes que mientras no haya acuerdos para control de armamentos el país continuará...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520055_putin-dice-que-si-no-hay-acuerdos-rusia-desarrollara-sus-fuerzas-nucleares.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520055_putin-dice-que-si-no-hay-acuerdos-rusia-desarrollara-sus-fuerzas-nucleares.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/961/16086458w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/961/16086458w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520037 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bolsonaro recibe el alta tras ser hospitalizado por caída en su residencia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/251/16086438w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520037_bolsonaro-recibe-el-alta-tras-ser-hospitalizado-por-caida-en-su-residencia.html" itemprop="url">Bolsonaro recibe el alta tras ser hospitalizado por caída en su residencia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Brasilia, 24 dic (EFE).- El presidente de Brasil, Jair Bolsonaro, pasó la noche en un hospital y recibió este martes el alta, después de haber sufrido una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520037_bolsonaro-recibe-el-alta-tras-ser-hospitalizado-por-caida-en-su-residencia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520037_bolsonaro-recibe-el-alta-tras-ser-hospitalizado-por-caida-en-su-residencia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/251/16086438w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/251/16086438w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6520027 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Compromís, a punto de dar el &quot;sí&quot; a Sánchez tras lograr varios acuerdos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/870/16086420w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6520027_compromis-a-punto-de-dar-el-si-a-sanchez-tras-lograr-varios-acuerdos.html" itemprop="url">Compromís, a punto de dar el "sí" a Sánchez tras lograr varios acuerdos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Valencia, 24 dic (EFE).- El diputado de Compromís en el Congreso, Joan Baldoví, está "cerca" de llegar a un acuerdo con el PSOE para dar su voto favorable a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6520027_compromis-a-punto-de-dar-el-si-a-sanchez-tras-lograr-varios-acuerdos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&p[title]=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6520027_compromis-a-punto-de-dar-el-si-a-sanchez-tras-lograr-varios-acuerdos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/870/16086420w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&;title=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6520579_rusia-no-teme-una-eventual-caida-del-precio-del-petroleo.html&description=Rusia%20no%20teme%20una%20eventual%20ca%C3%ADda%20del%20precio%20del%20petr%C3%B3leo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/870/16086420w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:320px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1162&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>