<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Casado acusa al Gobierno de usar el pin para tapar el "escándalo" de Delgado :: Periodico El Expresso de Puerto Rico :: Última Hora</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Casado acusa al Gobierno de usar el pin para tapar el &quot;escándalo&quot; de Delgado :: Periodico El Expresso de Puerto Rico :: Última Hora, portal de noticias y mucho más." />
<meta name="keywords" content="Casado acusa al Gobierno de usar el pin para tapar el &quot;escándalo&quot; de Delgado :: Periodico El Expresso de Puerto Rico :: Última Hora" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Última Hora" href="/rss/167_ultima-hora/index.rss" />
<meta property="og:title" content="Casado acusa al Gobierno de usar el pin para tapar el &quot;escándalo&quot; de Delgado" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/167_ultima-hora/6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/5fe/16148767w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Murcia, 19 ene (EFE).- El líder del PP, Pablo Casado, considera que las críticas del Gobierno por la implantación del conocido como 'pin parental' no son más que una "cortina de humo" para tapar el "escándalo" del nombramiento de la exministra Dolores Delgado como fiscal general del Estado. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-167 news-active-id-6556049">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">19 de enero de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 current-menu-item ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/167_ultima-hora/index.html" class="current"><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6556049 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6556049">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Última Hora</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/167_ultima-hora/index.html" class="edgtf-st-link">Volver a "Última Hora"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Casado acusa al Gobierno de usar el pin para tapar el "escándalo" de Delgado</h2>
	<p class="edgtf-post-excerpt"> Murcia, 19 ene (EFE).- El líder del PP, Pablo Casado, considera que las críticas del Gobierno por la implantación del conocido como 'pin parental' no son más que una "cortina de humo" para tapar el "escándalo" del nombramiento de la exministra Dolores Delgado como fiscal general del Estado. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1579443060" data-format="%d de %B de %Y">19 de enero de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">14:02</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5fe/16148767w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/5fe/16148767w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" El presidente del PP Pablo Casado, muestra un ejemplar de la constitución durante su intervención en el acto de partido, "Los Gobiernos por la Libertad", en el Auditorio Regional de Murcia. EFE/Marcial Guillén " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/5fe/16148767w.jpg" width="871" height="580">
		<p class="img_title"> El presidente del PP Pablo Casado, muestra un ejemplar de la constitución durante su intervención en el acto de partido, "Los Gobiernos por la Libertad", en el Auditorio Regional de Murcia. EFE/Marcial Guillén </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Murcia, 19 ene (EFE).- El líder del PP, Pablo Casado, considera que las críticas del Gobierno por la implantación del conocido como 'pin parental' no son más que una "cortina de humo" para tapar el "escándalo" del nombramiento de la exministra Dolores Delgado como fiscal general del Estado.</p>
<p>Casado ha clausurado en Murcia, la región donde desde agosto pasado se da a los padres la posibilidad de vetar charlas para sus hijos en los colegios sobre asuntos como la educación sexual, en un acto del PP llamado "Gobiernos por la libertad", con participación de alcaldes de las principales ciudades donde gobierna este partido.</p>
<p>Durante su discurso, el presidente del PP ha invocado la Constitución, en concreto el artículo 27 que reconoce el derecho de los padres a decidir sobre la educación de sus hijos, para defender esta medida educativa promovida por Vox y ha asegurado que su rechazo por el Gobierno augura tendencias intervencionistas.</p>
<p>Casado, que ha acusado al Ejecutivo de polemizar sobre el 'pin parental' para eludir críticas sobre Delgado al igual que el presidente de la Región de Murcia, Fernando López Miras, ha dado la máxima trascendencia al asunto, al que ha dedicado buena parte de su discurso.</p>
<p>Y ha recordado que la ministra de Educación, Isabel Celaá, lejos de rectificar su opinión de que los hijos no son "propiedad" de los padres, se ha ratificado en ello: "Ya no es broma", ha apostillado al respecto.</p>
<p>Casado ha vinculado esta idea al pensamiento de los regímenes comunistas, por lo que ha afirmado que su preocupación "es máxima", y se ha preguntado si el Gobierno piensa "como dicen a las familias en Cuba, que los niños son de la Revolución".</p>
<p>Es más, ha planteado si "vamos a llegar" a que "los niños delaten a sus padres cuando no son buenos revolucionarios, como pasa en Cuba" o incluso a la "Europa en blanco y negro" de los años del telón de acero cuando "los hijos que delataban a sus padres porque no estaban de acuerdo con el régimen en el que vivían" eran separados de sus familias.</p>
<p>"De eso estamos hablando, señora Celaá, señor Sánchez, señora Montero", ha insistido el máximo dirigente del PP, quien ha alargado su argumentación al mostrarse igualmente preocupado por si en España el 'soviet' de Unidas Podemos o del PSOE acabará expropiando las segundas viviendas de las familias, siguiendo el modelo del '¡Exprópiese!' del venezolano Hugo Chávez.</p>
<p>Ante todo ello, Pablo Casado ha invocado una y otra vez la defensa de la "libertad" que caracteriza al PP, en este caso aplicada a los padres respecto a la educación que reciben sus hijos, y ha alertado de que lo que está ocurriendo "es el punto de no retorno" y "la línea roja" que nunca se debería traspasar.</p>
<p>"Esto es por lo que estamos en política, es más importante que cualquier política sectorial, que cualquier política territorial, que cualquier política económica, es la libertad de nuestros compatriotas, el que nadie meta la mano en nuestros hogares", ha proclamado el líder del PP.</p>
<p>En presidencia del secretario general del partido, Teodoro García Egea, de todos los vicesecretarios, del portavoz en el Senado, Javier Maroto, Casado ha dicho también, dirigiéndose al presidente murciano, que la implantación del "pin parental" está "bien" y que "no descubre la pólvora", y lo ha comparado con la autorización requerida a los padres cuando sus hijos van de excursión con el colegio.</p>
<p>En todo caso, ha asegurado a los suyos que no van a "morder el anzuelo" de este nuevo "globo sonda" del Gobierno, y ha alertado de que pronto llegará otro sobre la rebaja a 16 años de la edad mínima para que las "niñas" puedan abortar, ante las dificultades que el Ejecutivo va a tener en Europa con sus cifras macroecónomicas.</p>
<p>Y como además de López Miras en el acto han participado los alcaldes de Madrid, Murcia, Santander, Almería, Zaragoza, Córdoba, Alicante y Teruel, ha remarcado que ante las medidas del Gobierno "más radical de nuestra historia democrática" las comunidades y ayuntamientos donde Gobierna el PP actuarán como su contrapeso.</p>
<p>De este manera, si el Ejecutivo sube los impuestos o baja la calidad educativa, los tributos se bajarán en estos territorios y se adoptarán medidas para garantizar esta educación, ha enfatizado.</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5fe/16148767w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/6556049.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="6556049" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556170 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los trabajos en la fosa de Pico Reja (Sevilla)  exhumarán unos 1.100 cuerpos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b2b/16148874w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556170_los-trabajos-en-la-fosa-de-pico-reja-sevilla-exhumaran-unos-1-100-cuerpos.html" itemprop="url">Los trabajos en la fosa de Pico Reja (Sevilla)  exhumarán unos 1.100...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sevilla, 19 ene (EFE).- Los trabajos de exhumación de la fosa de Pico Reja, ubicada en el cementerio sevillano de San Fernando, donde se cree que están...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556170_los-trabajos-en-la-fosa-de-pico-reja-sevilla-exhumaran-unos-1-100-cuerpos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556170_los-trabajos-en-la-fosa-de-pico-reja-sevilla-exhumaran-unos-1-100-cuerpos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b2b/16148874w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/b2b/16148874w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556099 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="3-0. El Betis inicia bien el camino hacia Europa ante una irreconocible Real" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/86b/16148823w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556099_3-0-el-betis-inicia-bien-el-camino-hacia-europa-ante-una-irreconocible-real.html" itemprop="url">3-0. El Betis inicia bien el camino hacia Europa ante una irreconocible...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sevilla, 19 ene (EFE).- El Betis empezó bien la segunda vuelta en su camino hacia la zona europea de la tabla y se impuso por 3-0 a la Real Sociedad, un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556099_3-0-el-betis-inicia-bien-el-camino-hacia-europa-ante-una-irreconocible-real.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556099_3-0-el-betis-inicia-bien-el-camino-hacia-europa-ante-una-irreconocible-real.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/86b/16148823w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/86b/16148823w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556171 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Guaidó llega a Colombia para participar en una reunión contra el terrorismo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8b3/16148834w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556171_guaido-llega-a-colombia-para-participar-en-una-reunion-contra-el-terrorismo.html" itemprop="url">Guaidó llega a Colombia para participar en una reunión contra el terrorismo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bogotá, 19 ene (EFE).- El jefe de la Asamblea Nacional de Venezuela, Juan Guaidó, reconocido como presidente interino del país por más de medio centenar de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556171_guaido-llega-a-colombia-para-participar-en-una-reunion-contra-el-terrorismo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556171_guaido-llega-a-colombia-para-participar-en-una-reunion-contra-el-terrorismo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8b3/16148834w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/8b3/16148834w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556049 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Casado acusa al Gobierno de usar el pin para tapar el &quot;escándalo&quot; de Delgado" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5fe/16148767w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html" itemprop="url">Casado acusa al Gobierno de usar el pin para tapar el "escándalo" de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Murcia, 19 ene (EFE).- El líder del PP, Pablo Casado, considera que las críticas del Gobierno por la implantación del conocido como 'pin parental' no son...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5fe/16148767w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/5fe/16148767w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555938 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un Mallorca desatado sorprende al Valencia y le golea 4-1" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/757/16148789w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555938_4-1-el-mallorca-se-da-un-festin-ante-un-valencia-irreconocible.html" itemprop="url">4-1. El Mallorca se da un festín ante un Valencia irreconocible</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Palma, 19 ene (EFE).- El Mallorca consiguió este domingo una convincente victoria (4-1) balo la lluvia en Son Moix ante un Valencia irreconocible que jugó...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555938_4-1-el-mallorca-se-da-un-festin-ante-un-valencia-irreconocible.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555938_4-1-el-mallorca-se-da-un-festin-ante-un-valencia-irreconocible.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/757/16148789w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/757/16148789w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555922 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Unos 250 subsaharianos intentan entrar en Ceuta sin conseguirlo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f08/16148829w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555922_unos-250-subsaharianos-intentan-entrar-en-ceuta-sin-conseguirlo.html" itemprop="url">Unos 250 subsaharianos intentan entrar en Ceuta sin conseguirlo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ceuta/Madrid, 19 ene (EFE).- Unos 250 subsaharianos han intentado esta mañana cruzar la valla de Ceuta, pero ninguno lo ha conseguido, según han informado a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555922_unos-250-subsaharianos-intentan-entrar-en-ceuta-sin-conseguirlo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555922_unos-250-subsaharianos-intentan-entrar-en-ceuta-sin-conseguirlo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f08/16148829w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f08/16148829w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556107 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Enrique y Meghan rompen con la monarquía con un lucrativo futuro a la vista" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d9e/16148759w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556107_enrique-y-meghan-rompen-con-la-monarquia-con-un-lucrativo-futuro-a-la-vista.html" itemprop="url">Enrique y Meghan rompen con la monarquía con un lucrativo futuro a la vista</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 19 ene (EFE).- El príncipe Enrique y su esposa, Meghan Markle, romperán formalmente la próxima primavera sus lazos con la monarquía británica para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556107_enrique-y-meghan-rompen-con-la-monarquia-con-un-lucrativo-futuro-a-la-vista.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556107_enrique-y-meghan-rompen-con-la-monarquia-con-un-lucrativo-futuro-a-la-vista.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d9e/16148759w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/d9e/16148759w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556077 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arrimadas plantea propuestas para dar más protagonismo a la militancia de Cs" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e4e/16148725w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556077_arrimadas-plantea-propuestas-para-dar-mas-protagonismo-a-la-militancia-de-cs.html" itemprop="url">Arrimadas plantea propuestas para dar más protagonismo a la militancia...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 ene (EFE).- La portavoz parlamentaria de Ciudadanos y candidata a presidir este partido a partir de su congreso de marzo, Inés Arrimadas, ha...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556077_arrimadas-plantea-propuestas-para-dar-mas-protagonismo-a-la-militancia-de-cs.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556077_arrimadas-plantea-propuestas-para-dar-mas-protagonismo-a-la-militancia-de-cs.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e4e/16148725w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e4e/16148725w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556060 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Maduro dice que está dispuesto a negociar directamente con EE.UU., según diario" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/365/16148679w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556060_maduro-dice-que-esta-dispuesto-a-negociar-directamente-con-ee-uu-segun-diario.html" itemprop="url">Maduro dice que está dispuesto a negociar directamente con EE.UU., según...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 19 ene. (EFE).- El presidente de Venezuela, Nicolás Maduro, afirmó en una entrevista al diario estadounidense The Washington Post, publicada en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556060_maduro-dice-que-esta-dispuesto-a-negociar-directamente-con-ee-uu-segun-diario.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556060_maduro-dice-que-esta-dispuesto-a-negociar-directamente-con-ee-uu-segun-diario.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/365/16148679w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/365/16148679w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556041 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de dos millones de ortodoxos rusos se zambullen en las aguas heladas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f3a/16148652w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556041_mas-de-dos-millones-de-ortodoxos-rusos-se-zambullen-en-las-aguas-heladas.html" itemprop="url">Más de dos millones de ortodoxos rusos se zambullen en las aguas heladas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 19 ene (EFE).- Más de dos millones de rusos se zambulleron en las aguas heladas de lagos, ríos y estanques, previamente bendecidas, para expiar sus...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556041_mas-de-dos-millones-de-ortodoxos-rusos-se-zambullen-en-las-aguas-heladas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556041_mas-de-dos-millones-de-ortodoxos-rusos-se-zambullen-en-las-aguas-heladas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f3a/16148652w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f3a/16148652w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556031 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Carlos Sainz: &quot;Tengo claro que me sigo divirtiendo&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/88d/16148712w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556031_carlos-sainz-tengo-claro-que-me-sigo-divirtiendo.html" itemprop="url">Carlos Sainz: "Tengo claro que me sigo divirtiendo"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 ene (EFE).- El español Carlos Sainz, flamante campeón del Rally Dakar en la categoría de coches, aseguró este domingo a su llegada a Madrid que a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556031_carlos-sainz-tengo-claro-que-me-sigo-divirtiendo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556031_carlos-sainz-tengo-claro-que-me-sigo-divirtiendo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/88d/16148712w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/88d/16148712w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556010 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="93-69 El MoraBanc recupera la solidez y el camino del triunfo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e67/16148637w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556010_93-69-el-morabanc-recupera-la-solidez-y-el-camino-del-triunfo.html" itemprop="url">93-69 El MoraBanc recupera la solidez y el camino del triunfo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Andorra la Vella, 19 ene (EFE).- El BC MoraBanc rompió una racha de tres derrotas consecutivas al por 93-69 al Monbus Obradoiro en un gran partido de Clevin...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556010_93-69-el-morabanc-recupera-la-solidez-y-el-camino-del-triunfo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556010_93-69-el-morabanc-recupera-la-solidez-y-el-camino-del-triunfo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e67/16148637w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e67/16148637w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556011 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Líbano: cientos de heridos en la peor noche de violencia desde la revuelta" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a8e/16148629w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556011_libano-cientos-de-heridos-en-la-peor-noche-de-violencia-desde-la-revuelta.html" itemprop="url">Líbano: cientos de heridos en la peor noche de violencia desde la revuelta</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Beirut, 19 ene (EFE).- Unos 170 heridos tuvieron que ser hospitalizados y más de 140 atendidos por los equipos de la Cruz Roja libanesa después de que el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556011_libano-cientos-de-heridos-en-la-peor-noche-de-violencia-desde-la-revuelta.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556011_libano-cientos-de-heridos-en-la-peor-noche-de-violencia-desde-la-revuelta.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a8e/16148629w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a8e/16148629w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555999 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="90-94. El Barça pone oficio y sufrimiento para seguir en positivo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f37/16148721w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555999_90-94-el-barca-pone-oficio-y-sufrimiento-para-seguir-en-positivo.html" itemprop="url">90-94. El Barça pone oficio y sufrimiento para seguir en positivo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Fuenlabrada (Madrid), 19 ene (EFE).- Con oficio y con sufrimiento final ante un correoso equipo local, el Barça se impuso en Fuenlabrada (90-94) de la mano...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555999_90-94-el-barca-pone-oficio-y-sufrimiento-para-seguir-en-positivo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555999_90-94-el-barca-pone-oficio-y-sufrimiento-para-seguir-en-positivo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f37/16148721w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f37/16148721w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555996 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los trabajadores de limpieza de Barajas, en huelga indefinida desde mañana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0dd/16148605w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555996_los-trabajadores-de-limpieza-de-barajas-en-huelga-indefinida-desde-manana.html" itemprop="url">Los trabajadores de limpieza de Barajas, en huelga indefinida desde mañana</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 ene (EFE).- Los trabajadores del servicio de limpieza de las terminales 1, 2 y 3 del aeropuerto Adolfo Suárez Madrid-Barajas comienzan mañana una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555996_los-trabajadores-de-limpieza-de-barajas-en-huelga-indefinida-desde-manana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555996_los-trabajadores-de-limpieza-de-barajas-en-huelga-indefinida-desde-manana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0dd/16148605w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0dd/16148605w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6556012 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Una semana de presión moral sobre los más altos ejecutivos del mundo en Davos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/467/16148633w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6556012_una-semana-de-presion-moral-sobre-los-mas-altos-ejecutivos-del-mundo-en-davos.html" itemprop="url">Una semana de presión moral sobre los más altos ejecutivos del mundo en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ginebra, 19 ene (EFE).- Los 1.700 altos ejecutivos que empezarán a llegar en las próximas horas a Davos para participar en el Foro Económico Mundial estarán...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6556012_una-semana-de-presion-moral-sobre-los-mas-altos-ejecutivos-del-mundo-en-davos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6556012_una-semana-de-presion-moral-sobre-los-mas-altos-ejecutivos-del-mundo-en-davos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/467/16148633w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/467/16148633w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555939 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ventiocho toneladas de nabos para descargar adrenalina contra Jarramplas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/687/16148490w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555939_ventiocho-toneladas-de-nabos-para-descargar-adrenalina-contra-jarramplas.html" itemprop="url">Ventiocho toneladas de nabos para descargar adrenalina contra Jarramplas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Piornal (Cáceres), 19 ene (EFE).- Los vecinos de la localidad cacereña de Piornal -y los visitantes que se atreven- tienen cada 19 y 20 de enero la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555939_ventiocho-toneladas-de-nabos-para-descargar-adrenalina-contra-jarramplas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555939_ventiocho-toneladas-de-nabos-para-descargar-adrenalina-contra-jarramplas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/687/16148490w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/687/16148490w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555887 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Open Arms lanza el “Mayday”" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0f3/16148354w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555887_el-open-arms-lanza-el-mayday.html" itemprop="url">El Open Arms lanza el “Mayday”</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 ene (EFE).- En poco más de dos años ha dado dos vueltas al mundo y ha salvado más de 6.000 vidas del mar pero, con casi medio siglo de vida, el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555887_el-open-arms-lanza-el-mayday.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555887_el-open-arms-lanza-el-mayday.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0f3/16148354w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0f3/16148354w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555881 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El eterno debut de un tenor español en la Ópera de París" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a43/16148351w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555881_el-eterno-debut-de-un-tenor-espanol-en-la-opera-de-paris.html" itemprop="url">El eterno debut de un tenor español en la Ópera de París</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 19 ene (EFE).- Hay un español a quien las huelgas francesas contra la reforma de las pensiones han afectado con particular amargura: se llama Xabier...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555881_el-eterno-debut-de-un-tenor-espanol-en-la-opera-de-paris.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555881_el-eterno-debut-de-un-tenor-espanol-en-la-opera-de-paris.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a43/16148351w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a43/16148351w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555867 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El libro &quot;Nuestros hijos en la red&quot; invita a los padres a la prevención digital" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e53/16148339w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555867_el-libro-nuestros-hijos-en-la-red-invita-a-los-padres-a-la-prevencion-digital.html" itemprop="url">El libro "Nuestros hijos en la red" invita a los padres a la prevención...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Logroño, 19 ene (EFE).- El libro "Nuestros hijos en la red. 50 cosas que los padres deben saber", de la inspectora de Policía y referente en ciberseguridad...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555867_el-libro-nuestros-hijos-en-la-red-invita-a-los-padres-a-la-prevencion-digital.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555867_el-libro-nuestros-hijos-en-la-red-invita-a-los-padres-a-la-prevencion-digital.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e53/16148339w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e53/16148339w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555861 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La tensión vuelve a Hong Kong en una manifestación por el sufragio universal" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/741/16148331w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555861_la-tension-vuelve-a-hong-kong-en-una-manifestacion-por-el-sufragio-universal.html" itemprop="url">La tensión vuelve a Hong Kong en una manifestación por el sufragio...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Hong Kong, 19 ene (EFE).- Miles de hongkoneses volvieron hoy a las calles de la ciudad financiera para participar en una marcha que los organizadores...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555861_la-tension-vuelve-a-hong-kong-en-una-manifestacion-por-el-sufragio-universal.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555861_la-tension-vuelve-a-hong-kong-en-una-manifestacion-por-el-sufragio-universal.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/741/16148331w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/741/16148331w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555846 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Besòs, limpio pero sin peces un mes después del incendio que lo contaminó" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/936/16148310w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555846_el-besos-limpio-pero-sin-peces-un-mes-despues-del-incendio-que-lo-contamino.html" itemprop="url">El Besòs, limpio pero sin peces un mes después del incendio que lo...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 19 ene (EFE).- Un mes después del incendio en la planta de reciclaje de disolventes de Montornès del Vallès (Barcelona) que puso contra las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555846_el-besos-limpio-pero-sin-peces-un-mes-despues-del-incendio-que-lo-contamino.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555846_el-besos-limpio-pero-sin-peces-un-mes-despues-del-incendio-que-lo-contamino.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/936/16148310w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/936/16148310w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555826 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Preocupación por los numerosos conciertos en el Teatro Romano de Mérida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/169/16148267w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555826_preocupacion-por-los-numerosos-conciertos-en-el-teatro-romano-de-merida.html" itemprop="url">Preocupación por los numerosos conciertos en el Teatro Romano de Mérida</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Mérida, 19 ene (EFE).- La proliferación de conciertos en el Teatro Romano de Mérida en los últimos años y el daño que pueden ocasionar al patrimonio genera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555826_preocupacion-por-los-numerosos-conciertos-en-el-teatro-romano-de-merida.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555826_preocupacion-por-los-numerosos-conciertos-en-el-teatro-romano-de-merida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/169/16148267w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/169/16148267w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6555817 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Almodóvar vs Amenábar, duelo de titanes en los Goya 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/06b/16148261w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6555817_almodovar-vs-amenabar-duelo-de-titanes-en-los-goya-2020.html" itemprop="url">Almodóvar vs Amenábar, duelo de titanes en los Goya 2020</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 ene (EFE).- Dos 'vacas sagradas' del cine español con reconocimiento internacional y ganadores del Oscar, Pedro Almodóvar y Alejandro Amenábar,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de enero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6555817_almodovar-vs-amenabar-duelo-de-titanes-en-los-goya-2020.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&p[title]=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6555817_almodovar-vs-amenabar-duelo-de-titanes-en-los-goya-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/06b/16148261w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&;title=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6556049_casado-acusa-al-gobierno-de-usar-el-pin-para-tapar-el-escandalo-de-delgado.html&description=Casado%20acusa%20al%20Gobierno%20de%20usar%20el%20pin%20para%20tapar%20el%20%22esc%C3%A1ndalo%22%20de%20Delgado%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/06b/16148261w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:320px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1164&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>