<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Iowa, entre la sobriedad de Biden o la revolución con Bernie :: Periodico El Expresso de Puerto Rico :: Última Hora</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Iowa, entre la sobriedad de Biden o la revolución con Bernie :: Periodico El Expresso de Puerto Rico :: Última Hora, portal de noticias y mucho más." />
<meta name="keywords" content="Iowa, entre la sobriedad de Biden o la revolución con Bernie :: Periodico El Expresso de Puerto Rico :: Última Hora" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Última Hora" href="/rss/167_ultima-hora/index.rss" />
<meta property="og:title" content="Iowa, entre la sobriedad de Biden o la revolución con Bernie" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/167_ultima-hora/6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/e00/16204250w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Des Moines (Iowa, EE.UU.), 3 feb (EFE).- El entusiasmo de los voluntarios que puerta a puerta piden a sus vecinos que acudan esta noche a los "caucus" de Iowa se mezcla con el cansancio acumulado, las cajas de pizza vacías y las tazas a rebosar de café para acumular energías de cara a la gran decisión: ¿Joe Biden o Bernie Sanders? " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-167 news-active-id-6585033">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">04 de febrero de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 current-menu-item ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/167_ultima-hora/index.html" class="current"><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6585033 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6585033">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Última Hora</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/167_ultima-hora/index.html" class="edgtf-st-link">Volver a "Última Hora"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Iowa, entre la sobriedad de Biden o la revolución con Bernie</h2>
	<p class="edgtf-post-excerpt"> Des Moines (Iowa, EE.UU.), 3 feb (EFE).- El entusiasmo de los voluntarios que puerta a puerta piden a sus vecinos que acudan esta noche a los "caucus" de Iowa se mezcla con el cansancio acumulado, las cajas de pizza vacías y las tazas a rebosar de café para acumular energías de cara a la gran decisión: ¿Joe Biden o Bernie Sanders? </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1580775840" data-format="%d de %B de %Y">04 de febrero de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">00:12</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e00/16204250w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e00/16204250w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Political activist Ja'Mal Green addresses campaign volunteers as they get ready to canvas for US Senator from Vermont Bernie Sanders at a field office in Des Moines, Iowa, USA, 03 February 2020. EFE/Craig Lassig " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_872/e00/16204250w.jpg" width="872" height="580">
		<p class="img_title"> Political activist Ja'Mal Green addresses campaign volunteers as they get ready to canvas for US Senator from Vermont Bernie Sanders at a field office in Des Moines, Iowa, USA, 03 February 2020. EFE/Craig Lassig </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Des Moines (Iowa, EE.UU.), 3 feb (EFE).- El entusiasmo de los voluntarios que puerta a puerta piden a sus vecinos que acudan esta noche a los "caucus" de Iowa se mezcla con el cansancio acumulado, las cajas de pizza vacías y las tazas a rebosar de café para acumular energías de cara a la gran decisión: ¿Joe Biden o Bernie Sanders?</p>
<p>En la sede del senador Sanders en Des Moines, la voluntaria Sue Spicer echa los granos de café en un recipiente mientras decenas de personas entran y salen con una chocolatina, un plátano o un trozo de pizza.</p>
<p>"Un ejército marcha al ritmo de su estómago", dice a Efe Spiecer. Ella ejerce de "mamá" de la oficina de Sanders: hace las compras y se encarga de que todo el personal de campaña esté bien alimentado para que puedan "concentrarse" en ganar Iowa, el estado que inaugura las primarias del Partido Demócrata en EE.UU.</p>
<p>"La gente no entiende cuánta energía se necesita para hablar con desconocidos, ir puerta a puerta, de esa forma, especialmente si es la primera vez que lo hacen", explica Spicer ataviada con un gorro negro de rayas, dos trenzas y una chaqueta vaquera llena de chapas de Bernie.</p>
<p>Spicer va de un lugar para otro ofreciendo comida a los voluntarios. A unas horas de los "caucus", unas cien personas se han dado cita en la oficina de Sanders en Des Moines para, luego, ir de puerta en puerta, intentando convencer a los vecinos de que voten por su candidato.</p>
<p>LA REVOLUCIÓN COLORIDA DE "BERNIE"</p>
<p>Sentados en sillas, los voluntarios escuchan el discurso de Ja'Mal Green, uno de los miembros de la campaña que asegura que, de los 11 aspirantes demócratas, Sanders es el mejor posicionado para vencer al presidente de EE.UU., Donald Trump, en las elecciones generales de noviembre.</p>
<p>"¡Esto es una revolución!", clama Green, que al mismo tiempo intenta calmar a los que expresan preocupación por las posiciones progresistas de Sanders, que se describe como un "demócrata socialista". "¿Podrá captar el voto del centro?", pregunta uno de los asistentes.</p>
<p>"La gente que va a lo seguro no entusiasma a nadie. Necesitamos un candidato que cree emoción, que lleve a la gente a votar", contesta Green.</p>
<p>Entretanto, algunos voluntarios ultiman unas pancartas de colores hechas a mano. También hay una figura de papel maché de la cabeza rosada de Bernie Sanders y un perro blanco que se pasea por la oficina y que, en el collar, lleva una chapa que dice: "Perros por Bernie, Eruff es Eruff".</p>
<p>UNA PELEA "MUY AJUSTADA" CON BIDEN</p>
<p>Las encuestas ahora mismo dan la victoria a Sanders en Iowa por un estrecho margen de 4 puntos porcentuales en intención de voto frente al exvicepresidente Joe Biden.</p>
<p>"Va a estar muy ajustado", reconoció este lunes el propio Biden en una entrevista con la cadena NBC.</p>
<p>En su sede de campaña en Des Moines, el ambiente es de sobriedad, de una emoción "ordenada". Apenas hay una decena de personas que llaman por teléfono a los habitantes de Iowa para convencerlos de que Biden es el mejor candidato por sus ideas moderadas.</p>
<p>"Por ser un hombre de centro puede comunicarse con la gente del medio, la gente que no son demócratas o que son republicanos, pero republicanos desencantados con Trump. Biden puede alcanzar a esa gente, hay otros que pienso que no van a poder alcanzar a esa gente", señala a Efe Nelson Cunningham.</p>
<p>Este hombre, que habla español fluido, conoce muy bien a Biden, ya que comenzó a trabajar hace 25 años con él en el Congreso, cuando era senador, y lo describe como un hombre ante todo "decente".</p>
<p>"Lo conozco bien es un hombre bueno, decente, inteligente y para mí el líder propio de nuestro país empezando en noviembre",  dice.</p>
<p>Sin embargo, Biden, que lidera las encuestas a nivel nacional, ha sido criticado desde el ala progresista del Partido Demócrata por su incapacidad para generar un entusiasmo similar al de otros candidatos como Sanders o la senadora Elizabeth Warren, también progresista.</p>
<p>Al calor de la recta final, Iowa se enfrenta este lunes a la decisión de decidir entre la sobriedad del "vicepresidente", como lo llaman sus simpatizantes, o la "revolución" de "Bernie".</p>
<p>Las encuestas dan a los dos el liderazgo, pero nadie descarta que otros precandidatos puedan dar la sorpresa.</p>
<p>Beatriz Pascual Macías</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e00/16204250w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/6585033.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="6585033" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6585059 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Reproches, &quot;mal perder&quot;, y mucha tensión en &quot;Maestros de la Costura&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8ee/16204282w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6585059_reproches-mal-perder-y-mucha-tension-en-maestros-de-la-costura.html" itemprop="url">Reproches, "mal perder", y mucha tensión en "Maestros de la Costura"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 4 feb. (EFE).- Comienzan las rencillas, los tiras y aflojas, las estrategias de descarte, la competitividad entre aprendices y jueces, entre...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>04 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6585059_reproches-mal-perder-y-mucha-tension-en-maestros-de-la-costura.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6585059_reproches-mal-perder-y-mucha-tension-en-maestros-de-la-costura.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8ee/16204282w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/8ee/16204282w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6585028 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Aumentan a 425 los muertos y a 20.438 los infectados por coronavirus en China" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/609/16204182w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6585028_aumentan-a-425-los-muertos-y-a-20-438-los-infectados-por-coronavirus-en-china.html" itemprop="url">Aumentan a 425 los muertos y a 20.438 los infectados por coronavirus en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Pekín, 4 feb (EFE).- El número de muertos por el nuevo coronavirus causante de la neumonía de Wuhan aumentó hoy a 425 personas, de entre los 20.438...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>04 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6585028_aumentan-a-425-los-muertos-y-a-20-438-los-infectados-por-coronavirus-en-china.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6585028_aumentan-a-425-los-muertos-y-a-20-438-los-infectados-por-coronavirus-en-china.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/609/16204182w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/609/16204182w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6585020 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Muere el destacado crítico literario y filósofo George Steiner a los 90 años" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/913/16204196w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6585020_muere-el-destacado-critico-literario-y-filosofo-george-steiner-a-los-90-anos.html" itemprop="url">Muere el destacado crítico literario y filósofo George Steiner a los 90...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 3 feb (EFE).- El destacado crítico literario, ensayista y filósofo franco-estadounidense George Steiner ha fallecido a los 90 años de edad,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>04 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6585020_muere-el-destacado-critico-literario-y-filosofo-george-steiner-a-los-90-anos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6585020_muere-el-destacado-critico-literario-y-filosofo-george-steiner-a-los-90-anos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/913/16204196w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/913/16204196w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584620 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rescatan a 68 inmigrantes en una lancha neumática a 20 Km de Fuerteventura" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c8d/16203776w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584620_rescatan-a-68-inmigrantes-en-una-lancha-neumatica-a-20-km-de-fuerteventura.html" itemprop="url">Rescatan a 68 inmigrantes en una lancha neumática a 20 Km de Fuerteventura</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Gran Tarajal (Fuerteventura), 3 feb (EFE).- Un barco de Salvamento Marítimo ha rescatado este lunes a 20 kilómetros de Fuerteventura a 68 inmigrantes...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584620_rescatan-a-68-inmigrantes-en-una-lancha-neumatica-a-20-km-de-fuerteventura.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584620_rescatan-a-68-inmigrantes-en-una-lancha-neumatica-a-20-km-de-fuerteventura.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c8d/16203776w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/c8d/16203776w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6585033 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Iowa, entre la sobriedad de Biden o la revolución con Bernie" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e00/16204250w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html" itemprop="url">Iowa, entre la sobriedad de Biden o la revolución con Bernie</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Des Moines (Iowa, EE.UU.), 3 feb (EFE).- El entusiasmo de los voluntarios que puerta a puerta piden a sus vecinos que acudan esta noche a los "caucus" de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>04 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e00/16204250w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e00/16204250w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584878 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Una denunciante clave de Weinstein sufre ataque de pánico tras interrogatorio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b78/16204140w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584878_una-denunciante-clave-de-weinstein-sufre-ataque-de-panico-tras-interrogatorio.html" itemprop="url">Una denunciante clave de Weinstein sufre ataque de pánico tras...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 3 feb (EFE).- Una denunciante clave del juicio por abusos sexuales contra Harvey Weinstein en Nueva York, Jessica Mann, sufrió este lunes un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584878_una-denunciante-clave-de-weinstein-sufre-ataque-de-panico-tras-interrogatorio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584878_una-denunciante-clave-de-weinstein-sufre-ataque-de-panico-tras-interrogatorio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b78/16204140w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/b78/16204140w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6585002 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pablo Carreño cae en primera ronda ante Norbert Gombos, número 104 del mundo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3c5/16204180w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6585002_pablo-carreno-cae-en-primera-ronda-ante-norbert-gombos-numero-104-del-mundo.html" itemprop="url">Pablo Carreño cae en primera ronda ante Norbert Gombos, número 104 del...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Deportes, 3 feb (EFE).- El español Pablo Carreño quedó eliminado este lunes del torneo de tenis ATP de Montpellier (Francia) al perder en la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>04 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6585002_pablo-carreno-cae-en-primera-ronda-ante-norbert-gombos-numero-104-del-mundo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6585002_pablo-carreno-cae-en-primera-ronda-ante-norbert-gombos-numero-104-del-mundo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3c5/16204180w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/3c5/16204180w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584995 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El aumento de casos de cáncer es ineluctable y otra señal de desigualdad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1a8/16204163w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584995_el-aumento-de-casos-de-cancer-es-ineluctable-y-otra-senal-de-desigualdad.html" itemprop="url">El aumento de casos de cáncer es ineluctable y otra señal de desigualdad</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ginebra, 4 feb (EFE).- La expansión del cáncer es ineluctable y si la evolución actual se mantiene dentro de veinte años habrá un 60 % más de casos en el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584995_el-aumento-de-casos-de-cancer-es-ineluctable-y-otra-senal-de-desigualdad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584995_el-aumento-de-casos-de-cancer-es-ineluctable-y-otra-senal-de-desigualdad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1a8/16204163w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/1a8/16204163w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584977 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cultura pide a Francia que aclare si está destruyendo archivos del exilio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cb8/16204146w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584977_cultura-pide-a-francia-que-aclare-si-esta-destruyendo-archivos-del-exilio.html" itemprop="url">Cultura pide a Francia que aclare si está destruyendo archivos del exilio</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 feb (EFE).- El Ministerio de Cultura y Deporte ha pedido oficialmente a Francia que aclare si está destruyendo archivos de exiliados españoles,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584977_cultura-pide-a-francia-que-aclare-si-esta-destruyendo-archivos-del-exilio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584977_cultura-pide-a-francia-que-aclare-si-esta-destruyendo-archivos-del-exilio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cb8/16204146w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/cb8/16204146w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584965 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Custo Barcelona desfila en casa con una colección &quot;tributo a la mujer segura&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/62a/16204131w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584965_custo-barcelona-desfila-en-casa-con-una-coleccion-tributo-a-la-mujer-segura.html" itemprop="url">Custo Barcelona desfila en casa con una colección "tributo a la mujer...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 3 feb (EFE).- Con el aplomo de quien juega de local, la firma Custo Barcelona ha ofrecido este lunes en la pasarela de la 080 Fashion un desfile...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584965_custo-barcelona-desfila-en-casa-con-una-coleccion-tributo-a-la-mujer-segura.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584965_custo-barcelona-desfila-en-casa-con-una-coleccion-tributo-a-la-mujer-segura.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/62a/16204131w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/62a/16204131w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584961 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Alemania eleva a doce el número de infectados por el coronavirus de Wuhan" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/66e/16204111w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584961_alemania-eleva-a-doce-el-numero-de-infectados-por-el-coronavirus-de-wuhan.html" itemprop="url">Alemania eleva a doce el número de infectados por el coronavirus de Wuhan</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Berlín, 3 feb (EFE).- Las autoridades sanitarias alemanas elevaron este lunes a doce el número de personas afectadas por el coronavirus de Wuhan, lo que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584961_alemania-eleva-a-doce-el-numero-de-infectados-por-el-coronavirus-de-wuhan.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584961_alemania-eleva-a-doce-el-numero-de-infectados-por-el-coronavirus-de-wuhan.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/66e/16204111w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/66e/16204111w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584951 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Aislan a una mujer en un hospital de Vitoria por sospecha de coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a38/16204087w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584951_aislan-a-una-mujer-en-un-hospital-de-vitoria-por-sospecha-de-coronavirus.html" itemprop="url">Aislan a una mujer en un hospital de Vitoria por sospecha de coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Vitoria, 3 feb (EFE).- Una mujer que ha viajado recientemente a China ha sido aislada en el Hospital Universitario de Álava (HUA) en Vitoria ante la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584951_aislan-a-una-mujer-en-un-hospital-de-vitoria-por-sospecha-de-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584951_aislan-a-una-mujer-en-un-hospital-de-vitoria-por-sospecha-de-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a38/16204087w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a38/16204087w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584942 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Casado: el PP pondrá el martes la denuncia a Torra por usurpar funciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/50e/16204084w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584942_casado-el-pp-pondra-el-martes-la-denuncia-a-torra-por-usurpar-funciones.html" itemprop="url">Casado: el PP pondrá el martes la denuncia a Torra por usurpar funciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 feb (EFE).- El líder del PP, Pablo Casado ha anunciado hoy que el PP interpondrá el martes la denuncia que tenía prevista contra el presidente de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584942_casado-el-pp-pondra-el-martes-la-denuncia-a-torra-por-usurpar-funciones.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584942_casado-el-pp-pondra-el-martes-la-denuncia-a-torra-por-usurpar-funciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/50e/16204084w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/50e/16204084w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584943 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Salma Hayek, Brie Larson y Ray Romano también presentarán en los Óscar" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f16/16203982w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584943_salma-hayek-brie-larson-y-ray-romano-tambien-presentaran-en-los-oscar.html" itemprop="url">Salma Hayek, Brie Larson y Ray Romano también presentarán en los Óscar</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 3 feb (EFE).- Salma Hayek, Brie Larson y Ray Romano completarán la lista de presentadores de la gala de los Óscar junto a Utkarsh...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584943_salma-hayek-brie-larson-y-ray-romano-tambien-presentaran-en-los-oscar.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584943_salma-hayek-brie-larson-y-ray-romano-tambien-presentaran-en-los-oscar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f16/16203982w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f16/16203982w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6585021 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Alphabet presenta resultados peor de los esperados pero sorprende con Youtube" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/359/16204023w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6585021_alphabet-presenta-resultados-peor-de-los-esperados-pero-sorprende-con-youtube.html" itemprop="url">Alphabet presenta resultados peor de los esperados pero sorprende con...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Francisco (EE.UU.), 3 feb (EFE).- La multinacional estadounidense Alphabet, matriz de Google, decepcionó este lunes con unos resultados para el conjunto...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6585021_alphabet-presenta-resultados-peor-de-los-esperados-pero-sorprende-con-youtube.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6585021_alphabet-presenta-resultados-peor-de-los-esperados-pero-sorprende-con-youtube.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/359/16204023w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/359/16204023w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584835 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Wall Street cierra en verde y vuelve a esquivar el miedo al coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f5b/16203944w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584835_wall-street-cierra-en-verde-y-vuelve-a-esquivar-el-miedo-al-coronavirus.html" itemprop="url">Wall Street cierra en verde y vuelve a esquivar el miedo al coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 3 feb (EFE).- Wall Street cerró este lunes con ganancias generalizadas en sus principales indicadores en una jornada en la que, igual que el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584835_wall-street-cierra-en-verde-y-vuelve-a-esquivar-el-miedo-al-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584835_wall-street-cierra-en-verde-y-vuelve-a-esquivar-el-miedo-al-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f5b/16203944w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f5b/16203944w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584944 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Casado insta a Ciudadanos a sumar para converger en las próximas generales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dbe/16204085w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584944_casado-insta-a-ciudadanos-a-sumar-para-converger-en-las-proximas-generales.html" itemprop="url">Casado insta a Ciudadanos a sumar para converger en las próximas generales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 feb (EFE).- El líder del PP, Pablo Casado, ha instado a Ciudadanos a sumar fuerzas con su partido con el objetivo de "converger" para las próximas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584944_casado-insta-a-ciudadanos-a-sumar-para-converger-en-las-proximas-generales.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584944_casado-insta-a-ciudadanos-a-sumar-para-converger-en-las-proximas-generales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dbe/16204085w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/dbe/16204085w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584812 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las aguas residuales aumentarán un 51 % en 2050, pero también su aprovechamiento" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/275/16203889w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584812_las-aguas-residuales-aumentaran-un-51-en-2050-pero-tambien-su-aprovechamiento.html" itemprop="url">Las aguas residuales aumentarán un 51 % en 2050, pero también su...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Toronto (Canadá), 3 feb (EFE).- Las aguas residuales aumentarán un 51 % para 2050, aunque crecerá su aprovechamiento, ya que contienen recursos, como...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584812_las-aguas-residuales-aumentaran-un-51-en-2050-pero-tambien-su-aprovechamiento.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584812_las-aguas-residuales-aumentaran-un-51-en-2050-pero-tambien-su-aprovechamiento.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/275/16203889w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/275/16203889w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584787 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Borrell se estrenará este mes en la ONU como jefe de la diplomacia europea" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/67c/16203877w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584787_borrell-se-estrenara-este-mes-en-la-onu-como-jefe-de-la-diplomacia-europea.html" itemprop="url">Borrell se estrenará este mes en la ONU como jefe de la diplomacia europea</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Naciones Unidas, 3 feb (EFE).- Por primera vez desde que asumió el cargo, el jefe de la diplomacia europea, Josep Borrell, visitará este mes la sede central...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584787_borrell-se-estrenara-este-mes-en-la-onu-como-jefe-de-la-diplomacia-europea.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584787_borrell-se-estrenara-este-mes-en-la-onu-como-jefe-de-la-diplomacia-europea.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/67c/16203877w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/67c/16203877w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584748 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La moda más creativa abre la 25 edición de la 080 Barcelona Fashion" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ac3/16203788w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584748_la-moda-mas-creativa-abre-la-25-edicion-de-la-080-barcelona-fashion.html" itemprop="url">La moda más creativa abre la 25 edición de la 080 Barcelona Fashion</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 3 feb (EFE).- La pasarela 080 Barcelona Fashion ha inaugurado este lunes su 25 edición con una primera jornada de desfiles protagonizada por las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584748_la-moda-mas-creativa-abre-la-25-edicion-de-la-080-barcelona-fashion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584748_la-moda-mas-creativa-abre-la-25-edicion-de-la-080-barcelona-fashion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ac3/16203788w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ac3/16203788w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584724 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="JLo y Shakira en el Super Bowl desatan polémica sobre migración y obscenidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5d8/16203748w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584724_jlo-y-shakira-en-el-super-bowl-desatan-polemica-sobre-migracion-y-obscenidad.html" itemprop="url">JLo y Shakira en el Super Bowl desatan polémica sobre migración y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 3 feb (EFE).- La polémica sobre qué quisieron decir Shakira y Jennifer López con su show en el Super Bowl, si sus movimientos y vestidos eran...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584724_jlo-y-shakira-en-el-super-bowl-desatan-polemica-sobre-migracion-y-obscenidad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584724_jlo-y-shakira-en-el-super-bowl-desatan-polemica-sobre-migracion-y-obscenidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5d8/16203748w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/5d8/16203748w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584713 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La ONU, alarmada por los choques entre fuerzas turcas y sirias en Idlib" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c85/16203742w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584713_la-onu-alarmada-por-los-choques-entre-fuerzas-turcas-y-sirias-en-idlib.html" itemprop="url">La ONU, alarmada por los choques entre fuerzas turcas y sirias en Idlib</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Naciones Unidas, 3 feb (EFE).- La ONU se declaró este lunes alarmada por los choques entre fuerzas turcas y sirias en la provincia de Idlib (noroeste de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584713_la-onu-alarmada-por-los-choques-entre-fuerzas-turcas-y-sirias-en-idlib.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584713_la-onu-alarmada-por-los-choques-entre-fuerzas-turcas-y-sirias-en-idlib.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c85/16203742w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/c85/16203742w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584703 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hallan muerta a una mujer en su casa de Gijón y buscan a su expareja" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9f7/16203723w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584703_hallan-muerta-a-una-mujer-en-su-casa-de-gijon-y-buscan-a-su-expareja.html" itemprop="url">Hallan muerta a una mujer en su casa de Gijón y buscan a su expareja</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Gijón, 3 feb (EFE).- La Policía ha encontrado este lunes el cuerpo sin vida de una mujer de 41 años con evidentes signos de violencia en su casa de Gijón y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584703_hallan-muerta-a-una-mujer-en-su-casa-de-gijon-y-buscan-a-su-expareja.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584703_hallan-muerta-a-una-mujer-en-su-casa-de-gijon-y-buscan-a-su-expareja.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9f7/16203723w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/9f7/16203723w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6584679 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Kushner presentará el plan de paz para O.Medio al Consejo de Seguridad de la ONU" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5aa/16203650w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6584679_kushner-presentara-el-plan-de-paz-para-o-medio-al-consejo-de-seguridad-de-la-onu.html" itemprop="url">Kushner presentará el plan de paz para O.Medio al Consejo de Seguridad...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Naciones Unidas, 3 feb (EFE).- Jared Kushner, el asesor y yerno del presidente estadounidense, Donald Trump, presentará este jueves al Consejo de Seguridad...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6584679_kushner-presentara-el-plan-de-paz-para-o-medio-al-consejo-de-seguridad-de-la-onu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&p[title]=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6584679_kushner-presentara-el-plan-de-paz-para-o-medio-al-consejo-de-seguridad-de-la-onu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5aa/16203650w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&;title=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6585033_iowa-entre-la-sobriedad-de-biden-o-la-revolucion-con-bernie.html&description=Iowa%2C%20entre%20la%20sobriedad%20de%20Biden%20o%20la%20revoluci%C3%B3n%20con%20Bernie%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/5aa/16203650w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:320px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1166&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>