<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Tu móvil, herramienta imprescindible y "chivato" en la China de la COVID-19 :: Periodico El Expresso de Puerto Rico :: Última Hora</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Tu móvil, herramienta imprescindible y &quot;chivato&quot; en la China de la COVID-19 :: Periodico El Expresso de Puerto Rico :: Última Hora, portal de noticias y mucho más." />
<meta name="keywords" content="Tu móvil, herramienta imprescindible y &quot;chivato&quot; en la China de la COVID-19 :: Periodico El Expresso de Puerto Rico :: Última Hora" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Última Hora" href="/rss/167_ultima-hora/index.rss" />
<meta property="og:title" content="Tu móvil, herramienta imprescindible y &quot;chivato&quot; en la China de la COVID-19" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/167_ultima-hora/6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/78f/16404016w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Pekín, 3 abr (EFE).- Fiscaliza tus movimientos, evita el contacto humano y detecta si deberías estar sometido a una cuarentena médica: el teléfono móvil se ha convertido en una herramienta casi más obligatoria si cabe en una China que empieza a vislumbrar un posible final a la pandemia de coronavirus. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-167 news-active-id-6699031">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">03 de abril de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 current-menu-item ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/167_ultima-hora/index.html" class="current"><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6699031 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6699031">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Última Hora</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/167_ultima-hora/index.html" class="edgtf-st-link">Volver a "Última Hora"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Tu móvil, herramienta imprescindible y "chivato" en la China de la COVID-19</h2>
	<p class="edgtf-post-excerpt"> Pekín, 3 abr (EFE).- Fiscaliza tus movimientos, evita el contacto humano y detecta si deberías estar sometido a una cuarentena médica: el teléfono móvil se ha convertido en una herramienta casi más obligatoria si cabe en una China que empieza a vislumbrar un posible final a la pandemia de coronavirus. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1585912920" data-format="%d de %B de %Y">03 de abril de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">11:11</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/78f/16404016w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/78f/16404016w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" EFE/EPA/WU HONG " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/78f/16404016w.jpg" width="871" height="580">
		<p class="img_title"> EFE/EPA/WU HONG </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Pekín, 3 abr (EFE).- Fiscaliza tus movimientos, evita el contacto humano y detecta si deberías estar sometido a una cuarentena médica: el teléfono móvil se ha convertido en una herramienta casi más obligatoria si cabe en una China que empieza a vislumbrar un posible final a la pandemia de coronavirus.</p>
<p>En muchos locales e incluso en barrios enteros es necesario escanear un código de reconocimiento rápido (QR) para poder superar un control de acceso: el teléfono mostrará un mensaje que, a ojos de las autoridades, certificará que el portador no ha estado fuera de Pekín en los últimos 15 días.</p>
<p>O al menos, certificará que ese teléfono móvil -cada vez más un apéndice del cuerpo- no lo ha estado. De haberlo estado, y según las nuevas normativas, el dueño del aparato debería estar en cuarentena y, por tanto, tendría prohibida su estancia fuera del lugar designado para ésta.</p>
<p>El escaneo del código se puede realizar a través de WeChat (el Whatsapp chino), la aplicación móvil de mensajería que lo mismo sirve de red social que de sistema de pago electrónico, entre otros muchos usos.</p>
<p>Al escanear el código, aparece un formulario que pide que se detalle el nombre, el número de teléfono, el número de pasaporte y la nacionalidad, antes de aceptar y conseguir el "salvoconducto digital" que le permita al portador del teléfono ir a cenar o a tomarse un café.</p>
<p>NUEVAS DIRECTRICES SANITARIAS</p>
<p>"Nos pidieron que empezáramos a aplicar la normativa el 17 de marzo", explica a Efe la gerente de una céntrica cafetería pequinesa, que prefiere permanecer en el anonimato. "Si los clientes no cuentan con el código adecuado, no les permitimos entrar. Les ha pasado ya a un par de grupos de chinos que vinieron de Shanghái".</p>
<p>En caso de que el cliente pase el trámite, el personal del local le tomará la temperatura y, si es inferior a 37,3 grados, procederá a registrarse en una lista que -cuenta la fuente- ha de mantener como registro de clientes en caso de que el Gobierno quiera examinarlas, o por si se detectara un contagio, para poder localizar a potenciales infectados.</p>
<p>Si, por ejemplo, una persona se ha quedado sin batería en el teléfono, o sin internet, e incluso si no lleva consigo el aparato, los vigilantes del puesto de control no permitirán al individuo la entrada al recinto, como pudo comprobar Efe en la entrada de uno al aire libre que cuenta con servicios bancarios, de cafetería y de restauración.</p>
<p>Así, el teléfono se convierte en una herramienta imprescindible a la hora de aspirar a la vuelta a la normalidad en la China de los tiempos del coronavirus.</p>
<p>El escaneo de acceso no se limita a algunos bares, restaurantes y cafeterías de la ciudad, sino también a zonas enteras, como en el distrito artístico 798 de la capital china.</p>
<p>CÓDIGO VERDE</p>
<p>Además, para los chinos de más de 300 ciudades, entre ellas Hangzhou o Shanghái (ambas en el este del país) o Wuhan -foco de la pandemia-, es necesario contar con un "código verde" en el móvil que se puede obtener a través de diversas aplicaciones móviles como WeChat.</p>
<p>Este código permitirá acceder sin problemas a lugares y servicios, como el autobús, el metro, el supermercado o hasta las bibliotecas, que poco a poco reabren sus puertas en algunos puntos del país.</p>
<p>"El otro día", relata a Efe una treintañera china residente en Shanghái, "por fin pude ir a la biblioteca a devolver varios libros que había tomado prestados antes de empezar el confinamiento".</p>
<p>La mujer detalla que tuvo que pedir cita previa para ir al edificio -ya que limitan el número de visitantes para evitar el contacto humano- y obtener un nuevo código verde en el acto en el control de acceso para demostrar que su estatus como ciudadana sana estaba actualizado.</p>
<p>El verde significa que se puede seguir haciendo una vida prácticamente normal y utilizar todos los servicios públicos; el amarillo implica una cuarentena de siete días, y el rojo, una de catorce.</p>
<p>Para conseguir uno de estos códigos hay que responder a preguntas como si se ha estado en los últimos 14 días en áreas afectadas, si se ha estado en contacto con personas contagiadas o si se han desarrollado síntomas relacionados con la enfermedad.</p>
<p>OBLIGADOS A INFORMAR DE SU UBICACION</p>
<p>El seguimiento móvil no termina ahí, sino que varios trabajadores chinos y extranjeros consultados por Efe, de empresas tanto locales como foráneas, relataron que cada día -algunos, varias veces al día- han de enviar a sus superiores su ubicación en tiempo real, para que estos comprueben que su empleado no ha salido de la ciudad y, por tanto, no debe someterse a cuarentena.</p>
<p>Aparte de todas estas medidas, y para evitar el contacto, a las mascarillas y las distancias prudenciales se les suma el adiós a monedas y billetes, compensado con otra dosis extra de móvil.</p>
<p>Algunos trabajadores de tiendas, restaurantes o de taquillas de parques rechazan el cobro en metálico, para minimizar el riesgo de contagio al entrar en contacto con una posible superficie infectada.</p>
<p>El pago se realizará así a través de plataformas como WeChat Pay o Alipay, que permiten este tipo de operaciones sin comisión alguna. De este modo, también quedará registrado qué se paga, a quién, cuándo y dónde.</p>
<p>En la China del coronavirus, la vida cabe en estos días en el bolsillo.</p>
<p>Javier Triana</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/78f/16404016w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/6699031.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="6699031" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6699076 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Fallece el historietista argentino Juan Giménez víctima del coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1cc/16404058w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6699076_fallece-el-historietista-argentino-juan-gimenez-victima-del-coronavirus.html" itemprop="url">Fallece el historietista argentino Juan Giménez víctima del coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- El dibujante argentino, residente en España, Juan Giménez, autor de historias como "La estrella negra" o "La casta de los Metabarones"...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6699076_fallece-el-historietista-argentino-juan-gimenez-victima-del-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6699076_fallece-el-historietista-argentino-juan-gimenez-victima-del-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1cc/16404058w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/1cc/16404058w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6699031 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tu móvil, herramienta imprescindible y &quot;chivato&quot; en la China de la COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/78f/16404016w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html" itemprop="url">Tu móvil, herramienta imprescindible y "chivato" en la China de la COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Pekín, 3 abr (EFE).- Fiscaliza tus movimientos, evita el contacto humano y detecta si deberías estar sometido a una cuarentena médica: el teléfono móvil se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/78f/16404016w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/78f/16404016w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6699052 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Miriam Rodríguez se encuentra a sí misma en su nuevo álbum, lleno de &quot;verdad&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0f3/16403980w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6699052_miriam-rodriguez-se-encuentra-a-si-misma-en-su-nuevo-album-lleno-de-verdad.html" itemprop="url">Miriam Rodríguez se encuentra a sí misma en su nuevo álbum, lleno de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).-  Miriam Rodríguez baila entre el pop rock y country folk en su nuevo disco, "La dirección de tu suerte", que ha visto hoy la luz en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6699052_miriam-rodriguez-se-encuentra-a-si-misma-en-su-nuevo-album-lleno-de-verdad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6699052_miriam-rodriguez-se-encuentra-a-si-misma-en-su-nuevo-album-lleno-de-verdad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0f3/16403980w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0f3/16403980w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6699007 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Why don’t you&quot;, la propuesta cultural del Centro Superior de Diseño de Moda" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9f2/16403901w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6699007_why-don-t-you-la-propuesta-cultural-del-centro-superior-de-diseno-de-moda.html" itemprop="url">"Why don’t you", la propuesta cultural del Centro Superior de Diseño de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- El Centro Superior de Diseño de Moda de la Universidad Politécnica de Madrid (CSDMM) ha puesto en marcha una propuesta cultural, "Why...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6699007_why-don-t-you-la-propuesta-cultural-del-centro-superior-de-diseno-de-moda.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6699007_why-don-t-you-la-propuesta-cultural-del-centro-superior-de-diseno-de-moda.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9f2/16403901w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/9f2/16403901w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6699008 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Sánchez visita una empresa de Móstoles que fabrica respiradores" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9f0/16403897w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6699008_sanchez-visita-una-empresa-de-mostoles-que-fabrica-respiradores.html" itemprop="url">Sánchez visita una empresa de Móstoles que fabrica respiradores</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- El presidente del Gobierno, Pedro Sánchez, visitó este viernes las instalaciones de la empresa de Móstoles (Madrid) donde han...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6699008_sanchez-visita-una-empresa-de-mostoles-que-fabrica-respiradores.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6699008_sanchez-visita-una-empresa-de-mostoles-que-fabrica-respiradores.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9f0/16403897w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/9f0/16403897w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698987 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rock in Rio Lisboa se atrasa a junio de 2021 por el coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dff/16403889w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698987_rock-in-rio-lisboa-se-atrasa-a-junio-de-2021-por-el-coronavirus.html" itemprop="url">Rock in Rio Lisboa se atrasa a junio de 2021 por el coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lisboa, 3 abr (EFE).- La próxima edición de Rock in Rio Lisboa, programada para los días 20, 21, 27 y 28 del próximo junio, ha sido aplazada un año por el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698987_rock-in-rio-lisboa-se-atrasa-a-junio-de-2021-por-el-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698987_rock-in-rio-lisboa-se-atrasa-a-junio-de-2021-por-el-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dff/16403889w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/dff/16403889w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698961 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Director de la AIE: El sector petrolero sufre el mayor impacto de su historia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/694/16403801w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698961_director-de-la-aie-el-sector-petrolero-sufre-el-mayor-impacto-de-su-historia.html" itemprop="url">Director de la AIE: El sector petrolero sufre el mayor impacto de su...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 3 abril (EFE).- El director ejecutivo de la Agencia Internacional de la Energía (AIE), Fatih Birol, considera que el sector petrolero atraviesa el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698961_director-de-la-aie-el-sector-petrolero-sufre-el-mayor-impacto-de-su-historia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698961_director-de-la-aie-el-sector-petrolero-sufre-el-mayor-impacto-de-su-historia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/694/16403801w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/694/16403801w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698954 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rino Levi, el arquitecto que verticalizó la mayor urbe de Suramérica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dc2/16403794w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698954_rino-levi-el-arquitecto-que-verticalizo-la-mayor-urbe-de-suramerica.html" itemprop="url">Rino Levi, el arquitecto que verticalizó la mayor urbe de Suramérica</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sao Paulo, 3 abr (EFE).- Testigo de la explosión demográfica de su época, el legado del arquitecto y urbanista Rino Levi revela el proceso de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698954_rino-levi-el-arquitecto-que-verticalizo-la-mayor-urbe-de-suramerica.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698954_rino-levi-el-arquitecto-que-verticalizo-la-mayor-urbe-de-suramerica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dc2/16403794w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/dc2/16403794w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698939 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="COVID-19, un torpedo inesperado a la línea de flotación de muchos ganaderos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b25/16403780w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698939_covid-19-un-torpedo-inesperado-a-la-linea-de-flotacion-de-muchos-ganaderos.html" itemprop="url">COVID-19, un torpedo inesperado a la línea de flotación de muchos ganaderos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- El cierre de los restaurantes y la incertidumbre del consumidor ante la situación provocada por el coronavirus ha provocado que en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698939_covid-19-un-torpedo-inesperado-a-la-linea-de-flotacion-de-muchos-ganaderos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698939_covid-19-un-torpedo-inesperado-a-la-linea-de-flotacion-de-muchos-ganaderos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b25/16403780w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/b25/16403780w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698929 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Orbán acusa a la UE de atacar a Hungría en lugar de cooperar contra la COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/366/16403741w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698929_orban-acusa-a-la-ue-de-atacar-a-hungria-en-lugar-de-cooperar-contra-la-covid-19.html" itemprop="url">Orbán acusa a la UE de atacar a Hungría en lugar de cooperar contra la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Budapest, 3 abr (EFE).- El primer ministro de Hungría, el ultranacionalista Viktor Orbán, acusó este viernes a la Unión Europea (UE) de atacar a su país en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698929_orban-acusa-a-la-ue-de-atacar-a-hungria-en-lugar-de-cooperar-contra-la-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698929_orban-acusa-a-la-ue-de-atacar-a-hungria-en-lugar-de-cooperar-contra-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/366/16403741w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/366/16403741w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698906 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El laborismo busca al líder que fiscalizará a Johnson durante el COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/527/16403722w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698906_el-laborismo-busca-al-lider-que-fiscalizara-a-johnson-durante-el-covid-19.html" itemprop="url">El laborismo busca al líder que fiscalizará a Johnson durante el COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 3 abr (EFE).- El Partido Laborista británico se prepara para dejar atrás la debacle de las elecciones de diciembre, aún marcadas por el Brexit, y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698906_el-laborismo-busca-al-lider-que-fiscalizara-a-johnson-durante-el-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698906_el-laborismo-busca-al-lider-que-fiscalizara-a-johnson-durante-el-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/527/16403722w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/527/16403722w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698891 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La presencia de la mujer en el cine español es del 30 %, según el Zinemaldia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e7c/16403671w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698891_la-presencia-de-la-mujer-en-el-cine-espanol-es-del-30-segun-el-zinemaldia.html" itemprop="url">La presencia de la mujer en el cine español es del 30 %, según el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Sebastián, 3 abr (EFE).- La participación de las mujeres en las producciones cinematográficas españolas se sitúa en el 30 %, según un anexo del estudio...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698891_la-presencia-de-la-mujer-en-el-cine-espanol-es-del-30-segun-el-zinemaldia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698891_la-presencia-de-la-mujer-en-el-cine-espanol-es-del-30-segun-el-zinemaldia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e7c/16403671w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e7c/16403671w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698862 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Astiberri regala historietas inéditas de Zapico, Roca o Rubín en su web" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d82/16403576w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698862_astiberri-regala-historietas-ineditas-de-zapico-roca-o-rubin-en-su-web.html" itemprop="url">Astiberri regala historietas inéditas de Zapico, Roca o Rubín en su web</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- Durante este mes de abril la editorial Astiberri publicará gratuitamente en su página web los tres libros recopilatorios con más de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698862_astiberri-regala-historietas-ineditas-de-zapico-roca-o-rubin-en-su-web.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698862_astiberri-regala-historietas-ineditas-de-zapico-roca-o-rubin-en-su-web.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d82/16403576w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/d82/16403576w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698858 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los ingresos en las UCI bajan por primera vez en la Comunidad de Madrid" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/88d/16403802w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698858_los-ingresos-en-las-uci-bajan-por-primera-vez-en-la-comunidad-de-madrid.html" itemprop="url">Los ingresos en las UCI bajan por primera vez en la Comunidad de Madrid</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- La Comunidad de Madrid ha registrado 308 muertos más en las últimas 24 horas, lo que eleva a 4.483 el total de fallecidos desde el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698858_los-ingresos-en-las-uci-bajan-por-primera-vez-en-la-comunidad-de-madrid.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698858_los-ingresos-en-las-uci-bajan-por-primera-vez-en-la-comunidad-de-madrid.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/88d/16403802w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/88d/16403802w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698853 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="España cree que la respuesta al coronavirus puede marcar el futuro de la ONU" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/991/16403565w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698853_espana-cree-que-la-respuesta-al-coronavirus-puede-marcar-el-futuro-de-la-onu.html" itemprop="url">España cree que la respuesta al coronavirus puede marcar el futuro de la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Naciones Unidas, 3 abr (EFE).- Solidaridad y coordinación internacional son el llamamiento de España para la comunidad internacional ante la COVID-19, una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698853_espana-cree-que-la-respuesta-al-coronavirus-puede-marcar-el-futuro-de-la-onu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698853_espana-cree-que-la-respuesta-al-coronavirus-puede-marcar-el-futuro-de-la-onu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/991/16403565w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/991/16403565w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698813 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="España vuelve a superar los 900 muertos en un día y roza los 11.000" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/213/16403869w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698813_espana-vuelve-a-superar-los-900-muertos-en-un-dia-y-roza-los-11-000.html" itemprop="url">España vuelve a superar los 900 muertos en un día y roza los 11.000</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- El Ministerio de Sanidad ha confirmado este viernes un total de 10.935 muertos con coronavirus tras sumar otros 932 fallecidos (9,31...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698813_espana-vuelve-a-superar-los-900-muertos-en-un-dia-y-roza-los-11-000.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698813_espana-vuelve-a-superar-los-900-muertos-en-un-dia-y-roza-los-11-000.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/213/16403869w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/213/16403869w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698794 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Agentes forestales: de la batalla del fuego a la del coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bc9/16403453w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698794_agentes-forestales-de-la-batalla-del-fuego-a-la-del-coronavirus.html" itemprop="url">Agentes forestales: de la batalla del fuego a la del coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- Técnicos, agentes, conductores... todos son profesionales forestales, cuya popularidad y reconocimiento en el "ring" de los incendios...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698794_agentes-forestales-de-la-batalla-del-fuego-a-la-del-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698794_agentes-forestales-de-la-batalla-del-fuego-a-la-del-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bc9/16403453w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/bc9/16403453w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698781 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Protección Civil afirma que el confinamiento en Italia durará hasta el 2 de mayo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/992/16403570w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698781_proteccion-civil-afirma-que-el-confinamiento-en-italia-durara-hasta-el-2-de-mayo.html" itemprop="url">Protección Civil afirma que el confinamiento en Italia durará hasta el 2...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 3 abr (EFE).- El jefe de la Protección Civil italiana, Angelo Borrelli, afirmó que el confinamiento debido a la pandemia de coronavirus durará al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698781_proteccion-civil-afirma-que-el-confinamiento-en-italia-durara-hasta-el-2-de-mayo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698781_proteccion-civil-afirma-que-el-confinamiento-en-italia-durara-hasta-el-2-de-mayo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/992/16403570w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/992/16403570w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698776 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Protección Civil de Cataluña recomienda usar mascarilla para ir a comprar" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/08c/16403403w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698776_proteccion-civil-de-cataluna-recomienda-usar-mascarilla-para-ir-a-comprar.html" itemprop="url">Protección Civil de Cataluña recomienda usar mascarilla para ir a comprar</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 3 abr (EFE).- Protección Civil de la Generalitat ha recomendado usar mascarillas a las personas que salgan de sus domicilios para hacer la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698776_proteccion-civil-de-cataluna-recomienda-usar-mascarilla-para-ir-a-comprar.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698776_proteccion-civil-de-cataluna-recomienda-usar-mascarilla-para-ir-a-comprar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/08c/16403403w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/08c/16403403w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698769 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Mi pequeño Chernóbil&quot; o los espejismos de la fama, lo nuevo de Leiva" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5f9/16403396w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698769_mi-pequeno-chernobil-o-los-espejismos-de-la-fama-lo-nuevo-de-leiva.html" itemprop="url">"Mi pequeño Chernóbil" o los espejismos de la fama, lo nuevo de Leiva</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- "¿Qué vendrá después de los años muertos?", se pregunta Leiva en su nuevo sencillo lanzado este viernes a las plataformas digitales,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698769_mi-pequeno-chernobil-o-los-espejismos-de-la-fama-lo-nuevo-de-leiva.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698769_mi-pequeno-chernobil-o-los-espejismos-de-la-fama-lo-nuevo-de-leiva.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5f9/16403396w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/5f9/16403396w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698761 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;La casa de papel&quot; y el secreto del elixir de la vida eterna" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/66d/16403386w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698761_la-casa-de-papel-y-el-secreto-del-elixir-de-la-vida-eterna.html" itemprop="url">"La casa de papel" y el secreto del elixir de la vida eterna</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- Unos se preguntan: "¿Qué puedo esperar de una serie que alcanza su cuarta temporada?" Otros responden: "Más de lo mismo". Sin embargo,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698761_la-casa-de-papel-y-el-secreto-del-elixir-de-la-vida-eterna.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698761_la-casa-de-papel-y-el-secreto-del-elixir-de-la-vida-eterna.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/66d/16403386w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/66d/16403386w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698753 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Curtidas en epidemias letales, las ONG médicas se unen a la lucha sanitaria" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/311/16403411w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698753_curtidas-en-epidemias-letales-las-ong-medicas-se-unen-a-la-lucha-sanitaria.html" itemprop="url">Curtidas en epidemias letales, las ONG médicas se unen a la lucha sanitaria</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- Médicos Sin Fronteras (MSF), Médicos del Mundo y Cruz Roja, organizaciones humanitarias avezadas en epidemias letales en otros...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698753_curtidas-en-epidemias-letales-las-ong-medicas-se-unen-a-la-lucha-sanitaria.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698753_curtidas-en-epidemias-letales-las-ong-medicas-se-unen-a-la-lucha-sanitaria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/311/16403411w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/311/16403411w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698717 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Sanidad pospone la evaluación de los MIR y prorroga todos sus contratos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0dc/16403300w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698717_sanidad-pospone-la-evaluacion-de-los-mir-y-prorroga-todos-sus-contratos.html" itemprop="url">Sanidad pospone la evaluación de los MIR y prorroga todos sus contratos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- El Ministerio de Sanidad ha pospuesto las evaluaciones de los sanitarios residentes y ha determinado la prórroga automática de todos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698717_sanidad-pospone-la-evaluacion-de-los-mir-y-prorroga-todos-sus-contratos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698717_sanidad-pospone-la-evaluacion-de-los-mir-y-prorroga-todos-sus-contratos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0dc/16403300w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0dc/16403300w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6698703 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El PP pide la comparecencia de Garzón en el Congreso por el coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1ab/16403285w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6698703_el-pp-pide-la-comparecencia-de-garzon-en-el-congreso-por-el-coronavirus.html" itemprop="url">El PP pide la comparecencia de Garzón en el Congreso por el coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 3 abr (EFE).- El PP ha registrado una nueva petición de comparecencia de un miembro del Gobierno para que explique en comisión del Congreso su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>03 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6698703_el-pp-pide-la-comparecencia-de-garzon-en-el-congreso-por-el-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&p[title]=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6698703_el-pp-pide-la-comparecencia-de-garzon-en-el-congreso-por-el-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1ab/16403285w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&;title=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6699031_tu-movil-herramienta-imprescindible-y-chivato-en-la-china-de-la-covid-19.html&description=Tu%20m%C3%B3vil%2C%20herramienta%20imprescindible%20y%20%22chivato%22%20en%20la%20China%20de%20la%20COVID-19%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/1ab/16403285w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1174&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>