<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>693 pasajeros, entre ellos un fallecido, repatriados tras dos meses Marruecos :: Periodico El Expresso de Puerto Rico :: Última Hora</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="693 pasajeros, entre ellos un fallecido, repatriados tras dos meses Marruecos :: Periodico El Expresso de Puerto Rico :: Última Hora, portal de noticias y mucho más." />
<meta name="keywords" content="693 pasajeros, entre ellos un fallecido, repatriados tras dos meses Marruecos :: Periodico El Expresso de Puerto Rico :: Última Hora" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Última Hora" href="/rss/167_ultima-hora/index.rss" />
<meta property="og:title" content="693 pasajeros, entre ellos un fallecido, repatriados tras dos meses Marruecos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/167_ultima-hora/6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/ae2/16543603w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Málaga, 22 may (EFE).-  Un buque procedente de Tánger, con un total de 693 pasajeros que llevaban dos meses varados en Marruecos por el cierre de fronteras por el coronavirus -y en el que se encuentra un fallecido por un accidente-, ha desembarcado este viernes alrededor de las 21 horas en el puerto de Málaga. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-167 news-active-id-6788798">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">22 de mayo de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 current-menu-item ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/167_ultima-hora/index.html" class="current"><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6788798 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6788798">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Última Hora</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/167_ultima-hora/index.html" class="edgtf-st-link">Volver a "Última Hora"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">693 pasajeros, entre ellos un fallecido, repatriados tras dos meses Marruecos</h2>
	<p class="edgtf-post-excerpt"> Málaga, 22 may (EFE).-  Un buque procedente de Tánger, con un total de 693 pasajeros que llevaban dos meses varados en Marruecos por el cierre de fronteras por el coronavirus -y en el que se encuentra un fallecido por un accidente-, ha desembarcado este viernes alrededor de las 21 horas en el puerto de Málaga. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1590185640" data-format="%d de %B de %Y">22 de mayo de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">22:10</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ae2/16543603w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ae2/16543603w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Llegada de los 693 pasajeros del buque procedente de Tánger, de la compañía Balearia, pasajeros que llevaban dos meses varados en Marruecos por el cierre de fronteras por el coronavirus, y en el que se encuentra un fallecido por un accidente, desembarca este viernes alrededor de las 21 horas en el puerto de Málaga. EFE/Daniel Pérez " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/ae2/16543603w.jpg" width="871" height="580">
		<p class="img_title"> Llegada de los 693 pasajeros del buque procedente de Tánger, de la compañía Balearia, pasajeros que llevaban dos meses varados en Marruecos por el cierre de fronteras por el coronavirus, y en el que se encuentra un fallecido por un accidente, desembarca este viernes alrededor de las 21 horas en el puerto de Málaga. EFE/Daniel Pérez </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Málaga, 22 may (EFE).-  Un buque procedente de Tánger, con un total de 693 pasajeros que llevaban dos meses varados en Marruecos por el cierre de fronteras por el coronavirus -y en el que se encuentra un fallecido por un accidente-, ha desembarcado este viernes alrededor de las 21 horas en el puerto de Málaga.</p>
<p>El ferry, que transportaba en su mayoría a ciudadanos españoles, según ha informado a Efe la autoridad portuaria, ha salido del puerto de Tánger Med alrededor de las 16 horas, y tras casi 5 horas de travesía ha llegado al puerto de la ciudad andaluza, en una operativa coordinada por Policía Portuaria, Guardia Civil y Policía Nacional y Sanidad Exterior.</p>
<p>Al llegar a Málaga los viajeros han sido sometidos a un control sanitario y tendrán que permanecer en cuarentena obligatoria durante catorce días en sus domicilios y solo serán derivados al hospital en el caso de que tengan COVID-19.</p>
<p>La repatriación del cadáver del ciudadano catalán Pepe Pérez, fallecido el 10 de mayo a los 62 años por un accidente en Tánger, donde residía con su esposa, ha tenido cierta polémica porque el consulado español de Tánger proponía repatriar el cadáver en un ferry de carga y no junto a la viuda, pero finalmente el consulado logró resolver el caso.</p>
<p>Un coche fúnebre ha tenido que viajar vacío desde España dentro del ferry para trasladar hasta Reus su cadáver, ya que un vehículo mortuorio marroquí no habría podido regresar a su país por el cierre estricto de las fronteras.</p>
<p>La mujer del fallecido ha declarado a Efe a su llegada que no concebía la idea de venir a España sin el cadáver de su marido, solución que le dio el consulado y ha señalado, emocionada, que no quería enterrar a su marido allí porque sus hijos tienen derecho a hacerlo.</p>
<p>En el buque había 278 vehículos, que debían ser "matriculados en la Unión Europea", pero la embajada y los consulados de España, que organizan el viaje con la compañía Balearia, propiciaron que entrasen en la nave una veintena de personas sin vehículos consideradas en "urgencia humanitaria".</p>
<p>Entre ellas hay una mujer con un embarazo de riesgo y tres hijos que la esperan en España, una discapacitada en silla de ruedas con oxígeno o un niño al que se ha diagnosticado leucemia, casos que requieren tratamiento médico urgente.</p>
<p>Algunos de los procedimientos que se han llevado a cabo son mediciones de temperatura en las operativas de embarque y desembarque, tanto a los pasajeros a pie como aquellos que viajen con sus vehículos, y un protocolo específico de limpieza y desinfección de la Estación Marítima.</p>
<p>El primero de los ferrys, de la misma compañía, llegó a Málaga el pasado jueves, alrededor de las 20 horas, con 383 pasajeros extranjeros (principalmente de nacionalidad británica y alemana) y 183 vehículos, según han informado fuentes de la Autoridad Portuaria.</p>
<p>Hasta el momento, el ministerio español de Exteriores, a través de sus consulados en Marruecos, había organizado dos vuelos extraordinarios de repatriación con la compañía Iberia, el 3 de abril y el 7 de mayo, que transportaron en total a 369 personas consideradas casos prioritarios por razones familiares o de salud.</p>
<p>Sin embargo, este no es el primer ferry que sale desde Tanger Med con viajeros europeos a los que el cierre de fronteras sorprendió en Marruecos: Francia ha organizado dos barcos hacia el puerto de Sète e Italia ha hecho lo mismo con otro barco que tuvo como destino el puerto de Génova.</p>
<p>En los últimos dos meses, el recinto portuario ha acogido la escala técnica de diversos buques de crucero para proceder a la repatriación de sus pasajeros y tripulaciones, con el objetivo de facilitar y asegurar el retorno de estas personas a sus lugares de origen, bajo la coordinación de Sanidad Exterior y el resto de instituciones gubernamentales.</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ae2/16543603w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/6788798.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="6788798" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788811 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Una detenida en la cacerolada contra el Gobierno en la calle Ferraz" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/05d/16543621w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788811_una-detenida-en-la-cacerolada-contra-el-gobierno-en-la-calle-ferraz.html" itemprop="url">Una detenida en la cacerolada contra el Gobierno en la calle Ferraz</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 22 may (EFE).- La Policía Nacional ha detenido a al menos una persona y ha identificado a varias este viernes en la calle Ferraz, frente a la sede...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788811_una-detenida-en-la-cacerolada-contra-el-gobierno-en-la-calle-ferraz.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788811_una-detenida-en-la-cacerolada-contra-el-gobierno-en-la-calle-ferraz.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/05d/16543621w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/05d/16543621w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788095 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Corte Suprema ordena difundir un video que puede comprometer a Bolsonaro" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3a7/16543438w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788095_la-corte-suprema-ordena-difundir-un-video-que-puede-comprometer-a-bolsonaro.html" itemprop="url">La Corte Suprema ordena difundir un video que puede comprometer a Bolsonaro</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Brasilia, 22 may (EFE).- El magistrado Celso de Mello, decano de la Corte Suprema de Brasil, ordenó este viernes la divulgación de un video que pudiera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788095_la-corte-suprema-ordena-difundir-un-video-que-puede-comprometer-a-bolsonaro.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788095_la-corte-suprema-ordena-difundir-un-video-que-puede-comprometer-a-bolsonaro.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3a7/16543438w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/3a7/16543438w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788798 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="693 pasajeros, entre ellos un fallecido, repatriados tras dos meses Marruecos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ae2/16543603w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html" itemprop="url">693 pasajeros, entre ellos un fallecido, repatriados tras dos meses...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Málaga, 22 may (EFE).-  Un buque procedente de Tánger, con un total de 693 pasajeros que llevaban dos meses varados en Marruecos por el cierre de fronteras...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ae2/16543603w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ae2/16543603w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788758 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Perú y una decisión dramática: abrir la economía en pleno apogeo del virus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ea4/16543543w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788758_peru-y-una-decision-dramatica-abrir-la-economia-en-pleno-apogeo-del-virus.html" itemprop="url">Perú y una decisión dramática: abrir la economía en pleno apogeo del virus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 22 may (EFE).- Perú tomó una decisión dramática en su lucha contra el COVID-19: flexibilizar el escenario de aislamiento social que rige desde hace 68...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788758_peru-y-una-decision-dramatica-abrir-la-economia-en-pleno-apogeo-del-virus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788758_peru-y-una-decision-dramatica-abrir-la-economia-en-pleno-apogeo-del-virus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ea4/16543543w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ea4/16543543w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788531 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump quiere que EE.UU. vaya a misa este fin de semana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e05/16543278w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788531_trump-quiere-que-ee-uu-vaya-a-misa-este-fin-de-semana.html" itemprop="url">Trump quiere que EE.UU. vaya a misa este fin de semana</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 22 may (EFE).- El presidente de EE.UU., Donald Trump, autorizó a las iglesias a reabrir sus puertas este fin de semana y amenazó con suspender...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788531_trump-quiere-que-ee-uu-vaya-a-misa-este-fin-de-semana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788531_trump-quiere-que-ee-uu-vaya-a-misa-este-fin-de-semana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e05/16543278w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e05/16543278w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788269 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EE.UU. sanciona al jefe del Ejército y al ministro de Hacienda de Nicaragua" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/202/16543544w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788269_ee-uu-sanciona-al-jefe-del-ejercito-y-al-ministro-de-hacienda-de-nicaragua.html" itemprop="url">EE.UU. sanciona al jefe del Ejército y al ministro de Hacienda de Nicaragua</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 22 may (EFE).- Estados Unidos anunció este viernes sanciones contra el jefe de las Fuerzas Armadas de Nicaragua, Julio César Avilés, y contra el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788269_ee-uu-sanciona-al-jefe-del-ejercito-y-al-ministro-de-hacienda-de-nicaragua.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788269_ee-uu-sanciona-al-jefe-del-ejercito-y-al-ministro-de-hacienda-de-nicaragua.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/202/16543544w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/202/16543544w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788720 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;El resplandor&quot;: Cuarenta años de la locura que más ha inspirado al cine" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4f7/16543524w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788720_el-resplandor-cuarenta-anos-de-la-locura-que-mas-ha-inspirado-al-cine.html" itemprop="url">"El resplandor": Cuarenta años de la locura que más ha inspirado al cine</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 22 may (EFE).- Cuando Stanley Kubrick estrenó "The Shining" hace 40 años encontró una tibia respuesta del público y de la crítica, que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788720_el-resplandor-cuarenta-anos-de-la-locura-que-mas-ha-inspirado-al-cine.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788720_el-resplandor-cuarenta-anos-de-la-locura-que-mas-ha-inspirado-al-cine.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4f7/16543524w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/4f7/16543524w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788682 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Carlos Vives se traslada al mundo de &quot;Cumbiana&quot; en su nuevo disco" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/998/16543478w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788682_carlos-vives-se-traslada-al-mundo-de-cumbiana-en-su-nuevo-disco.html" itemprop="url">Carlos Vives se traslada al mundo de "Cumbiana" en su nuevo disco</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 22 may (EFE).- Carlos Vives presentó este viernes "Cumbiana", el disco más experimental de su larga trayectoria en el que, como confesó a Efe, rinde...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788682_carlos-vives-se-traslada-al-mundo-de-cumbiana-en-su-nuevo-disco.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788682_carlos-vives-se-traslada-al-mundo-de-cumbiana-en-su-nuevo-disco.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/998/16543478w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/998/16543478w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788632 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La pandemia acelera la digitalización de la Universidad italiana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a20/16543420w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788632_la-pandemia-acelera-la-digitalizacion-de-la-universidad-italiana.html" itemprop="url">La pandemia acelera la digitalización de la Universidad italiana</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 22 may (EFE).- El coronavirus sometió a una dura prueba a las universidades italianas, que tuvieron que adaptar las lecciones telemáticas en un tiempo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788632_la-pandemia-acelera-la-digitalizacion-de-la-universidad-italiana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788632_la-pandemia-acelera-la-digitalizacion-de-la-universidad-italiana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a20/16543420w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/a20/16543420w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788621 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ecuador reporta 3.056 fallecidos y 35.828 positivos por COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0d2/16543299w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788621_ecuador-reporta-3-056-fallecidos-y-35-828-positivos-por-covid-19.html" itemprop="url">Ecuador reporta 3.056 fallecidos y 35.828 positivos por COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Quito, 22 may (EFE).- Ecuador reportó este viernes 3.056 fallecidos oficiales, 1.892 probables y 35.828 positivos por COVID-19, informó el Ministerio de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788621_ecuador-reporta-3-056-fallecidos-y-35-828-positivos-por-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788621_ecuador-reporta-3-056-fallecidos-y-35-828-positivos-por-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0d2/16543299w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0d2/16543299w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788561 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El coronavirus se ensaña contra los indígenas americanos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e27/16543286w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788561_el-coronavirus-se-ensana-contra-los-indigenas-americanos.html" itemprop="url">El coronavirus se ensaña contra los indígenas americanos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bogotá, 22 may (EFE).- La pandemia del COVID-19 se está atacando de una forma muy violenta a las comunidades indígenas de América, unas poblaciones que, en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788561_el-coronavirus-se-ensana-contra-los-indigenas-americanos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788561_el-coronavirus-se-ensana-contra-los-indigenas-americanos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e27/16543286w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e27/16543286w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788520 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Atlético reabre el lunes sus tiendas del Metropolitano y Gran Vía" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bd8/16543257w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788520_el-atletico-reabre-el-lunes-sus-tiendas-del-metropolitano-y-gran-via.html" itemprop="url">El Atlético reabre el lunes sus tiendas del Metropolitano y Gran Vía</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 22 may (EFE).- El Atlético de Madrid anunció este viernes que reabrirá el próximo lunes sus tiendas en el estadio Wanda Metropolitano y la calle...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788520_el-atletico-reabre-el-lunes-sus-tiendas-del-metropolitano-y-gran-via.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788520_el-atletico-reabre-el-lunes-sus-tiendas-del-metropolitano-y-gran-via.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bd8/16543257w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/bd8/16543257w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788466 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Marc Gasol: &quot;Ahora hablamos de cómo y cuándo jugar, eso me da energía&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/514/16543213w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788466_marc-gasol-ahora-hablamos-de-como-y-cuando-jugar-eso-me-da-energia.html" itemprop="url">Marc Gasol: "Ahora hablamos de cómo y cuándo jugar, eso me da energía"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 22 may (EFE).- El pívot de la selección española y los Toronto Raptors Marc Gasol se mostró esperanzado con la posibilidad de que vuelva a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788466_marc-gasol-ahora-hablamos-de-como-y-cuando-jugar-eso-me-da-energia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788466_marc-gasol-ahora-hablamos-de-como-y-cuando-jugar-eso-me-da-energia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/514/16543213w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/514/16543213w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788413 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las primeras pruebas de una vacuna china contra la COVID dan resultados positivos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e48/16543168w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788413_las-primeras-pruebas-de-una-vacuna-china-contra-la-covid-dan-resultados-positivos.html" itemprop="url">Las primeras pruebas de una vacuna china contra la COVID dan resultados...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 22 may (EFE).- Los resultados de la primera fase de los ensayos clínicos de un candidato a vacuna en China demuestran que esta es segura, bien...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788413_las-primeras-pruebas-de-una-vacuna-china-contra-la-covid-dan-resultados-positivos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788413_las-primeras-pruebas-de-una-vacuna-china-contra-la-covid-dan-resultados-positivos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e48/16543168w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e48/16543168w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788521 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La OMS afirma que Sudamérica se está convirtiendo en nuevo epicentro de la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/003/16543234w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788521_la-oms-afirma-que-sudamerica-se-esta-convirtiendo-en-nuevo-epicentro-de-la-pandemia.html" itemprop="url">La OMS afirma que Sudamérica se está convirtiendo en nuevo epicentro de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ginebra, 22 may (EFE).- América del Sur "se está convirtiendo de cierto modo en el nuevo epicentro" de la pandemia de coronavirus, dijo este viernes el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788521_la-oms-afirma-que-sudamerica-se-esta-convirtiendo-en-nuevo-epicentro-de-la-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788521_la-oms-afirma-que-sudamerica-se-esta-convirtiendo-en-nuevo-epicentro-de-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/003/16543234w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/003/16543234w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788347 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ángel Sala: el Festival de Sitges mantiene las mismas fechas, con menos filmes y aforo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4c5/16543111w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788347_angel-sala-el-festival-de-sitges-mantiene-las-mismas-fechas-con-menos-filmes-y-aforo.html" itemprop="url">Ángel Sala: el Festival de Sitges mantiene las mismas fechas, con menos...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 22 may (EFE).- El director del Festival de Cine Fantástico de Sitges, Ángel Sala, ha anunciado que el certamen mantiene las mismas fechas para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788347_angel-sala-el-festival-de-sitges-mantiene-las-mismas-fechas-con-menos-filmes-y-aforo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788347_angel-sala-el-festival-de-sitges-mantiene-las-mismas-fechas-con-menos-filmes-y-aforo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4c5/16543111w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/4c5/16543111w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788330 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Simón: Lo interesante ahora es que ninguna provincia dé un paso atrás" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cc5/16543000w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788330_simon-lo-interesante-ahora-es-que-ninguna-provincia-de-un-paso-atras.html" itemprop="url">Simón: Lo interesante ahora es que ninguna provincia dé un paso atrás</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 22 may (EFE).- El doctor Fernando Simón ha asegurado este viernes que si "tenemos cuidado" en la vuelta a las actividades, el coronavirus podría...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788330_simon-lo-interesante-ahora-es-que-ninguna-provincia-de-un-paso-atras.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788330_simon-lo-interesante-ahora-es-que-ninguna-provincia-de-un-paso-atras.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cc5/16543000w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/cc5/16543000w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788312 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Tribunal Supremo de Justicia venezolano ordena la ocupación de Directv y la restitución de la señal" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ebc/16543414w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788312_el-tribunal-supremo-de-justicia-venezolano-ordena-la-ocupacion-de-directv-y-la-restitucion-de-la-senal.html" itemprop="url">El Tribunal Supremo de Justicia venezolano ordena la ocupación de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Caracas, 22 may (EFE).- El Tribunal Supremo de Justicia (TSJ) de Venezuela ha ordenado este viernes a la estatal Comisión Nacional de Telecomunicaciones...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788312_el-tribunal-supremo-de-justicia-venezolano-ordena-la-ocupacion-de-directv-y-la-restitucion-de-la-senal.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788312_el-tribunal-supremo-de-justicia-venezolano-ordena-la-ocupacion-de-directv-y-la-restitucion-de-la-senal.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ebc/16543414w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ebc/16543414w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788226 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="¿Qué mujer salvará a Joe Biden y conquistará la Casa Blanca?" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f8b/16543088w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788226_que-mujer-salvara-a-joe-biden-y-conquistara-la-casa-blanca.html" itemprop="url">¿Qué mujer salvará a Joe Biden y conquistará la Casa Blanca?</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 22 may (EFE).- Joe Bien necesita un nombre femenino para la recta final de su campaña. El exvicepresidente prometió que seleccionaría a una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788226_que-mujer-salvara-a-joe-biden-y-conquistara-la-casa-blanca.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788226_que-mujer-salvara-a-joe-biden-y-conquistara-la-casa-blanca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f8b/16543088w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f8b/16543088w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788348 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Aduriz: &quot;No necesito un hueco en la Gabarra, solo necesito que la saquen&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4e4/16543059w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788348_aduriz-no-necesito-un-hueco-en-la-gabarra-solo-necesito-que-la-saquen.html" itemprop="url">Aduriz: "No necesito un hueco en la Gabarra, solo necesito que la saquen"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bilbao, 22 may (EFE).- Aritz Aduriz, en el acto de su despedida como jugador profesional sobre el mismo césped de San Mamés, ha dicho que no necesita "un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788348_aduriz-no-necesito-un-hueco-en-la-gabarra-solo-necesito-que-la-saquen.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788348_aduriz-no-necesito-un-hueco-en-la-gabarra-solo-necesito-que-la-saquen.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4e4/16543059w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/4e4/16543059w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788270 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="PSOE, PP, Cs, Podemos y Vox sí pactan la reconstrucción en Castilla y León" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0fa/16542909w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788270_psoe-pp-cs-podemos-y-vox-si-pactan-la-reconstruccion-en-castilla-y-leon.html" itemprop="url">PSOE, PP, Cs, Podemos y Vox sí pactan la reconstrucción en Castilla y León</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Valladolid, 22 may (EFE).- La Junta de Castilla y León ha acogido este viernes una reunión en la que se han fijado los cinco ejes del pretendido acuerdo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788270_psoe-pp-cs-podemos-y-vox-si-pactan-la-reconstruccion-en-castilla-y-leon.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788270_psoe-pp-cs-podemos-y-vox-si-pactan-la-reconstruccion-en-castilla-y-leon.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0fa/16542909w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0fa/16542909w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788195 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nadal ya empuña la raqueta a la espera de volver a los circuitos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/678/16542773w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788195_nadal-ya-empuna-la-raqueta-a-la-espera-de-volver-a-los-circuitos.html" itemprop="url">Nadal ya empuña la raqueta a la espera de volver a los circuitos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Palma, 22 may (EFE).- El tenista español Rafael Nadal ha vuelto a los entrenamientos en las pistas de su academia en Manacor (Mallorca) a la espera de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788195_nadal-ya-empuna-la-raqueta-a-la-espera-de-volver-a-los-circuitos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788195_nadal-ya-empuna-la-raqueta-a-la-espera-de-volver-a-los-circuitos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/678/16542773w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/678/16542773w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788176 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Aflora el miedo en la Premier League" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/284/16543209w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788176_aflora-el-miedo-en-la-premier-league.html" itemprop="url">Aflora el miedo en la Premier League</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 22 may (EFE).- La vuelta a los entrenamientos de la Premier League ha despertado el miedo en algunos jugadores, que han demostrado su negativa a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788176_aflora-el-miedo-en-la-premier-league.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788176_aflora-el-miedo-en-la-premier-league.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/284/16543209w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/284/16543209w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6788171 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las muertes diarias se elevan a 56 pero se están revisando datos de Cataluña" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f00/16542846w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/6788171_las-muertes-diarias-se-elevan-a-56-pero-se-estan-revisando-datos-de-cataluna.html" itemprop="url">Las muertes diarias se elevan a 56 pero se están revisando datos de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 22 may (EFE).- La cifra de muertos diarios con coronavirus es por sexto día consecutivo inferior al centenar al haberse contabilizado este viernes...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/6788171_las-muertes-diarias-se-elevan-a-56-pero-se-estan-revisando-datos-de-cataluna.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&p[title]=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F6788171_las-muertes-diarias-se-elevan-a-56-pero-se-estan-revisando-datos-de-cataluna.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f00/16542846w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&;title=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F6788798_693-pasajeros-entre-ellos-un-fallecido-repatriados-tras-dos-meses-marruecos.html&description=693%20pasajeros%2C%20entre%20ellos%20un%20fallecido%2C%20repatriados%20tras%20dos%20meses%20Marruecos%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f00/16542846w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:320px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1179&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>