<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>"Akelarre", una visión argentina y libre de brujas vascas, en San Sebastián :: Periodico El Expresso de Puerto Rico :: Última Hora</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="&quot;Akelarre&quot;, una visión argentina y libre de brujas vascas, en San Sebastián :: Periodico El Expresso de Puerto Rico :: Última Hora, portal de noticias y mucho más." />
<meta name="keywords" content="&quot;Akelarre&quot;, una visión argentina y libre de brujas vascas, en San Sebastián :: Periodico El Expresso de Puerto Rico :: Última Hora" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Última Hora" href="/rss/167_ultima-hora/index.rss" />
<meta property="og:title" content="&quot;Akelarre&quot;, una visión argentina y libre de brujas vascas, en San Sebastián" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/167_ultima-hora/7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/8e8/16871029w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" San Sebastián, 19 sep (EFE).- Ni feas, ni malvadas, ni locas que hacían pócimas. El argentino Pablo Agüero echa por tierra el mito de las brujas que ha llegado hasta nuestros días en "Akelarre", un drama histórico que transcurre en el País Vasco en 1609 y que busca proponer una lectura feminista y libre de clichés de las cazas de brujas. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-167 news-active-id-7033303">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">19 de septiembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 current-menu-item ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/167_ultima-hora/index.html" class="current"><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7033303 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7033303">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Última Hora</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/167_ultima-hora/index.html" class="edgtf-st-link">Volver a "Última Hora"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">"Akelarre", una visión argentina y libre de brujas vascas, en San Sebastián</h2>
	<p class="edgtf-post-excerpt"> San Sebastián, 19 sep (EFE).- Ni feas, ni malvadas, ni locas que hacían pócimas. El argentino Pablo Agüero echa por tierra el mito de las brujas que ha llegado hasta nuestros días en "Akelarre", un drama histórico que transcurre en el País Vasco en 1609 y que busca proponer una lectura feminista y libre de clichés de las cazas de brujas. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1600511280" data-format="%d de %B de %Y">19 de septiembre de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">10:10</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8e8/16871029w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/8e8/16871029w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
					
		<div class="edgtf-post-image">
		<img width="100%" alt=" El realizador Pablo Agüero posa antes de presentar su película "Akelarre", que compite en la Sección Oficial de la 68 edición del Festival Internacional de Cine de San Sebastián. EFE/Juan Herrero. " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_960/8e8/16871029w.jpg" width="960" height="566">
		<p class="img_title"> El realizador Pablo Agüero posa antes de presentar su película "Akelarre", que compite en la Sección Oficial de la 68 edición del Festival Internacional de Cine de San Sebastián. EFE/Juan Herrero. </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>San Sebastián, 19 sep (EFE).- Ni feas, ni malvadas, ni locas que hacían pócimas. El argentino Pablo Agüero echa por tierra el mito de las brujas que ha llegado hasta nuestros días en "Akelarre", un drama histórico que transcurre en el País Vasco en 1609 y que busca proponer una lectura feminista y libre de clichés de las cazas de brujas.</p><p>Filmada en el País Vasco (norte de España) y con un reparto encabezado por Amaia Aberasturi y Alex Brendemhül, la película se proyectó hoy en la sección oficial a competición del 68 Festival de Cine de San Sebastián.</p><p>Agüero (Mendoza-Argentina, 1977), que hace cinco años presentó en este mismo certamen su acercamiento a otro mito con nombre de mujer, el de Eva Perón en "Eva no duerme", se ha inspirado esta vez en el libro "Tratado de la inconstancia de los malos ángeles y demonios" del juez francés Pierre de Lancre.</p><p>De Lancre recorrió el País Vasco en 1609 interrogando a cientos de personas y condenando a decenas de mujeres a la hoguera por supuestos actos de brujería. Eran mujeres jóvenes, de entre 15 y 24 años, que si por algo asustaban era por la rebeldía característica de la edad y la libido que generaban en los hombres, según admite el propio juez en su relato y defiende Agüero en el filme.</p><p>"Es la belleza y libertad de esas mujeres lo que les perturba, lo interesante es que este juez lo admite mientras que otros lo niegan, buscan subterfugios porque no quieren admitir que el demonio en realidad está en ellos", subraya a Efe el director argentino.</p><p>Agüero incide en la trascendencia política, económica y social que ha tenido históricamente la represión de la libertad individual y sexual de la mujer "por tratarse de algo nocivo para todo un sistema de poder patriarcal".</p><p>"Si la mujer no obedece a su marido y a su padre, se derrumba el sistema de poder. La mujer ha estado siempre en lo más bajo de la pirámide, en toda nuestra cultura cristiana se le acusa del origen del mal, es la culpable de la expulsión del paraíso, está maldita".</p><p>Pablo Agüero es un cineasta que se aleja de los caminos más trillados y desde los inicios de su carrera se ha dedicado a deconstruir mitos y a analizar el rol de las mujeres en la sociedad. Asegura que esta producción es la que más le ha costado sacar adelante -más de una década- porque los productores "no veían" la vigencia del tema.</p><p>Una y otra vez, explica, le proponían reorientar la historia al punto de vista del juez y al género de fantasía. "Si hubiese querido ganar dinero la hubiese hecho así, pero mi convicción íntima e ideológica más profunda es ponerme al lado de ellas".</p><p>Lo peor, en su opinión, es que el punto de vista del inquisidor sigue prevaleciendo en la actualidad. "He visto todas las películas sobre brujas y reproducen el lenguaje e ideas de los inquisidores. Hoy ya no creemos que hubiera demonios, pero sí persiste la idea de mujeres locas que hacían pócimas", advierte, "y no eran mujeres locas, les hacían confesar eso para estigmatizarlas".</p><p>Agüero opta por un tono realista y contemporáneo y evita a propósito los clichés de época. "Creemos saber cómo era la gente del siglo XVII porque vimos otras películas, pero las películas se van copiando unas a otras", advierte.</p><p>Las filma como "chicas de hoy en día" para llegar al espectador actual y hacerle sentir que esa "violencia patriarcal" podría sufrirla hoy cualquier mujer.</p><p>La música tiene una protagonismo especial en el filme. Agüero y su equipo investigaron las melodías tradicionales vascas y les hicieron arreglos más actuales. "Trabajamos mucho con las actrices para que las hicieran suyas y darles vida".</p><p>"Akelarre" forma, junto a "Nosotros nunca moriremos", de su compatriota Eduardo Crespo, la presencia latinoamericana en la competición de San Sebastián.</p><p>Magdalena Tsanis</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8e8/16871029w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/7033303.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="7033303" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033676 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Luca Guadagnino: Me dijeron que la imagen de Timothée Chalamet no funcionaría" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e55/16871056w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033676_luca-guadagnino-me-dijeron-que-la-imagen-de-timothee-chalamet-no-funcionaria.html" itemprop="url">Luca Guadagnino: Me dijeron que la imagen de Timothée Chalamet no...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 19 sep (EFE).- El italiano Luca Guadagnino se ha convertido en uno de los cineastas europeos favoritos de Hollywood tras el éxito de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033676_luca-guadagnino-me-dijeron-que-la-imagen-de-timothee-chalamet-no-funcionaria.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033676_luca-guadagnino-me-dijeron-que-la-imagen-de-timothee-chalamet-no-funcionaria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e55/16871056w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/e55/16871056w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033646 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La pandemia, el choque EE.UU.-China e Irán marcan la Asamblea de la ONU" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f50/16871024w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033646_la-pandemia-el-choque-ee-uu-china-e-iran-marcan-la-asamblea-de-la-onu.html" itemprop="url">La pandemia, el choque EE.UU.-China e Irán marcan la Asamblea de la ONU</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Naciones Unidas, 19 sep (EFE).- La respuesta global a la COVID-19 y su crisis económica, la creciente rivalidad entre EE.UU. y China, el choque en torno al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033646_la-pandemia-el-choque-ee-uu-china-e-iran-marcan-la-asamblea-de-la-onu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033646_la-pandemia-el-choque-ee-uu-china-e-iran-marcan-la-asamblea-de-la-onu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f50/16871024w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f50/16871024w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033634 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump, Xi y Putin, triángulo de protagonistas en la Asamblea de la ONU" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0aa/16871035w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033634_trump-xi-y-putin-triangulo-de-protagonistas-en-la-asamblea-de-la-onu.html" itemprop="url">Trump, Xi y Putin, triángulo de protagonistas en la Asamblea de la ONU</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Naciones Unidas, 19 sep (EFE).- Un Donald Trump a la busca de la reelección; los presidentes de China, Xi Jinping, y de Rusia, Vladímir Putin, de regreso...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033634_trump-xi-y-putin-triangulo-de-protagonistas-en-la-asamblea-de-la-onu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033634_trump-xi-y-putin-triangulo-de-protagonistas-en-la-asamblea-de-la-onu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0aa/16871035w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0aa/16871035w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033493 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los contagios por coronavirus repuntan en Rusia, el cuarto país con más casos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ec0/16871048w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033493_los-contagios-por-coronavirus-repuntan-en-rusia-el-cuarto-pais-con-mas-casos.html" itemprop="url">Los contagios por coronavirus repuntan en Rusia, el cuarto país con más...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Moscú, 19 sep (EFE).- Los contagios diarios por coronavirus repuntan en Rusia, pero la letalidad de la COVID-19 sigue siendo baja y la situación epidémica...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033493_los-contagios-por-coronavirus-repuntan-en-rusia-el-cuarto-pais-con-mas-casos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033493_los-contagios-por-coronavirus-repuntan-en-rusia-el-cuarto-pais-con-mas-casos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ec0/16871048w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ec0/16871048w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033656 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los israelíes celebran el Año Nuevo judío confinados y con pesimismo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/968/16871044w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033656_los-israelies-celebran-el-ano-nuevo-judio-confinados-y-con-pesimismo.html" itemprop="url">Los israelíes celebran el Año Nuevo judío confinados y con pesimismo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Jerusalén, 19 sep (EFE).- Los israelíes dieron hoy la bienvenida al Año Nuevo judío, Rosh Hashaná, confinados por un nuevo cierre con restricciones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033656_los-israelies-celebran-el-ano-nuevo-judio-confinados-y-con-pesimismo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033656_los-israelies-celebran-el-ano-nuevo-judio-confinados-y-con-pesimismo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/968/16871044w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/968/16871044w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033451 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El imbatido Granada, a prueba ante el Alavés" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ae1/16871021w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033451_el-imbatido-granada-a-prueba-ante-el-alaves.html" itemprop="url">El imbatido Granada, a prueba ante el Alavés</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Granada/Vitoria, 19 sep (EFE).- Ganador de sus dos compromisos oficiales hasta ahora, uno en LaLiga Santander y otro en la Liga Europa, con seis goles a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033451_el-imbatido-granada-a-prueba-ante-el-alaves.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033451_el-imbatido-granada-a-prueba-ante-el-alaves.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ae1/16871021w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ae1/16871021w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033625 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Italia ultima su cuadro macroeconómico con una caída del PIB del 9 % para 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f00/16871016w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033625_italia-ultima-su-cuadro-macroeconomico-con-una-caida-del-pib-del-9-para-2020.html" itemprop="url">Italia ultima su cuadro macroeconómico con una caída del PIB del 9 %...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 19 sep (EFE).- El Gobierno italiano ultima la actualización de sus proyecciones macroeconómicas para 2020, con una caída del producto interior bruto...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033625_italia-ultima-su-cuadro-macroeconomico-con-una-caida-del-pib-del-9-para-2020.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033625_italia-ultima-su-cuadro-macroeconomico-con-una-caida-del-pib-del-9-para-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f00/16871016w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f00/16871016w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033619 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La pandemia empuja a la UE a avanzar más rápido, dice la vicepresidenta del CESE" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/05e/16871014w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033619_la-pandemia-empuja-a-la-ue-a-avanzar-mas-rapido-dice-la-vicepresidenta-del-cese.html" itemprop="url">La pandemia empuja a la UE a avanzar más rápido, dice la vicepresidenta...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 19 sep (EFE).- La Unión Europea (UE) está en un momento "histórico" que puede suponer "una nueva etapa para el proyecto europeo" ya que la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033619_la-pandemia-empuja-a-la-ue-a-avanzar-mas-rapido-dice-la-vicepresidenta-del-cese.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033619_la-pandemia-empuja-a-la-ue-a-avanzar-mas-rapido-dice-la-vicepresidenta-del-cese.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/05e/16871014w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/05e/16871014w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033612 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Díaz confía en un acuerdo en breve sobre los ERTE que dará &quot;certidumbres&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/949/16870994w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033612_diaz-confia-en-un-acuerdo-en-breve-sobre-los-erte-que-dara-certidumbres.html" itemprop="url">Díaz confía en un acuerdo en breve sobre los ERTE que dará "certidumbres"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barcelona, 19 sep (EFE).- La ministra de Trabajo y Economía Social, Yolanda Díaz, ha manifestado este sábado su confianza de que "en breves días" habrá un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033612_diaz-confia-en-un-acuerdo-en-breve-sobre-los-erte-que-dara-certidumbres.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033612_diaz-confia-en-un-acuerdo-en-breve-sobre-los-erte-que-dara-certidumbres.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/949/16870994w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/949/16870994w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033600 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="James se estrena como goleador en la segunda victoria del Everton" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/34d/16870982w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033600_james-se-estrena-como-goleador-en-la-segunda-victoria-del-everton.html" itemprop="url">James se estrena como goleador en la segunda victoria del Everton</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 19 sep. (EFE).- El colombiano James Rodríguez se estrenó este sábado como goleador en la Premier League en el triunfo por 5-2 del Everton ante el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033600_james-se-estrena-como-goleador-en-la-segunda-victoria-del-everton.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033600_james-se-estrena-como-goleador-en-la-segunda-victoria-del-everton.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/34d/16870982w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/34d/16870982w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033533 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Laborismo promete un &quot;nuevo liderazgo&quot; al Reino Unido ante su congreso anual" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fa2/16870877w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033533_el-laborismo-promete-un-nuevo-liderazgo-al-reino-unido-ante-su-congreso-anual.html" itemprop="url">El Laborismo promete un "nuevo liderazgo" al Reino Unido ante su...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 19 sep (EFE).- El líder laborista británico, Keir Starmer, afronta el congreso anual de esa formación, que arranca mañana de manera virtual por el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033533_el-laborismo-promete-un-nuevo-liderazgo-al-reino-unido-ante-su-congreso-anual.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033533_el-laborismo-promete-un-nuevo-liderazgo-al-reino-unido-ante-su-congreso-anual.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fa2/16870877w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/fa2/16870877w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033534 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Eibar-Athletic el viernes 25 y Cádiz-Sevilla el lunes 28" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0da/16870875w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033534_eibar-athletic-el-viernes-25-y-cadiz-sevilla-el-lunes-28.html" itemprop="url">Eibar-Athletic el viernes 25 y Cádiz-Sevilla el lunes 28</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 sep (EFE).- LaLiga anunció los horarios de la tercera jornada de LaLiga Santander, en la que fijó el viernes 25 el Eibar-Athletic y el lunes 28...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033534_eibar-athletic-el-viernes-25-y-cadiz-sevilla-el-lunes-28.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033534_eibar-athletic-el-viernes-25-y-cadiz-sevilla-el-lunes-28.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0da/16870875w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/0da/16870875w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033522 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Guardia Revolucionaria iraní promete venganza por la muerte de Soleimaní" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/802/16870851w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033522_la-guardia-revolucionaria-irani-promete-venganza-por-la-muerte-de-soleimani.html" itemprop="url">La Guardia Revolucionaria iraní promete venganza por la muerte de Soleimaní</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Teherán, 19 sep (EFE).- El comandante en jefe de la Guardia Revolucionaria iraní, Hosein Salamí, reiteró este sábado que Irán vengará el asesinato, el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033522_la-guardia-revolucionaria-irani-promete-venganza-por-la-muerte-de-soleimani.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033522_la-guardia-revolucionaria-irani-promete-venganza-por-la-muerte-de-soleimani.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/802/16870851w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/802/16870851w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033510 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Galicia suma 48 casos activos por covid, hasta 4.365, y tres nuevas muertes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/978/16870832w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033510_galicia-suma-48-casos-activos-por-covid-hasta-4-365-y-tres-nuevas-muertes.html" itemprop="url">Galicia suma 48 casos activos por covid, hasta 4.365, y tres nuevas muertes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santiago de Compostela, 19 sep (EFE).- Galicia registra un total de 4.365 casos activos de coronavirus, 48 más que en la jornada de ayer, según el balance...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033510_galicia-suma-48-casos-activos-por-covid-hasta-4-365-y-tres-nuevas-muertes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033510_galicia-suma-48-casos-activos-por-covid-hasta-4-365-y-tres-nuevas-muertes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/978/16870832w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/978/16870832w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033502 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Feijóo exige “certezas” frente a “los que gobiernan sin rumbo”" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8da/16870817w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033502_feijoo-exige-certezas-frente-a-los-que-gobiernan-sin-rumbo.html" itemprop="url">Feijóo exige “certezas” frente a “los que gobiernan sin rumbo”</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> A Coruña, 19 sep (EFE).-  El presidente del PPdeG, Alberto Núñez Feijóo, ha señalado este sábado que es “necesario” tener “certezas y una carta de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033502_feijoo-exige-certezas-frente-a-los-que-gobiernan-sin-rumbo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033502_feijoo-exige-certezas-frente-a-los-que-gobiernan-sin-rumbo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8da/16870817w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/8da/16870817w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033495 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Aedas prevé que la covid desplace la demanda hacia la vivienda en alquiler" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2f6/16870804w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033495_aedas-preve-que-la-covid-desplace-la-demanda-hacia-la-vivienda-en-alquiler.html" itemprop="url">Aedas prevé que la covid desplace la demanda hacia la vivienda en alquiler</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 sep (EFECOM).- Tras el parón del estado de alarma, la venta de obra nueva en España no ha dejado de crecer, aunque la pandemia de la covid-19...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033495_aedas-preve-que-la-covid-desplace-la-demanda-hacia-la-vivienda-en-alquiler.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033495_aedas-preve-que-la-covid-desplace-la-demanda-hacia-la-vivienda-en-alquiler.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2f6/16870804w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/2f6/16870804w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033478 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dardo de Zidane a Bale: &quot;Lo más importante es que mis jugadores compitan&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ff5/16870866w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033478_dardo-de-zidane-a-bale-lo-mas-importante-es-que-mis-jugadores-compitan.html" itemprop="url">Dardo de Zidane a Bale: "Lo más importante es que mis jugadores compitan"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 sep (EFE).- Zinedine Zidane, técnico del Real Madrid, no dio por cerrada la salida de Gareth Bale, admitió que no habló con el jugador en su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033478_dardo-de-zidane-a-bale-lo-mas-importante-es-que-mis-jugadores-compitan.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033478_dardo-de-zidane-a-bale-lo-mas-importante-es-que-mis-jugadores-compitan.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ff5/16870866w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/ff5/16870866w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033464 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pérdidas millonarias y sin visitantes: la crisis del museo en cifras" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/006/16870795w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033464_perdidas-millonarias-y-sin-visitantes-la-crisis-del-museo-en-cifras.html" itemprop="url">Pérdidas millonarias y sin visitantes: la crisis del museo en cifras</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid 19 sept (EFE).- La vida de los museos se ha visto fuertemente sacudida por la pandemia. Convertidos en grandes destinos turísticos en las últimas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033464_perdidas-millonarias-y-sin-visitantes-la-crisis-del-museo-en-cifras.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033464_perdidas-millonarias-y-sin-visitantes-la-crisis-del-museo-en-cifras.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/006/16870795w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/006/16870795w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033456 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="G. Civil colabora en hallazgo de plantas de cannabis subterráneas en R. Unido" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d93/16870791w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033456_la-guardia-civil-colabora-en-el-hallazgo-de-plantas-de-cannabis-subterraneas-en-r-unido.html" itemprop="url">La Guardia Civil colabora en el hallazgo de plantas de cannabis...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 sep (EFE).- La Guardia Civil ha colaborado con la Policía de Lincolnshire (Reino Unido) en la localización de cuatro plantaciones subterráneas de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033456_la-guardia-civil-colabora-en-el-hallazgo-de-plantas-de-cannabis-subterraneas-en-r-unido.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033456_la-guardia-civil-colabora-en-el-hallazgo-de-plantas-de-cannabis-subterraneas-en-r-unido.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d93/16870791w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/d93/16870791w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033427 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Halep alcanza su quinta semifinal en Roma" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c7e/16870744w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033427_halep-alcanza-su-quinta-semifinal-en-roma.html" itemprop="url">Halep alcanza su quinta semifinal en Roma</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 19 sep (EFE).- La rumana Simona Halep, número 2 del ránking mundial y primera favorita, alcanzó este sábado su quinta semifinal en el torneo de Roma...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033427_halep-alcanza-su-quinta-semifinal-en-roma.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033427_halep-alcanza-su-quinta-semifinal-en-roma.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c7e/16870744w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/c7e/16870744w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033416 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Polonia supera los 1.000 contagios en un día, el máximo durante la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d89/16870721w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033416_polonia-supera-los-1-000-contagios-en-un-dia-el-maximo-durante-la-pandemia.html" itemprop="url">Polonia supera los 1.000 contagios en un día, el máximo durante la pandemia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Berlín, 19 sep (EFE).- Las autoridades sanitarias de Polonia han verificado 1.002 infecciones en un día, el máximo nivel de contagios diarios registrados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033416_polonia-supera-los-1-000-contagios-en-un-dia-el-maximo-durante-la-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033416_polonia-supera-los-1-000-contagios-en-un-dia-el-maximo-durante-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d89/16870721w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/d89/16870721w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033406 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="9.000 refugiados y más de 200 casos de COVID-19 en el nuevo campo de Lesbos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/eae/16870714w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033406_9-000-refugiados-y-mas-de-200-casos-de-covid-19-en-el-nuevo-campo-de-lesbos.html" itemprop="url">9.000 refugiados y más de 200 casos de COVID-19 en el nuevo campo de Lesbos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Atenas, 19 sep (EFE).- El nuevo campo de la isla de Lesbos, en Grecia, creado tras el incendio que arrasó con Moria y dejó sin techo a miles de personas,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033406_9-000-refugiados-y-mas-de-200-casos-de-covid-19-en-el-nuevo-campo-de-lesbos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033406_9-000-refugiados-y-mas-de-200-casos-de-covid-19-en-el-nuevo-campo-de-lesbos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/eae/16870714w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/eae/16870714w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033385 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Homenajes a la jueza Ruth Bader Ginsburg en Washington" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1a7/16870693w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033385_sanchez-lamenta-muerte-de-la-jueza-ginsburg-y-elogia-su-lucha-por-la-igualdad.html" itemprop="url">Sánchez lamenta muerte de la jueza Ginsburg y elogia su lucha por la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 sep (EFE).- El presidente del Gobierno español, el socialista Pedro Sánchez, lamentó este sábado el fallecimiento de la jueza progresista del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033385_sanchez-lamenta-muerte-de-la-jueza-ginsburg-y-elogia-su-lucha-por-la-igualdad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033385_sanchez-lamenta-muerte-de-la-jueza-ginsburg-y-elogia-su-lucha-por-la-igualdad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1a7/16870693w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/1a7/16870693w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7033378 news-id-cat-167">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Suspendidos dos partidos por positivos Covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f5a/16870690w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/167_ultima-hora/7033378_suspendidos-dos-partidos-por-positivos-covid-19.html" itemprop="url">Suspendidos dos partidos por positivos Covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 19 sep (EFE).- Los partidos de la primera jornada de la Liga Endesa Monbus Obradoiro–Urbas Fuenlabrada, que debía de jugarse hoy, e Iberostar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/167_ultima-hora/7033378_suspendidos-dos-partidos-por-positivos-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&p[title]=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&p[url]=%2F167_ultima-hora%2F7033378_suspendidos-dos-partidos-por-positivos-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f5a/16870690w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora - http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&;title=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F167_ultima-hora%2F7033303_akelarre-una-vision-argentina-y-libre-de-brujas-vascas-en-san-sebastian.html&description=%22Akelarre%22%2C%20una%20visi%C3%B3n%20argentina%20y%20libre%20de%20brujas%20vascas%2C%20en%20San%20Sebasti%C3%A1n%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20%C3%9Altima%20Hora&media=http://mm.servidornoticias.com/photos/w_480/f5a/16870690w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1196&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>