<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>China acusa a Australia de desviar la atención con las críticas al polémico tuit :: Periodico El Expresso de Puerto Rico :: Mundo</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="China acusa a Australia de desviar la atención con las críticas al polémico tuit :: Periodico El Expresso de Puerto Rico :: Mundo, portal de noticias y mucho más." />
<meta name="keywords" content="China acusa a Australia de desviar la atención con las críticas al polémico tuit :: Periodico El Expresso de Puerto Rico :: Mundo" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Mundo" href="/rss/440_mundo/index.rss" />
<meta property="og:title" content="China acusa a Australia de desviar la atención con las críticas al polémico tuit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/440_mundo/7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/8cf/17092375w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Sídney (Australia), 1 dic (EFE).- La Embajada china en Camberra acusó este martes al gobierno australiano de querer desviar la atención de sus supuestos crímenes de guerra en Afganistán con una "reacción exagerada" ante un polémico tuit publicado por un portavoz de Asuntos Exteriores de Pekín. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-440 news-active-id-7201487">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">01 de diciembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 current-menu-item ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_usa-hispanos/index.html" class=""><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/167_ultima-hora/index.html" class=""><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/440_mundo/index.html" class="current"><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7201487 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7201487">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Mundo</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/440_mundo/index.html" class="edgtf-st-link">Volver a "Mundo"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">China acusa a Australia de desviar la atención con las críticas al polémico tuit</h2>
	<p class="edgtf-post-excerpt"> Sídney (Australia), 1 dic (EFE).- La Embajada china en Camberra acusó este martes al gobierno australiano de querer desviar la atención de sus supuestos crímenes de guerra en Afganistán con una "reacción exagerada" ante un polémico tuit publicado por un portavoz de Asuntos Exteriores de Pekín. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1606790460" data-format="%d de %B de %Y">01 de diciembre de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">02:02</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8cf/17092375w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/8cf/17092375w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Un periodista sostiene una copia de una foto manipulada que acompañaba un tuit publicado el lunes por el funcionario chino Zhao Lijian. En esa imagen, un soldado con uniforme militar y casco con la bandera australiana empuña un cuchillo ensangrentado contra el cuello de un niño descalzo y con el rostro velado que se aferra a un borrego blanco.  EFE/EPA/MICK TSIKAS " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/8cf/17092375w.jpg" width="871" height="580">
		<p class="img_title"> Un periodista sostiene una copia de una foto manipulada que acompañaba un tuit publicado el lunes por el funcionario chino Zhao Lijian. En esa imagen, un soldado con uniforme militar y casco con la bandera australiana empuña un cuchillo ensangrentado contra el cuello de un niño descalzo y con el rostro velado que se aferra a un borrego blanco.  EFE/EPA/MICK TSIKAS </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Sídney (Australia), 1 dic (EFE).- La Embajada china en Camberra acusó este martes al gobierno australiano de querer desviar la atención de sus supuestos crímenes de guerra en Afganistán con una "reacción exagerada" ante un polémico tuit publicado por un portavoz de Asuntos Exteriores de Pekín.</p>
<p>"La rabia y los rugidos de algunos políticos y medios de comunicación australianos son reflejo de una mala interpretación y una reacción exagerada al tuit del señor Zhao (Lijian)", según un comunicado que aparece en la página web de la Embajada.</p>
<p>El tuit publicado el lunes por uno de los portavoces del Ministerio de Exteriores de China muestra la imagen manipulada de un soldado australiano empuñando un cuchillo ensangrentado contra el cuello de un niño descalzo y con el rostro velado que se aferra a un borrego blanco.</p>
<p>Horas después de su publicación el primer ministro australiano, Scott Morrison, exigió a China que se disculpe por la publicación de una "repugnate" "imagen falsa" por la que Pekín debería "sentirse totalmente avergonzado", al tiempo que pidió a Twitter que retire este mensaje, pero ninguna de las dos cosas se ha producido.</p>
<p>"Las acusaciones hechas son simplemente para servir a dos propósitos: Desviar la atención pública de las horribles atrocidades de ciertos soldados australianos y culpar a China por el empeoramiento de los lazos bilaterales. Puede que haya otro intento por avivar el nacionalismo interno", agrega el texto de la embajada china en Australia.</p>
<p>En el comunicado también se da cuenta que un funcionario australiano de Exteriores llamó el lunes al embajador Cheng Jingye para quejarse por el tuit, pero el diplomático chino rechazó estas "acusaciones injustificadas" por considerarlas "absolutamente inaceptables".</p>
<p>La publicación en Twitter llegó después de que Australia admitiera el 19 de noviembre que su Ejército presuntamente asesinó a 39 civiles y prisioneros afganos entre 2005 y 2016 durante su despliegue en Afganistán y prometiera sancionar a los responsables.</p>
<p>Los políticos y los medios de varios sectores del país oceánico criticaron el tuit, aunque la senadora del Partido Laborista Australiano, Penny Wong, dijo a la cadena local ABC que Australia debe "responder con calma y estratégicamente" frente a lo que consideró "una provocación deliberada".</p>
<p>La senadora de ascendencia china consideró que Australia necesita trabajar con la comunidad internacional para que se refuercen "los estándares de conducta que se requieren en la región y en el mundo", al sugerir que el presidente electo de EE.UU., Joe Biden, podría ayudar a mejorar las relaciones con el gigante asiático.</p>
<p>Por su lado, Natasha Kassam, politóloga del australiano Instituto Lowy, dijo en declaraciones a la emisora pública ABC que esta publicación forma parte de una campaña de los diplomáticos chinos en las redes sociales para atacar a los países occidentales.</p>
<p>"Hay cientos de ellos que destinan mucho tiempo a reñir con los funcionarios occidentales, promoviendo conspiraciones sobre el nuevo coronavirus y a menudo llamando la atención de lo que ellos consideran abusos a los derechos humanos en otros países", remarcó Kassan.</p>
<p>El tuit también motivó a la primera ministra neozelandesa, Jacinda Ardern, a expresar su preocupación directamente a Pekín por el uso de una imagen que "no es correcta basada en los hechos y no es genuina", según explicó a periodistas de su país.</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8cf/17092375w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/7201487.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="7201487" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7201487 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="China acusa a Australia de desviar la atención con las críticas al polémico tuit" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8cf/17092375w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html" itemprop="url">China acusa a Australia de desviar la atención con las críticas al...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sídney (Australia), 1 dic (EFE).- La Embajada china en Camberra acusó este martes al gobierno australiano de querer desviar la atención de sus supuestos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de diciembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8cf/17092375w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/8cf/17092375w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199717 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Europa teme una tercera ola del covid-19 tras las fiestas navideñas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/92b/17091430w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199717_europa-teme-una-tercera-ola-del-covid-19-tras-las-fiestas-navidenas.html" itemprop="url">Europa teme una tercera ola del covid-19 tras las fiestas navideñas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción Internacional, 30 nov (EFE) -  Europa teme que la tercera ola del coronavirus haga acto de presencia nada más acabar las próximas fiestas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199717_europa-teme-una-tercera-ola-del-covid-19-tras-las-fiestas-navidenas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199717_europa-teme-una-tercera-ola-del-covid-19-tras-las-fiestas-navidenas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/92b/17091430w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/92b/17091430w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7201323 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Leopoldo López: Biden debe entender que Venezuela necesita un cambio de régimen" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f99/17091885w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7201323_leopoldo-lopez-biden-debe-entender-que-venezuela-necesita-un-cambio-de-regimen.html" itemprop="url">Leopoldo López: Biden debe entender que Venezuela necesita un cambio de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 30 nov (EFE).- El líder opositor venezolano Leopoldo López confió este lunes en que la futura Administración del presidente electo de Estados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7201323_leopoldo-lopez-biden-debe-entender-que-venezuela-necesita-un-cambio-de-regimen.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7201323_leopoldo-lopez-biden-debe-entender-que-venezuela-necesita-un-cambio-de-regimen.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f99/17091885w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/f99/17091885w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7201293 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Biden habla con Guterres y los presidentes de Argentina, Costa Rica y Kenia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3ad/17091956w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7201293_biden-habla-con-guterres-y-los-presidentes-de-argentina-costa-rica-y-kenia.html" itemprop="url">Biden habla con Guterres y los presidentes de Argentina, Costa Rica y Kenia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 30 nov (EFE).- El presidente electo de EE.UU., Joe Biden, habló este lunes con el secretario general de Naciones Unidas, António Guterres, así...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de diciembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7201293_biden-habla-con-guterres-y-los-presidentes-de-argentina-costa-rica-y-kenia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7201293_biden-habla-con-guterres-y-los-presidentes-de-argentina-costa-rica-y-kenia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3ad/17091956w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/3ad/17091956w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7201294 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Venezuela, sin cuarentena en la recta final de sus polémicas legislativas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ef8/17091975w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7201294_venezuela-sin-cuarentena-en-la-recta-final-de-sus-polemicas-legislativas.html" itemprop="url">Venezuela, sin cuarentena en la recta final de sus polémicas legislativas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Caracas, 30 nov (EFE).- Venezuela ha entrado este lunes en la recta final hacia sus polémicas elecciones legislativas y lo ha hecho sin temor a la pandemia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7201294_venezuela-sin-cuarentena-en-la-recta-final-de-sus-polemicas-legislativas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7201294_venezuela-sin-cuarentena-en-la-recta-final-de-sus-polemicas-legislativas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ef8/17091975w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/ef8/17091975w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7200790 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El primer ministro croata da positivo por coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/372/17091532w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7200790_el-primer-ministro-croata-da-positivo-por-coronavirus.html" itemprop="url">El primer ministro croata da positivo por coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Zagreb, 30 nov (EFE).- El primer ministro de Croacia, Andrej Plenkovic, se ha contagiado de coronavirus aunque, de momento, se siente bien y continuará...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7200790_el-primer-ministro-croata-da-positivo-por-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7200790_el-primer-ministro-croata-da-positivo-por-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/372/17091532w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/372/17091532w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7200619 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Sturgeon buscará en las urnas respaldo para otro referéndum de independencia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/986/17091394w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7200619_sturgeon-buscara-en-las-urnas-respaldo-para-otro-referendum-de-independencia.html" itemprop="url">Sturgeon buscará en las urnas respaldo para otro referéndum de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Edimburgo (Reino Unido), 30 nov. (EFE).- La ministra principal de Escocia, Nicola Sturgeon, pidió este lunes el voto para el Partido Nacionalista Escocés...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7200619_sturgeon-buscara-en-las-urnas-respaldo-para-otro-referendum-de-independencia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7200619_sturgeon-buscara-en-las-urnas-respaldo-para-otro-referendum-de-independencia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/986/17091394w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/986/17091394w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7200556 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La UE y Kosovo coinciden en la necesidad de seguir el diálogo entre Pristina y Serbia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/115/17091312w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7200556_la-ue-y-kosovo-coinciden-en-la-necesidad-de-seguir-el-dialogo-entre-pristina-y-serbia.html" itemprop="url">La UE y Kosovo coinciden en la necesidad de seguir el diálogo entre...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 30 nov. (EFE).- La Unión Europea (UE) y Kosovo coincidieron este lunes en la necesidad de que Pristina y Serbia mantengan el diálogo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7200556_la-ue-y-kosovo-coinciden-en-la-necesidad-de-seguir-el-dialogo-entre-pristina-y-serbia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7200556_la-ue-y-kosovo-coinciden-en-la-necesidad-de-seguir-el-dialogo-entre-pristina-y-serbia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/115/17091312w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/115/17091312w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7200535 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Italia suma 672 muertos por coronavirus y espera indicaciones para Navidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/87f/17091286w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7200535_italia-suma-672-muertos-por-coronavirus-y-espera-indicaciones-para-navidad.html" itemprop="url">Italia suma 672 muertos por coronavirus y espera indicaciones para Navidad</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 30 nov (EFE).- Italia registró 16.377 nuevos contagios de coronavirus en las últimas veinticuatro horas, uno de los menores aumentos del último mes,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7200535_italia-suma-672-muertos-por-coronavirus-y-espera-indicaciones-para-navidad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7200535_italia-suma-672-muertos-por-coronavirus-y-espera-indicaciones-para-navidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/87f/17091286w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/87f/17091286w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7200354 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Sarkozy tacha de &quot;infamias&quot; las acusaciones contra él y pide anular el juicio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2d9/17091528w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7200354_sarkozy-tacha-de-infamias-las-acusaciones-contra-el-y-pide-anular-el-juicio.html" itemprop="url">Sarkozy tacha de "infamias" las acusaciones contra él y pide anular el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 30 nov (EFE).- El expresidente francés Nicolas Sarkozy calificó de "infamias" las acusaciones de corrupción y tráfico de influencias que comenzaron a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7200354_sarkozy-tacha-de-infamias-las-acusaciones-contra-el-y-pide-anular-el-juicio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7200354_sarkozy-tacha-de-infamias-las-acusaciones-contra-el-y-pide-anular-el-juicio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2d9/17091528w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/2d9/17091528w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7200097 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Etiopía reitera su triunfo en Tigray pero no está claro el fin del conflicto" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dd2/17090834w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7200097_etiopia-reitera-su-triunfo-en-tigray-pero-no-esta-claro-el-fin-del-conflicto.html" itemprop="url">Etiopía reitera su triunfo en Tigray pero no está claro el fin del...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Adís Abeba, 30 no (EFE).- El primer ministro de Etiopía, Abiy Ahmed, volvió a reclamar hoy el triunfo del Ejército federal contra las fuerzas de las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7200097_etiopia-reitera-su-triunfo-en-tigray-pero-no-esta-claro-el-fin-del-conflicto.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7200097_etiopia-reitera-su-triunfo-en-tigray-pero-no-esta-claro-el-fin-del-conflicto.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dd2/17090834w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/dd2/17090834w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199633 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La OTAN invita a Biden a una cumbre de líderes en Bruselas en 2021" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/440/17090755w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199633_la-otan-invita-a-biden-a-una-cumbre-de-lideres-en-bruselas-en-2021.html" itemprop="url">La OTAN invita a Biden a una cumbre de líderes en Bruselas en 2021</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 30 nov (EFE).- El secretario general de la OTAN, Jens Stoltenberg, confirmó este lunes que ha invitado al presidente electo de Estados Unidos, Joe...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199633_la-otan-invita-a-biden-a-una-cumbre-de-lideres-en-bruselas-en-2021.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199633_la-otan-invita-a-biden-a-una-cumbre-de-lideres-en-bruselas-en-2021.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/440/17090755w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/440/17090755w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199593 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Presentan cargos de lesa majestad contra varios líderes de las protestas en Tailandia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/967/17090170w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199593_presentan-cargos-de-lesa-majestad-contra-varios-lideres-de-las-protestas-en-tailandia.html" itemprop="url">Presentan cargos de lesa majestad contra varios líderes de las protestas...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bangkok, 30 nov (EFE).- Cinco de los líderes de las protestas prodemocráticas en Tailandia comparecieron este lunes en comisaría para ser informados de una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199593_presentan-cargos-de-lesa-majestad-contra-varios-lideres-de-las-protestas-en-tailandia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199593_presentan-cargos-de-lesa-majestad-contra-varios-lideres-de-las-protestas-en-tailandia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/967/17090170w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/967/17090170w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199574 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Comienza una nueva ronda de negociaciones para una constitución siria de consenso" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0fd/17090047w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199574_comienza-una-nueva-ronda-de-negociaciones-para-una-constitucion-siria-de-consenso.html" itemprop="url">Comienza una nueva ronda de negociaciones para una constitución siria de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ginebra, 30 nov (EFE).- Representantes del Gobierno, la oposición y la sociedad civil de Siria iniciaron hoy en Ginebra la cuarta ronda de negociaciones...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199574_comienza-una-nueva-ronda-de-negociaciones-para-una-constitucion-siria-de-consenso.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199574_comienza-una-nueva-ronda-de-negociaciones-para-una-constitucion-siria-de-consenso.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0fd/17090047w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/0fd/17090047w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199376 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La UE quiere cooperar con Biden respecto a China, la covid y el cambio climático" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a09/17089747w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199376_la-ue-quiere-cooperar-con-biden-respecto-a-china-la-covid-y-el-cambio-climatico.html" itemprop="url">La UE quiere cooperar con Biden respecto a China, la covid y el cambio...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bruselas, 30 nov (EFE).- La Unión Europea (UE) quiere aprovechar la victoria del demócrata Joe Biden en las elecciones estadounidenses para "cooperar" con...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199376_la-ue-quiere-cooperar-con-biden-respecto-a-china-la-covid-y-el-cambio-climatico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199376_la-ue-quiere-cooperar-con-biden-respecto-a-china-la-covid-y-el-cambio-climatico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a09/17089747w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/a09/17089747w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199306 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Polonia se opone a la petición de solidaridad de España, Grecia, Italia y Malta" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c8d/17089817w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199306_polonia-se-opone-a-la-peticion-de-solidaridad-de-espana-grecia-italia-y-malta.html" itemprop="url">Polonia se opone a la petición de solidaridad de España, Grecia, Italia...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Varsovia, 30 nov (EFE).- El Gobierno polaco se opuso este lunes a la petición de más solidaridad con el problema migratorio que han lanzado España, Grecia,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199306_polonia-se-opone-a-la-peticion-de-solidaridad-de-espana-grecia-italia-y-malta.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199306_polonia-se-opone-a-la-peticion-de-solidaridad-de-espana-grecia-italia-y-malta.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c8d/17089817w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/c8d/17089817w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199285 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Irán culpa a los opositores y a Israel durante el funeral del científico asesinado" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/777/17091339w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199285_iran-culpa-a-los-opositores-y-a-israel-durante-el-funeral-del-cientifico-asesinado.html" itemprop="url">Irán culpa a los opositores y a Israel durante el funeral del científico...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Teherán, 30 nov (EFE).- Irán despidió este lunes con honores a su principal científico nuclear Mohsen Fajrizadeh, de cuyo asesinato culparon, además de a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199285_iran-culpa-a-los-opositores-y-a-israel-durante-el-funeral-del-cientifico-asesinado.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199285_iran-culpa-a-los-opositores-y-a-israel-durante-el-funeral-del-cientifico-asesinado.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/777/17091339w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/777/17091339w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199272 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Italia mantendrá el toque de queda también durante las fiestas navideñas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/58b/17089595w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199272_italia-mantendra-el-toque-de-queda-tambien-durante-las-fiestas-navidenas.html" itemprop="url">Italia mantendrá el toque de queda también durante las fiestas navideñas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Roma, 30 nov (EFE).- El ministro de Asuntos Regionales de Italia, Francesco Boccia, adelantó que se mantendrá el toque de queda nacional que comienza a las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199272_italia-mantendra-el-toque-de-queda-tambien-durante-las-fiestas-navidenas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199272_italia-mantendra-el-toque-de-queda-tambien-durante-las-fiestas-navidenas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/58b/17089595w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/58b/17089595w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199135 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="8 soldados de la alianza árabe liderada por Riad muertos en Yemen, según los hutíes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/45f/17089391w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199135_8-soldados-de-la-alianza-arabe-liderada-por-riad-muertos-en-yemen-segun-los-huties.html" itemprop="url">8 soldados de la alianza árabe liderada por Riad muertos en Yemen, según...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Saná, 30 nov (EFE).- Al menos ocho soldados de la coalición árabe liderada por Arabia Saudí murieron y otros siete resultaron heridos en un ataque lanzado...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199135_8-soldados-de-la-alianza-arabe-liderada-por-riad-muertos-en-yemen-segun-los-huties.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199135_8-soldados-de-la-alianza-arabe-liderada-por-riad-muertos-en-yemen-segun-los-huties.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/45f/17089391w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/45f/17089391w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199039 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Portugal: confinados hoy y mañana desde las 13 a las 5 horas y sin clases" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/72a/17091274w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199039_portugal-confinados-hoy-y-manana-desde-las-13-a-las-5-horas-y-sin-clases.html" itemprop="url">Portugal: confinados hoy y mañana desde las 13 a las 5 horas y sin clases</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lisboa, 30 nov (EFE).- El Gobierno de Portugal ha suspendido todas las clases lectivas de hoy lunes, aprovechando que mañana es festivo, y todos los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199039_portugal-confinados-hoy-y-manana-desde-las-13-a-las-5-horas-y-sin-clases.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199039_portugal-confinados-hoy-y-manana-desde-las-13-a-las-5-horas-y-sin-clases.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/72a/17091274w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/72a/17091274w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199033 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Camboya cierra museos, cines y colegios tras el primer caso local de covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7c9/17089198w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199033_camboya-cierra-museos-cines-y-colegios-tras-el-primer-caso-local-de-covid-19.html" itemprop="url">Camboya cierra museos, cines y colegios tras el primer caso local de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bangkok, 30 nov (EFE).- Las autoridades camboyanas ordenaron este lunes el cierre de museos, cines y teatros durante dos semanas tras detectarse el primer...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199033_camboya-cierra-museos-cines-y-colegios-tras-el-primer-caso-local-de-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199033_camboya-cierra-museos-cines-y-colegios-tras-el-primer-caso-local-de-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7c9/17089198w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/7c9/17089198w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199024 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Emiratos Árabes condena el asesinato del padre del programa nuclear iraní" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ed1/17089194w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199024_emiratos-arabes-condena-el-asesinato-del-padre-del-programa-nuclear-irani.html" itemprop="url">Emiratos Árabes condena el asesinato del padre del programa nuclear iraní</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Dubái, 30 nov (EFE).- Emiratos Árabes Unidos (EAU) ha condenado el asesinato del científico nuclear Mohsen Fajrizadeh y lo ha considerado como una escalada...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199024_emiratos-arabes-condena-el-asesinato-del-padre-del-programa-nuclear-irani.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199024_emiratos-arabes-condena-el-asesinato-del-padre-del-programa-nuclear-irani.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ed1/17089194w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/ed1/17089194w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7199004 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Imputados los policías franceses que golpearon a un productor musical negro" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e24/17089159w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7199004_imputados-los-policias-franceses-que-golpearon-a-un-productor-musical-negro.html" itemprop="url">Imputados los policías franceses que golpearon a un productor musical negro</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 30 nov (EFE).- Los cuatro policías franceses que protagonizaron una violenta detención contra un productor musical negro en París fueron imputados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7199004_imputados-los-policias-franceses-que-golpearon-a-un-productor-musical-negro.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7199004_imputados-los-policias-franceses-que-golpearon-a-un-productor-musical-negro.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e24/17089159w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/e24/17089159w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7198994 news-id-cat-440">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Australia exige a China que se disculpe por un &quot;repugnante&quot; tuit falso" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/138/17089145w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/440_mundo/7198994_australia-exige-a-china-que-se-disculpe-por-un-repugnante-tuit-falso.html" itemprop="url">Australia exige a China que se disculpe por un "repugnante" tuit falso</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sídney (Australia)/Pekín, 30 nov (EFE).- El primer ministro de Australia, Scott Morrison, exigió este lunes a China que se disculpe por la publicación de un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/440_mundo/7198994_australia-exige-a-china-que-se-disculpe-por-un-repugnante-tuit-falso.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&p[title]=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&p[url]=%2F440_mundo%2F7198994_australia-exige-a-china-que-se-disculpe-por-un-repugnante-tuit-falso.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/138/17089145w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo - http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&;title=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F440_mundo%2F7201487_china-acusa-a-australia-de-desviar-la-atencion-con-las-criticas-al-polemico-tuit.html&description=China%20acusa%20a%20Australia%20de%20desviar%20la%20atenci%C3%B3n%20con%20las%20cr%C3%ADticas%20al%20pol%C3%A9mico%20tuit%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20Mundo&media=http://mm.servidornoticias.com/photos/w_480/138/17089145w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen="true" allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1206&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>