<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Gobernadora de Puerto Rico pide reconsiderar demolición del Observatorio Arecibo :: Periodico El Expresso de Puerto Rico :: USA Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Gobernadora de Puerto Rico pide reconsiderar demolición del Observatorio Arecibo :: Periodico El Expresso de Puerto Rico :: USA Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Gobernadora de Puerto Rico pide reconsiderar demolición del Observatorio Arecibo :: Periodico El Expresso de Puerto Rico :: USA Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - USA Hispanos" href="/rss/6467_usa-hispanos/index.rss" />
<meta property="og:title" content="Gobernadora de Puerto Rico pide reconsiderar demolición del Observatorio Arecibo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/6467_usa-hispanos/7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/719/17086915w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" OSan Juan, 28 nov (EFE News).- La gobernadora de Puerto Rico, Wanda Vázquez, remitió una carta al director de la Fundación Nacional de las Ciencias (NSF, en inglés) y propietaria de la instalación, Sethuraman Panchanathan, para que se reconsidere la decisión anunciada la semana pasada de desmantelar el Observatorio de Arecibo, centro mundial para la astronomía. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-7197143">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">28 de noviembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_usa-hispanos/index.html" class="current"><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/167_ultima-hora/index.html" class=""><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7197143 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7197143">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">USA Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_usa-hispanos/index.html" class="edgtf-st-link">Volver a "USA Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Gobernadora de Puerto Rico pide reconsiderar demolición del Observatorio Arecibo</h2>
	<p class="edgtf-post-excerpt"> OSan Juan, 28 nov (EFE News).- La gobernadora de Puerto Rico, Wanda Vázquez, remitió una carta al director de la Fundación Nacional de las Ciencias (NSF, en inglés) y propietaria de la instalación, Sethuraman Panchanathan, para que se reconsidere la decisión anunciada la semana pasada de desmantelar el Observatorio de Arecibo, centro mundial para la astronomía. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1606598460" data-format="%d de %B de %Y">28 de noviembre de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">21:09</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/719/17086915w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/719/17086915w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" La gobernadora de Puerto Rico, Wanda Vázquez, ofrece su mensaje del Estado de la Nación en el Centro de Bellas Artes de Santurce en San Juan (Puerto Rico). EFE/ Thais Llorca/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/719/17086915w.jpg" width="871" height="580">
		<p class="img_title"> La gobernadora de Puerto Rico, Wanda Vázquez, ofrece su mensaje del Estado de la Nación en el Centro de Bellas Artes de Santurce en San Juan (Puerto Rico). EFE/ Thais Llorca/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>OSan Juan, 28 nov (EFE News).- La gobernadora de Puerto Rico, Wanda Vázquez, remitió una carta al director de la Fundación Nacional de las Ciencias (NSF, en inglés) y propietaria de la instalación, Sethuraman Panchanathan, para que se reconsidere la decisión anunciada la semana pasada de desmantelar el Observatorio de Arecibo, centro mundial para la astronomía.</p>
<p>Vázquez, a través de una carta divulgada este sábado, pidió que se vuelva a evaluar la decisión la NSF, que anunció la desmantelación del radiotelescopio debido a fallos estructurales en dos cables que soportan la plataforma de una de las torres.</p>
<p>La carta de la gobernadora recuerda que desde que se construyó el Observatorio de Arecibo, hace casi seis décadas, Puerto Rico, la NSF y la comunidad científica han colaborado de manera exitosa.</p>
<p>Destaca la carta además que es un lugar emblemático de la historia moderna de Puerto Rico.</p>
<p>"Como tiene conocimiento, la economía de Puerto Rico ha sufrido enormes retos en estos pasados años debido a la crisis fiscal, huracanes, terremotos y más reciente por la pandemia de la covid-19. El Observatorio de Arecibo ha representado una relevancia científica significativa, tanto para investigación como para propósitos académicos, por lo que es crítico mantener operacional esta facilidad, siendo el radiotelescopio más grande del mundo", lee la carta.</p>
<p>"La industria turística es una de nuestras fuentes primarias de desarrollo económico. Habiendo sido impactada por todas las incidencias de la naturaleza es importante destacar que el observatorio por décadas ha sido una de nuestras atracciones principales para los turistas a nivel mundial", destaca la misiva.</p>
<p>CONSECUENCIAS PARA LA ECONOMÍA LOCAL</p>
<p>"El decomisar el radar, seguido por el abandono y falta de interés de las agencias 'auspiciadoras', tendría serias consecuencias para nuestra economía local", destaca la primera ejecutiva.</p>
<p>"Comprendo las preocupaciones expresadas con la seguridad del personal del Observatorio y los empleados de construcción. Sin embargo, confío en el esfuerzo para proveer soluciones de seguridad y económicas viables que permitan restaurar la facilidad y devolverla a su valor científico y cultural de siempre", añadió.</p>
<p>Vázquez destacó que decomisar la facilidad es una tarea complicada, considerando los requisitos ambientales, culturales e históricos que deben tomarse en cuenta a la hora de hacerlo, además del costo de la demolición controladas que tendría que hacerse, similar al costo para modernizarlo.</p>
<p>PIDEN CONSIDERAR UNA OPCIÓN POSITIVA</p>
<p>"Debemos considerar una opción positiva en vez de abandonar la instalación. Otras opciones podrían incluir iniciativas de aspectos de seguridad, como monitorear asteroides y otra actividad espacial. Tenga en consideración que Puerto Rico tiene los recursos humanos y naturales para mantener y promover la relación con la comunidad científica como todos estos años", lee la carta.</p>
<p>"Espero poder explorar opciones con ustedes para poder mantener el Observatorio de Arecibo abierto para beneficio de la ciencia, de Estados Unidos y el pueblo de Puerto Rico", concluye.</p>
<p>El NSF estadounidense, entidad propietaria de la histórica instalación, referencia mundial para la astronomía, informó el pasado día 19 de que ante el inminente colapso no hubo más opción.</p>
<p>El radiotelescopio Arecibo, construido hace 57 años, era uno de los más grandes del mundo de un solo plato, de 305 metros de longitud y soportaba 900 toneladas de peso, lo que da idea de su magnitud.</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/719/17086915w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/7197143.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="7197143" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197163 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Fiscal de Los Ángeles alerta sobre fraude con cartas de Santa Claus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2c5/17086945w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197163_fiscal-de-los-angeles-alerta-sobre-fraude-con-cartas-de-santa-claus.html" itemprop="url">Fiscal de Los Ángeles alerta sobre fraude con cartas de Santa Claus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 28 nov (EFE News).- El Fiscal de Los Ángeles, Mike Feuer, emitió  este sábado una advertencia para que los residentes tengan cuidado con los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197163_fiscal-de-los-angeles-alerta-sobre-fraude-con-cartas-de-santa-claus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197163_fiscal-de-los-angeles-alerta-sobre-fraude-con-cartas-de-santa-claus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2c5/17086945w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/2c5/17086945w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197161 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Florida se acerca al millón de casos de coronavirus con tendencia al alza" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8d4/17086938w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197161_florida-se-acerca-al-millon-de-casos-de-coronavirus-con-tendencia-al-alza.html" itemprop="url">Florida se acerca al millón de casos de coronavirus con tendencia al alza</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 nov (EFE News).- El estado estadounidense de Florida añadió este sábado 6.227 casos nuevos del coronavirus SARS-CoV-2 en plena escalada de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197161_florida-se-acerca-al-millon-de-casos-de-coronavirus-con-tendencia-al-alza.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197161_florida-se-acerca-al-millon-de-casos-de-coronavirus-con-tendencia-al-alza.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8d4/17086938w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8d4/17086938w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197147 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Muere a los 46 años Tony Hsieh, exjefe de Zappos y gurú del comercio online" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ac8/17086924w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197147_muere-a-los-46-anos-tony-hsieh-exjefe-de-zappos-y-guru-del-comercio-online.html" itemprop="url">Muere a los 46 años Tony Hsieh, exjefe de Zappos y gurú del comercio online</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 28 nov (EFE News).- Tony Hsieh, antiguo consejero delegado de la firma de venta de zapatos en línea Zappos y un pionero del comercio...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197147_muere-a-los-46-anos-tony-hsieh-exjefe-de-zappos-y-guru-del-comercio-online.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197147_muere-a-los-46-anos-tony-hsieh-exjefe-de-zappos-y-guru-del-comercio-online.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ac8/17086924w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ac8/17086924w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197143 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobernadora de Puerto Rico pide reconsiderar demolición del Observatorio Arecibo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/719/17086915w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html" itemprop="url">Gobernadora de Puerto Rico pide reconsiderar demolición del Observatorio...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> OSan Juan, 28 nov (EFE News).- La gobernadora de Puerto Rico, Wanda Vázquez, remitió una carta al director de la Fundación Nacional de las Ciencias (NSF, en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/719/17086915w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/719/17086915w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197135 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Presidente mexicano confía en que &quot;ya va a pasar la pandemia&quot; pese a repunte" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/498/17086911w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197135_presidente-mexicano-confia-en-que-ya-va-a-pasar-la-pandemia-pese-a-repunte.html" itemprop="url">Presidente mexicano confía en que "ya va a pasar la pandemia" pese a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Quintín (México), 28 nov (EFE News).- El presidente mexicano, Andrés Manuel López Obrador, confió este sábado en que "ya va a pasar la pandemia" pese a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197135_presidente-mexicano-confia-en-que-ya-va-a-pasar-la-pandemia-pese-a-repunte.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197135_presidente-mexicano-confia-en-que-ya-va-a-pasar-la-pandemia-pese-a-repunte.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/498/17086911w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/498/17086911w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197069 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La literatura es una carta a la lejanía, dice Lídia Jorge al iniciar la FIL" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/997/17086821w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197069_la-literatura-es-una-carta-a-la-lejania-dice-lidia-jorge-al-iniciar-la-fil.html" itemprop="url">La literatura es una carta a la lejanía, dice Lídia Jorge al iniciar la FIL</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guadalajara (México), 28 nov (EFE News).- La literatura es una carta que los escritores envían a la lejanía, expresó este sábado la premiada narradora...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197069_la-literatura-es-una-carta-a-la-lejania-dice-lidia-jorge-al-iniciar-la-fil.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197069_la-literatura-es-una-carta-a-la-lejania-dice-lidia-jorge-al-iniciar-la-fil.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/997/17086821w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/997/17086821w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197052 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Niño latino que perdió a padres por covid en EEUU recibe apoyo internacional" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3dd/17086792w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197052_nino-latino-que-perdio-a-padres-por-covid-en-eeuu-recibe-apoyo-internacional.html" itemprop="url">Niño latino que perdió a padres por covid en EEUU recibe apoyo...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 28 nov (EFE News).- Raiden González, el niño hispano de 5 años de San Antonio, Texas, que perdió a ambos padres a causa del coronavirus, ha...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197052_nino-latino-que-perdio-a-padres-por-covid-en-eeuu-recibe-apoyo-internacional.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197052_nino-latino-que-perdio-a-padres-por-covid-en-eeuu-recibe-apoyo-internacional.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3dd/17086792w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/3dd/17086792w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197022 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hondureños en EE.UU., listos para enviar ayuda a los damnificados de Eta e Iota" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/88e/17086752w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197022_hondurenos-en-ee-uu-listos-para-enviar-ayuda-a-los-damnificados-de-eta-e-iota.html" itemprop="url">Hondureños en EE.UU., listos para enviar ayuda a los damnificados de Eta...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 nov (EFE).- La Fundación 15 de Septiembre está "lista" para enviar 20 toneladas de donativos desde EE.UU. a Honduras en un barco militar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197022_hondurenos-en-ee-uu-listos-para-enviar-ayuda-a-los-damnificados-de-eta-e-iota.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197022_hondurenos-en-ee-uu-listos-para-enviar-ayuda-a-los-damnificados-de-eta-e-iota.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/88e/17086752w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/88e/17086752w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7197053 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobernadora subraya que los comercios tienen que cumplir con 30 % capacidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ade/17086779w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7197053_gobernadora-subraya-que-los-comercios-tienen-que-cumplir-con-30-capacidad.html" itemprop="url">Gobernadora subraya que los comercios tienen que cumplir con 30 % capacidad</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 28 nov (EFE News).- La gobernadora de Puerto Rico, Wanda Vázquez, subrayó este sábado que los comercios deben cumplir con lo establecido por la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7197053_gobernadora-subraya-que-los-comercios-tienen-que-cumplir-con-30-capacidad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7197053_gobernadora-subraya-que-los-comercios-tienen-que-cumplir-con-30-capacidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ade/17086779w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ade/17086779w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196977 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las ventas online se disparan un 22 % en EE.UU. durante el “Black Friday”" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/90b/17086681w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196977_las-ventas-online-se-disparan-un-22-en-ee-uu-durante-el-black-friday.html" itemprop="url">Las ventas online se disparan un 22 % en EE.UU. durante el “Black Friday”</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 28 nov (EFE News).- Las ventas a través de internet se dispararon en Estados Unidos durante este último “Black Friday”, con un aumento del gasto...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196977_las-ventas-online-se-disparan-un-22-en-ee-uu-durante-el-black-friday.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196977_las-ventas-online-se-disparan-un-22-en-ee-uu-durante-el-black-friday.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/90b/17086681w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/90b/17086681w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196949 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El mexicano Kuno Becker desnuda emociones y se transforma en su filme “Ánima”" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2c1/17086668w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196949_el-mexicano-kuno-becker-desnuda-emociones-y-se-transforma-en-su-filme-anima.html" itemprop="url">El mexicano Kuno Becker desnuda emociones y se transforma en su filme...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guadalajara (México), 28 nov (EFE News).- El actor mexicano Kuno Becker desnuda sus emociones y transforma su cuerpo en la película ”Ánima”, un filme...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196949_el-mexicano-kuno-becker-desnuda-emociones-y-se-transforma-en-su-filme-anima.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196949_el-mexicano-kuno-becker-desnuda-emociones-y-se-transforma-en-su-filme-anima.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2c1/17086668w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/2c1/17086668w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196944 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="A golpe de realidad y reveses judiciales, Trump comienza a asumir la derrota" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8f4/17086687w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196944_a-golpe-de-realidad-y-reveses-judiciales-trump-comienza-a-asumir-la-derrota.html" itemprop="url">A golpe de realidad y reveses judiciales, Trump comienza a asumir la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 nov (EFE News).- Casi un mes después de las elecciones, y con sus múltiples denuncias de "fraude" desestimadas en los tribunales por falta de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196944_a-golpe-de-realidad-y-reveses-judiciales-trump-comienza-a-asumir-la-derrota.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196944_a-golpe-de-realidad-y-reveses-judiciales-trump-comienza-a-asumir-la-derrota.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8f4/17086687w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8f4/17086687w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196937 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hondureños en EE.UU., listos para enviar ayuda a damnificados de Eta e Iota" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/123/17086774w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196937_hondurenos-en-ee-uu-listos-para-enviar-ayuda-a-damnificados-de-eta-e-iota.html" itemprop="url">Hondureños en EE.UU., listos para enviar ayuda a damnificados de Eta e Iota</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 nov (EFE News).- La Fundación 15 de Septiembre está "lista" para enviar 20 toneladas de donativos desde EE.UU. a Honduras en un barco militar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196937_hondurenos-en-ee-uu-listos-para-enviar-ayuda-a-damnificados-de-eta-e-iota.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196937_hondurenos-en-ee-uu-listos-para-enviar-ayuda-a-damnificados-de-eta-e-iota.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/123/17086774w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/123/17086774w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196875 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Muere una segunda víctima de tiroteo en centro comercial en California" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/940/17086562w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196875_muere-una-segunda-victima-de-tiroteo-en-centro-comercial-en-california.html" itemprop="url">Muere una segunda víctima de tiroteo en centro comercial en California</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 28 nov (EFE News).- Una segunda persona falleció víctima de las heridas que sufrió en un tiroteo perpetrado en un centro comercial de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196875_muere-una-segunda-victima-de-tiroteo-en-centro-comercial-en-california.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196875_muere-una-segunda-victima-de-tiroteo-en-centro-comercial-en-california.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/940/17086562w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/940/17086562w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196773 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Mexicana Carmen Boullosa da voz a Eva y reivindica su origen con novela" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8fe/17086427w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196773_mexicana-carmen-boullosa-da-voz-a-eva-y-reivindica-su-origen-con-novela.html" itemprop="url">Mexicana Carmen Boullosa da voz a Eva y reivindica su origen con novela</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 nov (EFE News).- Tras sentir un interés intelectual por la mítica figura de Eva, la escritora mexicana Carmen Boullosa se convirtió "en la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196773_mexicana-carmen-boullosa-da-voz-a-eva-y-reivindica-su-origen-con-novela.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196773_mexicana-carmen-boullosa-da-voz-a-eva-y-reivindica-su-origen-con-novela.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8fe/17086427w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8fe/17086427w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196777 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Banda Bastön y Alemán dicen que rap mexicano va a &quot;imponer como la pandemia&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/93e/17086713w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196777_banda-baston-y-aleman-dicen-que-rap-mexicano-va-a-imponer-como-la-pandemia.html" itemprop="url">Banda Bastön y Alemán dicen que rap mexicano va a "imponer como la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 de nov (EFE News).- Los raperos mexicanos de Banda Bastön y Alemán, que este sábado presentan un espectáculo en directo por "streaming" junto con...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196777_banda-baston-y-aleman-dicen-que-rap-mexicano-va-a-imponer-como-la-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196777_banda-baston-y-aleman-dicen-que-rap-mexicano-va-a-imponer-como-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/93e/17086713w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/93e/17086713w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196763 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Puerto Rico supera la barrera de los 50.000 contagiados por la covid-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a32/17086423w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196763_puerto-rico-supera-la-barrera-de-los-50-000-contagiados-por-la-covid-19.html" itemprop="url">Puerto Rico supera la barrera de los 50.000 contagiados por la covid-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 28 nov (EFE News.- Puerto Rico superó la barrera de los 50.000 contagiados por la covid-19, según el informe de este sábado del Departamento de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196763_puerto-rico-supera-la-barrera-de-los-50-000-contagiados-por-la-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196763_puerto-rico-supera-la-barrera-de-los-50-000-contagiados-por-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a32/17086423w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a32/17086423w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7196004 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trubisky regresa de una lesión y jugará contra los Packers" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/344/17085546w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7196004_trubisky-regresa-de-una-lesion-y-jugara-contra-los-packers.html" itemprop="url">Trubisky regresa de una lesión y jugará contra los Packers</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (EE.UU.), 27 nov (EFE).- El mariscal de campo, Mitchell Trubisky, volverá a la titularidad de los Bears de Chicago, cuando el domingo el equipo se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7196004_trubisky-regresa-de-una-lesion-y-jugara-contra-los-packers.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7196004_trubisky-regresa-de-una-lesion-y-jugara-contra-los-packers.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/344/17085546w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/344/17085546w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7195997 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Holyfield quiere ganar 25 millones por una tercera pelea contra Tyson" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/633/17085549w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7195997_holyfield-quiere-ganar-25-millones-por-una-tercera-pelea-contra-tyson.html" itemprop="url">Holyfield quiere ganar 25 millones por una tercera pelea contra Tyson</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 27 nov (EFE).- El expúgil estadounidense Evander Holyfield salió a la luz pública para decir que le gustaría enfrentar por tercera ocasión...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7195997_holyfield-quiere-ganar-25-millones-por-una-tercera-pelea-contra-tyson.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7195997_holyfield-quiere-ganar-25-millones-por-una-tercera-pelea-contra-tyson.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/633/17085549w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/633/17085549w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7195991 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La droga psicodélica &quot;veneno de sapo&quot; es la responsable de la vuelta de Tyson" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d7c/17085835w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7195991_la-droga-psicodelica-veneno-de-sapo-es-la-responsable-de-la-vuelta-de-tyson.html" itemprop="url">La droga psicodélica "veneno de sapo" es la responsable de la vuelta de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 27 nov (EFE).- El púgil estadounidense y excampeón del mundo del peso completo Mike Tyson declaró que una droga psicodélica sintética...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7195991_la-droga-psicodelica-veneno-de-sapo-es-la-responsable-de-la-vuelta-de-tyson.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7195991_la-droga-psicodelica-veneno-de-sapo-es-la-responsable-de-la-vuelta-de-tyson.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d7c/17085835w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d7c/17085835w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7195984 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Regresa Samuel con los 49ers, que tienen nueve bajas por covid-19 y lesionados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fcd/17085557w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7195984_regresa-samuel-con-los-49ers-que-tienen-nueve-bajas-por-covid-19-y-lesionados.html" itemprop="url">Regresa Samuel con los 49ers, que tienen nueve bajas por covid-19 y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santa Clara (California, EE.UU.), 27 nov (EFE).- El receptor abierto de los 49ers de San Francisco, Deebo Samuel, regresa de una lesión en el tendón del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7195984_regresa-samuel-con-los-49ers-que-tienen-nueve-bajas-por-covid-19-y-lesionados.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7195984_regresa-samuel-con-los-49ers-que-tienen-nueve-bajas-por-covid-19-y-lesionados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fcd/17085557w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/fcd/17085557w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7195975 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gurley lesionado queda descartado para el partido contra los Raiders" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1fd/17085559w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7195975_gurley-lesionado-queda-descartado-para-el-partido-contra-los-raiders.html" itemprop="url">Gurley lesionado queda descartado para el partido contra los Raiders</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Atlanta (EE.UU.), 27 nov (EFE).- Todd Gurley, corredor estelar de los Falcons de Atlanta, quedó descartado para el partido del domingo contra los Raiders de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7195975_gurley-lesionado-queda-descartado-para-el-partido-contra-los-raiders.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7195975_gurley-lesionado-queda-descartado-para-el-partido-contra-los-raiders.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1fd/17085559w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/1fd/17085559w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7195934 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La NFL pospone por nuevos contagios el partido de los Ravens y los Steelers" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/91b/17085562w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7195934_la-nfl-pospone-por-nuevos-contagios-el-partido-de-los-ravens-y-los-steelers.html" itemprop="url">La NFL pospone por nuevos contagios el partido de los Ravens y los Steelers</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 27 nov (EFE).- El brote de coronavirus que se ha producido dentro de la organización del equipo de Baltimore obligó este viernes a la Liga...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7195934_la-nfl-pospone-por-nuevos-contagios-el-partido-de-los-ravens-y-los-steelers.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7195934_la-nfl-pospone-por-nuevos-contagios-el-partido-de-los-ravens-y-los-steelers.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/91b/17085562w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/91b/17085562w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7195925 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La pretemporada de la NBA se jugará del 11 al 19 de diciembre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/92b/17085564w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7195925_la-pretemporada-de-la-nba-se-jugara-del-11-al-19-de-diciembre.html" itemprop="url">La pretemporada de la NBA se jugará del 11 al 19 de diciembre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 27 nov (EFE).- La oficina de la NBA dio a conocer este viernes el calendario de los partidos de pretemporada que se jugarán del 11 al 19 del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7195925_la-pretemporada-de-la-nba-se-jugara-del-11-al-19-de-diciembre.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&p[title]=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7195925_la-pretemporada-de-la-nba-se-jugara-del-11-al-19-de-diciembre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/92b/17085564w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&;title=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7197143_gobernadora-de-puerto-rico-pide-reconsiderar-demolicion-del-observatorio-arecibo.html&description=Gobernadora%20de%20Puerto%20Rico%20pide%20reconsiderar%20demolici%C3%B3n%20del%20Observatorio%20Arecibo%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/92b/17085564w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen="true" allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1206&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>