<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Latino, acusado de intento de asesinato por disparar a vehículo en autopista :: Periodico El Expresso de Puerto Rico :: USA Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Latino, acusado de intento de asesinato por disparar a vehículo en autopista :: Periodico El Expresso de Puerto Rico :: USA Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Latino, acusado de intento de asesinato por disparar a vehículo en autopista :: Periodico El Expresso de Puerto Rico :: USA Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Portada" href="/rss/1_portada/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - USA Hispanos" href="/rss/6467_usa-hispanos/index.rss" />
<meta property="og:title" content="Latino, acusado de intento de asesinato por disparar a vehículo en autopista" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.elexpresso.com/6467_usa-hispanos/7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/b51/17590518w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Los Ángeles, 28 may (EFE News).- Un latino fue acusado este viernes de disparar perdigones con un arma neumática contra un vehículo en una autopista del sur de California, y podría ser responsable de muchos ataques más, anunció la Fiscalía del Condado de Riverside. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-7593919">
<div class="edgtf-wrapper" id="container">
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">28 de mayo de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#" <i class="edgtf-social-icon-widget fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/elexpressopr" href="#" <i class="edgtf-social-icon-widget fa fa-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#" <i class="edgtf-social-icon-widget fa fa-instagram"></i></a>

  
  <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.elexpresso.com">
				<input type="hidden" name="domains" value="www.elexpresso.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
	 		<img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
	      </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Portada</span></span></span></a>
          </li> 
        <li id="nav-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-593 ">
      <a href="/593_puerto-rico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Puerto Rico</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_usa-hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">USA Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-167 ">
      <a href="/167_ultima-hora/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Última Hora</span></span></span></a>
          </li> 
        <li id="nav-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-287 ">
      <a href="/287_eeuu/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">EEUU</span></span></span></a>
          </li> 
        <li id="nav-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-440 ">
      <a href="/440_mundo/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Mundo</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Vídeos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6945 ">
      <a href="/6945_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6849 ">
      <a href="/6849_reportajes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Reportajes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6942 ">
      <a href="/6942_opinion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Opinión</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6946  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Negocios</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940">
            <a href="/6940_negocios/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Negocios</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939">
            <a href="/6939_farandula/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Farándula</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6861 ">
      <a href="https://issuu.com/el-expresso-de-puerto-rico" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Ediciones</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6856 ">
      <a href="/6856_contacto/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Contacto</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				 <img src="http://objects.servidornoticias.com/_clients_/1528/19744_logo_el_expesso_web.jpg" width="776" height="221" alt=" 776x221" />
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Portada</span></a>	 	</li>
    	<li id="mobile-menu-item-593" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/593_puerto-rico/index.html" class=""><span>Puerto Rico</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_usa-hispanos/index.html" class="current"><span>USA Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-167" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/167_ultima-hora/index.html" class=""><span>Última Hora</span></a>	 	</li>
    	<li id="mobile-menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/287_eeuu/index.html" class=""><span>EEUU</span></a>	 	</li>
    	<li id="mobile-menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/440_mundo/index.html" class=""><span>Mundo</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Vídeos</span></a>	 	</li>
    	<li id="mobile-menu-item-6945" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6945_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-6849" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6849_reportajes/index.html" class=""><span>Reportajes</span></a>	 	</li>
    	<li id="mobile-menu-item-6942" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6942_opinion/index.html" class=""><span>Opinión</span></a>	 	</li>
    	<li id="mobile-menu-item-6946" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>Negocios</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6940" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6940"><a href="/6940_negocios/index.html" ><span>Negocios</span></a></li>
		  	            	    	<li id="mobile-menu-item-6939" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6939"><a href="/6939_farandula/index.html" ><span>Farándula</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6861" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://issuu.com/el-expresso-de-puerto-rico" class=""><span>Ediciones</span></a>	 	</li>
    	<li id="mobile-menu-item-6856" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6856_contacto/index.html" class=""><span>Contacto</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7593919 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7593919">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">USA Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_usa-hispanos/index.html" class="edgtf-st-link">Volver a "USA Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Latino, acusado de intento de asesinato por disparar a vehículo en autopista</h2>
	<p class="edgtf-post-excerpt"> Los Ángeles, 28 may (EFE News).- Un latino fue acusado este viernes de disparar perdigones con un arma neumática contra un vehículo en una autopista del sur de California, y podría ser responsable de muchos ataques más, anunció la Fiscalía del Condado de Riverside. </p>
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1622235420" data-format="%d de %B de %Y">28 de mayo de 2021</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">20:08</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b51/17590518w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/b51/17590518w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Fotografía cedida por la fiscalía del Condado de Riverside donde aparece Jesse Leal Rodríguez, de 34 años y residente de Anaheim, quien fue acusado en relación con el ataque a un vehículo Telsa en el que viajaban tres personas ocurrido el 25 de mayo en una autopista de Riverside, al este de Los Ángeles. EFE/Fiscalía del Condado de Riverside /SOLO USO EDITORIAL /NO VENTAS/ SOLO DISPONIBLE PARA ILUSTRAR LA NOTICIA QUE ACOMPAÑA (CRÉDITO OBLIGATORIO) " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_464/b51/17590518w.jpg" width="464" height="580">
		<p class="img_title"> Fotografía cedida por la fiscalía del Condado de Riverside donde aparece Jesse Leal Rodríguez, de 34 años y residente de Anaheim, quien fue acusado en relación con el ataque a un vehículo Telsa en el que viajaban tres personas ocurrido el 25 de mayo en una autopista de Riverside, al este de Los Ángeles. EFE/Fiscalía del Condado de Riverside /SOLO USO EDITORIAL /NO VENTAS/ SOLO DISPONIBLE PARA ILUSTRAR LA NOTICIA QUE ACOMPAÑA (CRÉDITO OBLIGATORIO) </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Los Ángeles, 28 may (EFE News).- Un latino fue acusado este viernes de disparar perdigones con un arma neumática contra un vehículo en una autopista del sur de California, y podría ser responsable de muchos ataques más, anunció la Fiscalía del Condado de Riverside.</p>
<p>Jesse Leal Rodríguez, de 34 años y residente de Anaheim, fue acusado en relación con el ataque a un vehículo Telsa en el que viajaban tres personas ocurrido el 25 de mayo en una autopista de Riverside, al este de Los Ángeles.</p>
<p>Leal, que se encuentra detenido con una fianza de 750.000 dólares, enfrenta tres cargos por intento de asesinato y otras tres acusaciones por ataques para producir grave daño corporal.</p>
<p>“Dispararle con un arma de perdigones a un vehículo mientras viaja a alta velocidad en nuestras vías y autopistas es increíblemente peligroso”, declaró este viernes el fiscal de distrito Mike Hestrin.</p>
<p>Hestrin señaló que “disparar a las ventanas de los automóviles puede fácilmente asustar a los conductores y causar un accidente mayor de tráfico”.</p>
<p>El latino fue detenido el martes en la noche luego de que dos diferentes víctimas de los disparos coincidieran en describir el vehículo del atacante como una camioneta tipo SUV sin placas, y de que el sistema de vídeo del Telsa registrara una camioneta Chevrolet Trailblazer color marrón.</p>
<p>El vehículo fue localizado y luego detenido en el estacionamiento de un centro comercial cerca del área donde ocurrieron los ataques y su conductor, Leal, fue capturado.</p>
<p>La Patrulla de Caminos de California (CHP) investiga igualmente si Leal está involucrado en más de 100 ataques similares ocurridos principalmente en la Autopista 91 y en otras vías rápidas en los condados de Riverside, Orange y Los Ángeles.</p>
<p>Las autoridades tratan de determinar si Leal es el único atacante, si forma parte de un grupo que actúa en forma similar o si los ataques son copia de otros anteriores, y la fiscalía indicó que posiblemente formulará más cargos contra el acusado.</p>
<p>Los disparos contra los vehículos comenzaron desde mediados de abril y después de la detención de Leal no han sido reportados más incidentes, informó a Efe Jake Sánchez, portavoz de la CHP.</p>
<p>Aunque no ha resultado ninguna persona herida de gravedad, los disparos han creado zozobra entre los conductores que utilizan estas vías -como la Autopista 5 y la 55, además de la 91- para su movilización.</p>
<p>De ser hallado culpable de los cargos y debido a una condena previa, el latino enfrenta una pena mínima de 90 años en prisión y máxima de cadena perpetua.</p><div class="adsense_468">
<script type="text/javascript">
<!--
google_ad_client = "pub-1033392305349913";
/* 468x15, web Llave en Mano */
google_ad_slot = "1264046541";
google_ad_width = 468;
google_ad_height = 15;
// -->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		<a target="_blank" href="https://www.facebook.com/elexpressopr/" href="#&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b51/17590518w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://twitter.com/elexpressopr" href="#"%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://www.instagram.com/periodicoelexpresso/" href="#"  class="apsc-instagram-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-instagram fa fa-istagram"></i><span class="media-name">Instagram</span></span>
		 </div>
		 </a>
		</div>





	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
          <div id="comments_ajax"><section>
<div id="comments_tabs">
  <ul>
	<li><a name="list_comment"  href="#comments_tab_list" title="Ver comentarios">Comentarios (0)</a></li>
	<li><a name="add_comment" class="selected" href="#comments_tab_add" title="Añadir comentario">Añadir comentario</a></li>
  </ul>
</div>
<div class="clean"></div>
<div id="comments_tab_list" class="comments_container">
  <ul class="commlist">
		<li><div><i>Ningún comentario presente</i></div></li>
	  </ul>
</div>
<div id="comments_tab_add" class="comments_container">
  <form method="POST" id="comments_form" action="/comment/add/7593919.ajax" target="#comments_ajax" class="ajax_loader" rel="comments_validator|comments_setup">
   <div class="comment_field">
	<label for="com_autor">Autor:</label>
	<input id="com_autor" name="com_autor" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_titulo">Título:</label>
	<input id="com_titulo" name="com_titulo" maxlength="30" value="" type="text" />
   </div>
   <div class="comment_field">
	<label for="com_texto">Texto:</label>
	<textarea id="com_texto" name="com_texto"></textarea>
   </div>
   <div class="com_info" id="charCount"><span>500</span> caracteres disponibles</div>
   <div class="comment_field" id="comment_captcha">
	<div class="left">Para evitar spam, por favor resuelva este simple problema matematico e ingrese el resultado (pinche en la imagen para recargarla).</div>
	<div class="right">
		<label for="com_captcha">Resultado:</label>
		<input id="com_captcha" name="com_captcha" maxlength="2" value="" type="text" /><br />
		<img src="/vendors/math_captcha/image.php" alt="" title="Pinchar para recargar" id="img_captcha" />
	</div>
    <div class="clean"></div>
   </div>
   <input type="hidden" name="client_ip" value="107.23.218.4" />
   <input type="hidden" name="news_id" value="7593919" />
   <input class="button" id="com_reset" type="reset" value="Cancelar" />
   <input class="button" id="com_submit" type="submit" value="Enviar" />
  </form>
  <div id="comments_rules">
	<b>Normas de comentarios</b>
	<br />
	<b>www.elexpresso.com</b> no se hace responsable de las ideas expresadas por los autores de los comentarios y se reserva el derecho a eliminar aquellos contenidos que:
	<ul>
	  <li>resulten ofensivos y/o discriminatorios</li>
	  <li>que tengan como fin promover el boicot contra personas, productos empresas o instituciones</li>
	  <li>que atenten contra el derecho a la intimidad, al honor y/o a la propia imagen o nombre</li>
	  <li>aquellos que busquen fines comerciales y/o publicitarios</li>
	</ul>
   </div>
   <div class="clean"></div>
</div>
</section></div>          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593971 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Parque Universal Orlando deja de exigir el uso de mascarillas a los vacunados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f12/17590574w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593971_parque-universal-orlando-deja-de-exigir-el-uso-de-mascarillas-a-los-vacunados.html" itemprop="url">Parque Universal Orlando deja de exigir el uso de mascarillas a los...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 may (EFE News).- El parque temático Universal Orlando (Florida) anunció este viernes que dejará de exigir a partir de mañana, tanto fuera como...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593971_parque-universal-orlando-deja-de-exigir-el-uso-de-mascarillas-a-los-vacunados.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593971_parque-universal-orlando-deja-de-exigir-el-uso-de-mascarillas-a-los-vacunados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f12/17590574w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/f12/17590574w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593959 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Entre el 60 y 70 % de enfermedades que afectan a humanos tiene origen animal" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6e8/17590548w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593959_entre-el-60-y-70-de-enfermedades-que-afectan-a-humanos-tiene-origen-animal.html" itemprop="url">Entre el 60 y 70 % de enfermedades que afectan a humanos tiene origen...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 may (EFE News).- Entre el 60 y el 70 % de las enfermedades que afectan a los seres humanos tiene un origen animal, por ello es importante...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593959_entre-el-60-y-70-de-enfermedades-que-afectan-a-humanos-tiene-origen-animal.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593959_entre-el-60-y-70-de-enfermedades-que-afectan-a-humanos-tiene-origen-animal.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6e8/17590548w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6e8/17590548w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593919 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Latino, acusado de intento de asesinato por disparar a vehículo en autopista" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b51/17590518w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html" itemprop="url">Latino, acusado de intento de asesinato por disparar a vehículo en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 28 may (EFE News).- Un latino fue acusado este viernes de disparar perdigones con un arma neumática contra un vehículo en una autopista del sur...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b51/17590518w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/b51/17590518w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593627 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Guterres reclama &quot;solidaridad&quot; al G20 ante una &quot;distribución injusta&quot; de la vacuna" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5be/17590472w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593627_guterres-reclama-solidaridad-al-g20-ante-una-distribucion-injusta-de-la-vacuna.html" itemprop="url">Guterres reclama "solidaridad" al G20 ante una "distribución injusta" de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Berlín, 28 may (EFE).- El secretario general de la ONU, Antonio Guterres, reclamó hoy una respuesta "solidaria" del G20, desprovista de intereses...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593627_guterres-reclama-solidaridad-al-g20-ante-una-distribucion-injusta-de-la-vacuna.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593627_guterres-reclama-solidaridad-al-g20-ante-una-distribucion-injusta-de-la-vacuna.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5be/17590472w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5be/17590472w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593663 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Mexicano es hallado culpable del asesinato de la estudiante Mollie Tibbetts" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d0b/17590420w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593663_mexicano-es-hallado-culpable-del-asesinato-de-la-estudiante-mollie-tibbetts.html" itemprop="url">Mexicano es hallado culpable del asesinato de la estudiante Mollie Tibbetts</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 28 may (EFE News).- El indocumentado mexicano Cristhian Bahena Rivera fue declarado culpable de asesinato en primer grado de la estudiante...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593663_mexicano-es-hallado-culpable-del-asesinato-de-la-estudiante-mollie-tibbetts.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593663_mexicano-es-hallado-culpable-del-asesinato-de-la-estudiante-mollie-tibbetts.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d0b/17590420w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d0b/17590420w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593645 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="CBP aumenta su patrullaje en California para evitar el cruce ilegal por mar" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c06/17590395w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593645_cbp-aumenta-su-patrullaje-en-california-para-evitar-el-cruce-ilegal-por-mar.html" itemprop="url">CBP aumenta su patrullaje en California para evitar el cruce ilegal por mar</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 28 may (EFE News).- Las autoridades han intensificado los patrullajes frente a la costa de San Diego, en California, en su esfuerzo por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593645_cbp-aumenta-su-patrullaje-en-california-para-evitar-el-cruce-ilegal-por-mar.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593645_cbp-aumenta-su-patrullaje-en-california-para-evitar-el-cruce-ilegal-por-mar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c06/17590395w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c06/17590395w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593723 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Inmigrantes en Nueva York aguardan con expectación la ayuda para alquiler" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/25d/17590323w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593723_inmigrantes-en-nueva-york-aguardan-con-expectacion-la-ayuda-para-alquiler.html" itemprop="url">Inmigrantes en Nueva York aguardan con expectación la ayuda para alquiler</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 28 may (EFE News).- Al igual que muchos inmigrantes indocumentados en Nueva York, Nohemi, que vivió una pesadilla cuando ella y su esposo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593723_inmigrantes-en-nueva-york-aguardan-con-expectacion-la-ayuda-para-alquiler.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593723_inmigrantes-en-nueva-york-aguardan-con-expectacion-la-ayuda-para-alquiler.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/25d/17590323w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/25d/17590323w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593683 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arrestan a salvadoreño acusado de robar 192 respiradores donados a su país" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4a7/17590292w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593683_arrestan-a-salvadoreno-acusado-de-robar-192-respiradores-donados-a-su-pais.html" itemprop="url">Arrestan a salvadoreño acusado de robar 192 respiradores donados a su país</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 may (EFE News).- El salvadoreño Yoelvis Denis Hernández, acusado de robar 192 ventiladores médicos en Florida, valorados en tres millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593683_arrestan-a-salvadoreno-acusado-de-robar-192-respiradores-donados-a-su-pais.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593683_arrestan-a-salvadoreno-acusado-de-robar-192-respiradores-donados-a-su-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4a7/17590292w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4a7/17590292w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593608 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Avanza plan de reactivación de cruceros en EE.UU. pero con trabas en Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/982/17590191w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593608_avanza-plan-de-reactivacion-de-cruceros-en-ee-uu-pero-con-trabas-en-florida.html" itemprop="url">Avanza plan de reactivación de cruceros en EE.UU. pero con trabas en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 may (EFE News).- La reactivación de los cruceros en Estados Unidos se empezó a despejar esta semana con el primer barco aprobado para viajar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593608_avanza-plan-de-reactivacion-de-cruceros-en-ee-uu-pero-con-trabas-en-florida.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593608_avanza-plan-de-reactivacion-de-cruceros-en-ee-uu-pero-con-trabas-en-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/982/17590191w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/982/17590191w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593594 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Casa Blanca presenta el mayor presupuesto desde la Segunda Guerra Mundial" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c46/17590177w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593594_la-casa-blanca-presenta-el-mayor-presupuesto-desde-la-segunda-guerra-mundial.html" itemprop="url">La Casa Blanca presenta el mayor presupuesto desde la Segunda Guerra...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 may (EFE News).- La Casa Blanca envió este viernes al Congreso su propuesta de presupuesto nacional para el año fiscal 2022, valorado en 6...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593594_la-casa-blanca-presenta-el-mayor-presupuesto-desde-la-segunda-guerra-mundial.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593594_la-casa-blanca-presenta-el-mayor-presupuesto-desde-la-segunda-guerra-mundial.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c46/17590177w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c46/17590177w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593568 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Una película relatará el coraje de las mujeres presas políticas cubanas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/60f/17590130w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593568_una-pelicula-relatara-el-coraje-de-las-mujeres-presas-politicas-cubanas.html" itemprop="url">Una película relatará el coraje de las mujeres presas políticas cubanas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 may (EFE News).- Grupos del exilio cubano en Miami (Florida) anunciaron este viernes el proyecto de rodaje de un filme de Lilo Vilaplana, quien ya...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593568_una-pelicula-relatara-el-coraje-de-las-mujeres-presas-politicas-cubanas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593568_una-pelicula-relatara-el-coraje-de-las-mujeres-presas-politicas-cubanas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/60f/17590130w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/60f/17590130w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593544 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un 72 % de latinos, en contra de inmigración ilegal, según sondeo republicano" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/063/17590098w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593544_un-72-de-latinos-en-contra-de-inmigracion-ilegal-segun-sondeo-republicano.html" itemprop="url">Un 72 % de latinos, en contra de inmigración ilegal, según sondeo...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 may (EFE News).- Un 72 % de votantes latinos encuestados en estados clave del país para las elecciones del Senado en 2022 considera que se debe...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593544_un-72-de-latinos-en-contra-de-inmigracion-ilegal-segun-sondeo-republicano.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593544_un-72-de-latinos-en-contra-de-inmigracion-ilegal-segun-sondeo-republicano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/063/17590098w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/063/17590098w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593535 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El reguetonero boricua Farruko lanza nuevo tema, &quot;Love 66&quot;, con el rapero CJ" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/59c/17590148w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593535_el-reguetonero-boricua-farruko-lanza-nuevo-tema-love-66-con-el-rapero-cj.html" itemprop="url">El reguetonero boricua Farruko lanza nuevo tema, "Love 66", con el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 28 may (EFE News).- El reguetonero puertorriqueño Farruko lanzó este viernes junto al rapero CJ su nuevo sencillo y vídeo musical, "Love 66", en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593535_el-reguetonero-boricua-farruko-lanza-nuevo-tema-love-66-con-el-rapero-cj.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593535_el-reguetonero-boricua-farruko-lanza-nuevo-tema-love-66-con-el-rapero-cj.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/59c/17590148w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/59c/17590148w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593496 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Avanza en Nueva Jersey un proyecto de ley para terminar contratos con ICE" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9da/17590123w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593496_avanza-en-nueva-jersey-un-proyecto-de-ley-para-terminar-contratos-con-ice.html" itemprop="url">Avanza en Nueva Jersey un proyecto de ley para terminar contratos con ICE</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 28 may (EFE News).- El proyecto de ley que pondría fin en Nueva Jersey a los contratos con el Servicio de Control de Inmigración y Aduanas (ICE)...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593496_avanza-en-nueva-jersey-un-proyecto-de-ley-para-terminar-contratos-con-ice.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593496_avanza-en-nueva-jersey-un-proyecto-de-ley-para-terminar-contratos-con-ice.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9da/17590123w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9da/17590123w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593492 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Blinken califica de &quot;absolutamente vital&quot; la alianza con Colombia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e48/17590030w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593492_blinken-califica-de-absolutamente-vital-la-alianza-con-colombia.html" itemprop="url">Blinken califica de "absolutamente vital" la alianza con Colombia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 may (EFE FUS).- El secretario de Estado, Antony Blinken, recibió este viernes en Washington a la vicepresidenta y canciller de Colombia,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593492_blinken-califica-de-absolutamente-vital-la-alianza-con-colombia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593492_blinken-califica-de-absolutamente-vital-la-alianza-con-colombia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e48/17590030w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e48/17590030w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593461 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Republicanos bloquean en el Senado una comisión sobre el asalto al Capitolio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/558/17589998w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593461_republicanos-bloquean-en-el-senado-una-comision-sobre-el-asalto-al-capitolio.html" itemprop="url">Republicanos bloquean en el Senado una comisión sobre el asalto al...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 may (EFE News).- Los republicanos bloquearon este viernes la consideración en el Senado de un borrador de ley para crear una comisión...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593461_republicanos-bloquean-en-el-senado-una-comision-sobre-el-asalto-al-capitolio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593461_republicanos-bloquean-en-el-senado-una-comision-sobre-el-asalto-al-capitolio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/558/17589998w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/558/17589998w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593429 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno acelerará los casos judiciales de familias que cruzan la frontera" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2f1/17589948w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593429_el-gobierno-acelerara-los-casos-judiciales-de-familias-que-cruzan-la-frontera.html" itemprop="url">El Gobierno acelerará los casos judiciales de familias que cruzan la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 may (EFE News).- El gobierno del presidente, Joe Biden, anunció este viernes el establecimiento de un nuevo sistema dedicado al trámite más...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593429_el-gobierno-acelerara-los-casos-judiciales-de-familias-que-cruzan-la-frontera.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593429_el-gobierno-acelerara-los-casos-judiciales-de-familias-que-cruzan-la-frontera.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2f1/17589948w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/2f1/17589948w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593322 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El dueto Río Roma muestra el regional mexicano que llevan en la sangre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/850/17589850w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593322_el-dueto-rio-roma-muestra-el-regional-mexicano-que-llevan-en-la-sangre.html" itemprop="url">El dueto Río Roma muestra el regional mexicano que llevan en la sangre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad de México 28 may (EFE News).- El dueto Río Roma se adentran por completo a los terrenos de la música regional mexicana con un disco dedicado a "todas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593322_el-dueto-rio-roma-muestra-el-regional-mexicano-que-llevan-en-la-sangre.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593322_el-dueto-rio-roma-muestra-el-regional-mexicano-que-llevan-en-la-sangre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/850/17589850w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/850/17589850w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593306 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nicky Jam lanza junto al dominicano El Alfa su nuevo sencillo, &quot;Pikete&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5ef/17589899w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593306_nicky-jam-lanza-junto-al-dominicano-el-alfa-su-nuevo-sencillo-pikete.html" itemprop="url">Nicky Jam lanza junto al dominicano El Alfa su nuevo sencillo, "Pikete"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 28 may (EFE News).- El veterano reguetonero Nicky Jam lanzó este viernes junto al destacado artista del dembow dominicano, El Alfa, su nuevo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593306_nicky-jam-lanza-junto-al-dominicano-el-alfa-su-nuevo-sencillo-pikete.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593306_nicky-jam-lanza-junto-al-dominicano-el-alfa-su-nuevo-sencillo-pikete.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5ef/17589899w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5ef/17589899w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593264 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El gasto de los consumidores sube un 0,5% en abril" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/788/17589765w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593264_el-gasto-de-los-consumidores-sube-un-0-5-en-abril.html" itemprop="url">El gasto de los consumidores sube un 0,5% en abril</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 may (EFE News).- El gasto de los consumidores aumentó un 0,5 % en abril, nueva señal de la reactivación económica en el país a medida que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593264_el-gasto-de-los-consumidores-sube-un-0-5-en-abril.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593264_el-gasto-de-los-consumidores-sube-un-0-5-en-abril.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/788/17589765w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/788/17589765w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593245 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Senadores piden al Gobierno que facilite la vacunación covid-19 a los latinos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/99e/17589757w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593245_senadores-piden-al-gobierno-que-facilite-la-vacunacion-covid-19-a-los-latinos.html" itemprop="url">Senadores piden al Gobierno que facilite la vacunación covid-19 a los...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 28 may (EFE News).- Cuatro senadores demócratas pidieron este viernes al Gobierno del presidente, Joe Biden, que facilite el acceso de los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593245_senadores-piden-al-gobierno-que-facilite-la-vacunacion-covid-19-a-los-latinos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593245_senadores-piden-al-gobierno-que-facilite-la-vacunacion-covid-19-a-los-latinos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/99e/17589757w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/99e/17589757w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593219 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Colorado crea un organismo para fomentar la integración de los inmigrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/394/17589742w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593219_colorado-crea-un-organismo-para-fomentar-la-integracion-de-los-inmigrantes.html" itemprop="url">Colorado crea un organismo para fomentar la integración de los inmigrantes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Denver (CO), 28 may (EFE News).- Más de medio millón de inmigrantes residentes en Colorado, la mayoría de ellos latinos, se beneficiarán con la creación de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593219_colorado-crea-un-organismo-para-fomentar-la-integracion-de-los-inmigrantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593219_colorado-crea-un-organismo-para-fomentar-la-integracion-de-los-inmigrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/394/17589742w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/394/17589742w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593169 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Parque de Universal en Orlando aumenta el salario mínimo a 15 dólares la hora" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/71f/17589677w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593169_parque-de-universal-en-orlando-aumenta-el-salario-minimo-a-15-dolares-la-hora.html" itemprop="url">Parque de Universal en Orlando aumenta el salario mínimo a 15 dólares la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 28 may (EFE News).- El parque temático de Universal Orlando (Florida) anunció que a partir del 27 de junio próximo incrementará a 15 dólares la hora...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593169_parque-de-universal-en-orlando-aumenta-el-salario-minimo-a-15-dolares-la-hora.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593169_parque-de-universal-en-orlando-aumenta-el-salario-minimo-a-15-dolares-la-hora.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/71f/17589677w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/71f/17589677w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7593142 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Presidente de México dice que hay un detenido en EEUU por el caso Ayotzinapa" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/282/17589903w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_usa-hispanos/7593142_presidente-de-mexico-dice-que-hay-un-detenido-en-eeuu-por-el-caso-ayotzinapa.html" itemprop="url">Presidente de México dice que hay un detenido en EEUU por el caso...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad de México, 28 may (EFE News).- El presidente de México, Andrés Manuel López Obrador, aseguró este viernes que en Estados Unidos está detenido un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_usa-hispanos/7593142_presidente-de-mexico-dice-que-hay-un-detenido-en-eeuu-por-el-caso-ayotzinapa.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&p[title]=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&p[url]=%2F6467_usa-hispanos%2F7593142_presidente-de-mexico-dice-que-hay-un-detenido-en-eeuu-por-el-caso-ayotzinapa.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/282/17589903w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos - http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&;title=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.elexpresso.com%2F6467_usa-hispanos%2F7593919_latino-acusado-de-intento-de-asesinato-por-disparar-a-vehiculo-en-autopista.html&description=Latino%2C%20acusado%20de%20intento%20de%20asesinato%20por%20disparar%20a%20veh%C3%ADculo%20en%20autopista%20%3A%3A%20Periodico%20El%20Expresso%20de%20Puerto%20Rico%20%3A%3A%20USA%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/282/17589903w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><div class="slider_container onecat">
    <div id="slider" class="unslider has-dots" style="overflow: hidden;width: 100%;height: 573px;">
      <ul style="width: 100%; position: relative;">
                  <li class="mini-cat-56" style="width: 100%;">
            <h2><a href="#">Ultima Edicion</a></h2>
<iframe allowfullscreen="true" style="border:none;width:500px;height:326px;" src="https://e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1231&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe>
        </li>
                </ul>
  </div></div>
          <div class="right_box banner-1  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148367232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148367232-1');
</script></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:anuncios@elexpresso.com" target="_blank">Derechos Reservados El Expresso de Puerto Rico</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:anuncios@elexpresso.com" target="_blank">Contacto:</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>