<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.elexpresso.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.elexpresso.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.elexpresso.com';var et_post_id='1974';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EE.UU. destaca el &quot;derecho&quot; de los cubanos a manifestarse de forma &quot;pacífica&quot; - El Expresso</title>
	<link rel="canonical" href="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EE.UU. destaca el &quot;derecho&quot; de los cubanos a manifestarse de forma &quot;pacífica&quot; - El Expresso" />
	<meta property="og:url" content="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/" />
	<meta property="og:site_name" content="El Expresso" />
	<meta property="article:published_time" content="2021-07-11T23:36:46+00:00" />
	<meta property="og:image" content="http://www.elexpresso.com/wp-content/uploads/2021/07/julie-chung.jpg" />
	<meta property="og:image:width" content="814" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Web Master" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.elexpresso.com/#website","url":"http://www.elexpresso.com/","name":"El Expresso","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.elexpresso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/#primaryimage","inLanguage":"es","url":"http://www.elexpresso.com/wp-content/uploads/2021/07/julie-chung.jpg","contentUrl":"http://www.elexpresso.com/wp-content/uploads/2021/07/julie-chung.jpg","width":814,"height":480},{"@type":"WebPage","@id":"http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/#webpage","url":"http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/","name":"EE.UU. destaca el \"derecho\" de los cubanos a manifestarse de forma \"pac\u00edfica\" - El Expresso","isPartOf":{"@id":"http://www.elexpresso.com/#website"},"primaryImageOfPage":{"@id":"http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/#primaryimage"},"datePublished":"2021-07-11T23:36:46+00:00","dateModified":"2021-07-11T23:36:46+00:00","author":{"@id":"http://www.elexpresso.com/#/schema/person/09107a9f39254bc64a7f2bc49be1567c"},"breadcrumb":{"@id":"http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/"]}]},{"@type":"BreadcrumbList","@id":"http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.elexpresso.com/"},{"@type":"ListItem","position":2,"name":"EE.UU. destaca el \u00abderecho\u00bb de los cubanos a manifestarse de forma \u00abpac\u00edfica\u00bb"}]},{"@type":"Person","@id":"http://www.elexpresso.com/#/schema/person/09107a9f39254bc64a7f2bc49be1567c","name":"Web Master","image":{"@type":"ImageObject","@id":"http://www.elexpresso.com/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=96&d=mm&r=g","caption":"Web Master"},"url":"http://www.elexpresso.com/author/lichy/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Feed" href="http://www.elexpresso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Feed de los comentarios" href="http://www.elexpresso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Comentario EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica» del feed" href="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elexpresso.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.9.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='earthquakewidget-css'  href='http://www.elexpresso.com/wp-content/plugins/earthquakemonitor/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elexpresso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tiempo-css'  href='http://www.elexpresso.com/wp-content/plugins/tiempo/public/css/tiempo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://www.elexpresso.com/wp-content/plugins/tiempocom/static/css/default.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='http://www.elexpresso.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.elexpresso.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elexpresso.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.elexpresso.com/wp-content/themes/Extra/style.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/tiempo/public/js/tiempo-public.js?ver=1.0.0' id='tiempo-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<link rel="https://api.w.org/" href="http://www.elexpresso.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.elexpresso.com/wp-json/wp/v2/posts/1974" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elexpresso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elexpresso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://www.elexpresso.com/?p=1974' />
<link rel="alternate" type="application/json+oembed" href="http://www.elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elexpresso.com%2Fee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elexpresso.com%2Fee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="http://www.elexpresso.com/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-270x270.png" />
<link rel="stylesheet" id="et-core-unified-1974-cached-inline-styles" href="http://www.elexpresso.com/wp-content/et-cache/1974/et-core-unified-1974-16260466400221.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-1974 single-format-standard et_monarch et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									RECIENTES:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-1978" class="et-trending-post et-trending-latest">
											<a href="http://www.elexpresso.com/italia-gana-su-segunda-eurocopa-en-los-penaltis/">Italia gana su segunda Eurocopa en los penaltis</a>
										</div>
																			<div id="et-trending-post-1958" class="et-trending-post">
											<a href="http://www.elexpresso.com/cuba-protestas/">CUBA PROTESTAS</a>
										</div>
																			<div id="et-trending-post-1948" class="et-trending-post">
											<a href="http://www.elexpresso.com/muere-peaton-arrollado-en-bayamon/">Muere peatón arrollado en Bayamón</a>
										</div>
																			<div id="et-trending-post-1944" class="et-trending-post">
											<a href="http://www.elexpresso.com/no-permitiran-menores-de-12-anos-en-los-juegos-del-bsn/">No permitirán menores de 12 años en los juegos del BSN...</a>
										</div>
																			<div id="et-trending-post-1940" class="et-trending-post">
											<a href="http://www.elexpresso.com/una-muerte-y-73-casos-positivos-de-covid-19-en-informe-departamento-de-salud/">Una muerte y 73 casos positivos de COVID-19 en informe ...</a>
										</div>
																			<div id="et-trending-post-1934" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-logra-acuerdo-para-fondos-programa-medicaid/">Se logra acuerdo para fondos programa Medicaid</a>
										</div>
																			<div id="et-trending-post-1929" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-nasa-lanzara-un-satelite-disenado-por-estudiantes-de-puerto-rico/">La NASA lanzará un satélite diseñado por estudiantes de...</a>
										</div>
																			<div id="et-trending-post-1924" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-de-puerto-rico-abandera-a-delegacion-para-los-juegos-olimpicos-tokio-2020/">Gobernador de Puerto Rico abandera a delegación para lo...</a>
										</div>
																			<div id="et-trending-post-1919" class="et-trending-post">
											<a href="http://www.elexpresso.com/asignan-36-millones-para-la-reconstruccion-de-cuatro-municipios-del-sur-por-terremotos/">Asignan $36 millones para la reconstrucción de cuatro m...</a>
										</div>
																			<div id="et-trending-post-1912" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobierno-aprueba-solicitud-de-51-municipios-para-recibir-fondos-arpa/">Gobierno aprueba solicitud de 51 municipios para recibi...</a>
										</div>
																			<div id="et-trending-post-1907" class="et-trending-post">
											<a href="http://www.elexpresso.com/federales-arrestan-a-4-personas-por-delitos-de-explotacion-sexual/">Federales arrestan a 4 personas por delitos de explotac...</a>
										</div>
																			<div id="et-trending-post-1901" class="et-trending-post">
											<a href="http://www.elexpresso.com/municipio-de-san-juan-anuncia-oferta-gastronomica-al-aire-libre/">Municipio de San Juan anuncia oferta gastronómica al ai...</a>
										</div>
																			<div id="et-trending-post-1867" class="et-trending-post">
											<a href="http://www.elexpresso.com/daddy-yankee-lanza-refresco-con-sabor-inspirado-en-puerto-rico/">Daddy Yankee lanza refresco con sabor inspirado en Puer...</a>
										</div>
																			<div id="et-trending-post-1862" class="et-trending-post">
											<a href="http://www.elexpresso.com/colombia-dice-que-detenidos-en-haiti-por-magnicidio-son-exmilitares/">Colombia dice que detenidos en Haití por magnicidio son...</a>
										</div>
																			<div id="et-trending-post-1858" class="et-trending-post">
											<a href="http://www.elexpresso.com/haiti-arresta-a-17-sospechosos-por-el-magnicidio-en-su-mayoria-colombianos/">Haití arresta a 17 sospechosos por el magnicidio, en su...</a>
										</div>
																			<div id="et-trending-post-1854" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-dice-que-haiti-no-le-ha-pedido-ayuda-en-la-investigacion-del-asesinato/">EE.UU. dice que Haití no le ha pedido ayuda en la inves...</a>
										</div>
																			<div id="et-trending-post-1849" class="et-trending-post">
											<a href="http://www.elexpresso.com/citan-a-secretario-de-drna-bajo-pena-de-desacato-tras-ausentarse-a-vista-publica-sobre-inundaciones-recurrentes-en-la-ciudad-capital/">Citan a secretario de DRNA bajo pena de desacato tras a...</a>
										</div>
																			<div id="et-trending-post-1841" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-presenta-proyectos-de-ley-para-evitar-recorte-a-las-pensiones/">Gobernador presenta proyectos de ley para evitar recort...</a>
										</div>
																			<div id="et-trending-post-1830" class="et-trending-post">
											<a href="http://www.elexpresso.com/ppd-radicara-recurso-en-el-tribunal-supremo-para-frenar-entrada-de-rossello-como-cabildero-delegado-por-la-estadidad/">PPD radicará recurso en el Tribunal Supremo para frenar...</a>
										</div>
																			<div id="et-trending-post-1798" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-presenta-su-delegacion-para-tokio-2020-liderada-por-24-mujeres/">Puerto Rico presenta su delegación para Tokio 2020, lid...</a>
										</div>
																			<div id="et-trending-post-1782" class="et-trending-post">
											<a href="http://www.elexpresso.com/policia-de-haiti-intercepta-a-los-supuestos-asesinos-del-presidente-moise/">Policía de Haití «intercepta» a los supuestos asesinos ...</a>
										</div>
																			<div id="et-trending-post-1773" class="et-trending-post">
											<a href="http://www.elexpresso.com/viuda-de-presidente-asesinado-de-haiti-llega-a-miami-para-recibir-tratamiento/">Viuda de presidente asesinado de Haití llega a Miami pa...</a>
										</div>
																			<div id="et-trending-post-1755" class="et-trending-post">
											<a href="http://www.elexpresso.com/asesinan-a-hombre-en-las-piedras/">Asesinan a hombre en Las Piedras</a>
										</div>
																			<div id="et-trending-post-1751" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-podran-hacer-traspasos-de-vehiculos-a-traves-de-cesco-digital/">Se podrán hacer traspasos de vehículos a través de CESC...</a>
										</div>
																			<div id="et-trending-post-1747" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-onu-pide-unidad-en-haiti-y-llevar-ante-la-justicia-a-los-asesinos-de-moise/">La ONU pide unidad en Haití y llevar ante la Justicia a...</a>
										</div>
																			<div id="et-trending-post-1744" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-dice-que-asesinato-de-moise-es-senal-de-crisis-politica-en-haiti/">Biden dice que asesinato de Moise es señal de crisis po...</a>
										</div>
																			<div id="et-trending-post-1738" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-primera-dama-de-haiti-continua-viva-y-recibe-atencion-hospitalaria/">La primera dama de Haití continúa viva y recibe atenció...</a>
										</div>
																			<div id="et-trending-post-1726" class="et-trending-post">
											<a href="http://www.elexpresso.com/asesinan-a-tiros-en-su-casa-al-presidente-de-haiti-jovenel-moise/">asesinan a tiros en su casa al presidente de Haití, Jov...</a>
										</div>
																			<div id="et-trending-post-1723" class="et-trending-post">
											<a href="http://www.elexpresso.com/atacan-con-drones-base-estadounidense-en-irak/">Atacan con drones base estadounidense en Irak</a>
										</div>
																			<div id="et-trending-post-1719" class="et-trending-post">
											<a href="http://www.elexpresso.com/asesinato-en-toa-baja/">Asesinato en Toa Baja</a>
										</div>
																			<div id="et-trending-post-1714" class="et-trending-post">
											<a href="http://www.elexpresso.com/tribunal-de-apelaciones-da-paso-a-certificacion-de-rossello-nevares-en-lo-que-se-resuelve-su-caso/">Tribunal de Apelaciones da paso a certificación de Ross...</a>
										</div>
																			<div id="et-trending-post-1704" class="et-trending-post">
											<a href="http://www.elexpresso.com/departamento-del-trabajo-hara-feria-de-reclutamiento-para-los-municipios-de-catano-bayamon-comerio-corozal-guaynabo-naranjito-toa-alta-y-toa-baja/">Departamento del Trabajo hará feria de reclutamiento pa...</a>
										</div>
																			<div id="et-trending-post-1700" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-establece-una-plataforma-digital-para-el-manejo-de-informacion-medica/">Salud establece una plataforma digital para el manejo d...</a>
										</div>
																			<div id="et-trending-post-1693" class="et-trending-post">
											<a href="http://www.elexpresso.com/aaa-realizara-mejoras-en-estacion-de-bombas-booster-coco-de-salinas/">AAA realizará mejoras en estación de bombas Booster Coc...</a>
										</div>
																			<div id="et-trending-post-1689" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-sin-fallecidos-por-segundo-dia-consecutivo/">Puerto Rico sin fallecidos por segundo día consecutivo</a>
										</div>
																			<div id="et-trending-post-1683" class="et-trending-post">
											<a href="http://www.elexpresso.com/hallan-cadaver-de-un-turista-de-illinois-en-hotel-del-aeropuerto-de-san-juan/">Hallan cadáver de un turista de Illinois en hotel del A...</a>
										</div>
																			<div id="et-trending-post-1672" class="et-trending-post">
											<a href="http://www.elexpresso.com/guardia-nacional-colaborara-en-la-recogida-de-neumaticos/">Guardia Nacional colaborará en la recogida de neumático...</a>
										</div>
																			<div id="et-trending-post-1644" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-edificio-parcialmente-derrumbado-en-miami-dade-fue-demolido-por-completo/">El edificio parcialmente derrumbado en Miami Dade fue d...</a>
										</div>
																			<div id="et-trending-post-1636" class="et-trending-post">
											<a href="http://www.elexpresso.com/asesinan-a-una-mujer-frente-a-dos-menores-de-edad/">Asesinan a una mujer frente a dos menores de edad</a>
										</div>
																			<div id="et-trending-post-1630" class="et-trending-post">
											<a href="http://www.elexpresso.com/hurtan-una-motora-de-un-cuartel-de-la-policia/">Hurtan una motora de un cuartel de la Policía</a>
										</div>
																			<div id="et-trending-post-1612" class="et-trending-post">
											<a href="http://www.elexpresso.com/estados-unidos-convierte-su-independencia-en-una-fiesta-para-el-reencuentro/">Estados Unidos convierte su Independencia en una fiesta...</a>
										</div>
																			<div id="et-trending-post-1602" class="et-trending-post">
											<a href="http://www.elexpresso.com/convocan-manifestacion-en-apoyo-a-las-luchas-medioambientales-en-la-isla/">Convocan manifestación en apoyo a las luchas medioambie...</a>
										</div>
																			<div id="et-trending-post-1599" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumentan-a-50-los-fallecidos-en-el-accidente-de-un-avion-militar-filipino/">Aumentan a 50 los fallecidos en el accidente de un avió...</a>
										</div>
																			<div id="et-trending-post-1583" class="et-trending-post">
											<a href="http://www.elexpresso.com/campeona-puertorriquena-recibe-sortija-de-la-organizacion-mundial-de-boxeo/">Campeona puertorriqueña recibe sortija de la Organizaci...</a>
										</div>
																			<div id="et-trending-post-1548" class="et-trending-post">
											<a href="http://www.elexpresso.com/iconos-de-nueva-york-se-tinen-de-rojo-blanco-y-azul-por-el-4-de-julio/">Iconos de Nueva York se tiñen de rojo, blanco y azul po...</a>
										</div>
																			<div id="et-trending-post-1545" class="et-trending-post">
											<a href="http://www.elexpresso.com/las-hospitalizaciones-por-la-covid-19-en-puerto-rico-bajan-de-46-a-41/">Las hospitalizaciones por la covid-19 en Puerto Rico ba...</a>
										</div>
																			<div id="et-trending-post-1542" class="et-trending-post">
											<a href="http://www.elexpresso.com/tyson-foods-retira-85-millones-de-libras-de-pollo-del-mercado-en-eeuu/">Tyson Foods retira 8,5 millones de libras de pollo del ...</a>
										</div>
																			<div id="et-trending-post-1538" class="et-trending-post">
											<a href="http://www.elexpresso.com/esperando-la-demolicion-de-champlain-towers/">Esperando la demolición de Champlain Towers</a>
										</div>
																			<div id="et-trending-post-1529" class="et-trending-post">
											<a href="http://www.elexpresso.com/eeuu-se-asoma-a-la-normalidad-al-4-de-julio-sin-llegar-a-meta-de-vacunacion/">EEUU se asoma a la normalidad al 4 de julio sin llegar ...</a>
										</div>
																			<div id="et-trending-post-1523" class="et-trending-post">
											<a href="http://www.elexpresso.com/registrados-al-menos-siete-asesinatos-en-lo-transcurrido-de-fin-de-semana/">Registrados, al menos, siete asesinatos en lo transcurr...</a>
										</div>
																			<div id="et-trending-post-1516" class="et-trending-post">
											<a href="http://www.elexpresso.com/policia-desarticula-carrera-ilegal-de-motos-y-arresta-una-decena-de-personas/">Policía desarticula carrera ilegal de motos y arresta u...</a>
										</div>
																			<div id="et-trending-post-1507" class="et-trending-post">
											<a href="http://www.elexpresso.com/alcaldes-proponen-grijalva-enmendar-ley-promesa-para-limitar-presencia-junta/">Alcaldes proponen Grijalva enmendar Ley promesa para li...</a>
										</div>
																			<div id="et-trending-post-1499" class="et-trending-post">
											<a href="http://www.elexpresso.com/dtop-atiende-situaciones-en-las-carreteras-relacionadas-a-paso-de-elsa/">DTOP atiende situaciones en las carreteras relacionadas...</a>
										</div>
																			<div id="et-trending-post-1495" class="et-trending-post">
											<a href="http://www.elexpresso.com/policia-rescata-a-familia-de-ocho-personas-tras-hundirse-su-lancha-en-culebra/">Policía rescata a familia de ocho personas tras hundirs...</a>
										</div>
																			<div id="et-trending-post-1459" class="et-trending-post">
											<a href="http://www.elexpresso.com/fallece-a-los-91-anos-el-jugador-de-beisbol-saturnino-escalera/">Fallece a los 91 años el jugador de béisbol Saturnino E...</a>
										</div>
																			<div id="et-trending-post-1455" class="et-trending-post">
											<a href="http://www.elexpresso.com/zion-y-lennox-daran-tercer-concierto-en-puerto-rico-tras-exito-venta-entradas/">Zion y Lennox darán tercer concierto en Puerto Rico tra...</a>
										</div>
																			<div id="et-trending-post-1451" class="et-trending-post">
											<a href="http://www.elexpresso.com/iberia-vuelve-a-puerto-rico-tras-un-paron-desde-marzo-de-2020/">Iberia vuelve a Puerto Rico tras un parón desde marzo d...</a>
										</div>
																			<div id="et-trending-post-1442" class="et-trending-post">
											<a href="http://www.elexpresso.com/nasa-da-subvencion-al-rum-para-investigar-sargazo-con-tecnologia-satelital/">NASA da subvención al RUM para investigar sargazo con t...</a>
										</div>
																			<div id="et-trending-post-1425" class="et-trending-post">
											<a href="http://www.elexpresso.com/1425-2/">Alcaldesa Patillas alerta a bañistas de fuertes marejad...</a>
										</div>
																			<div id="et-trending-post-1413" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-obligara-a-las-aerolineas-a-devolver-el-dinero-del-equipaje-retrasado/">EE.UU. obligará a las aerolíneas a devolver el dinero d...</a>
										</div>
																			<div id="et-trending-post-1409" class="et-trending-post">
											<a href="http://www.elexpresso.com/ordenan-evacuar-edificio-de-156-apartamentos-tras-inspecccion-en-miami-dade/">Ordenan evacuar edificio de 156 apartamentos tras inspe...</a>
										</div>
																			<div id="et-trending-post-1404" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-planea-completar-su-retirada-de-afganistan-a-finales-de-agosto/">EE.UU. planea completar su retirada de Afganistán a fin...</a>
										</div>
																			<div id="et-trending-post-1393" class="et-trending-post">
											<a href="http://www.elexpresso.com/aerostar-dice-es-compulsorio-uso-de-mascarillas-en-aeropuerto-y-aviones/">Aerostar dice es compulsorio uso de mascarillas en aero...</a>
										</div>
																			<div id="et-trending-post-1361" class="et-trending-post">
											<a href="http://www.elexpresso.com/elsa-aumenta-sus-vientos-a-85-mph/">Elsa aumenta sus vientos a 85 mph</a>
										</div>
																			<div id="et-trending-post-1354" class="et-trending-post">
											<a href="http://www.elexpresso.com/upr-eliminara-deudas-a-estudiantes-a-partir-de-agosto/">UPR eliminará deudas a estudiantes a partir de agosto</a>
										</div>
																			<div id="et-trending-post-1345" class="et-trending-post">
											<a href="http://www.elexpresso.com/1345-2/">Hospitalizados por covid-19 en Puerto Rico bajan de 71 ...</a>
										</div>
																			<div id="et-trending-post-1337" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-puertorriqueno-emilio-flores-de-112-anos-el-hombre-mas-longevo-del-mundo/">El puertorriqueño Emilio Flores, de 112 años, el hombre...</a>
										</div>
																			<div id="et-trending-post-1309" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-reanudan-trabajos-de-rescate-entre-los-escombros-de-edificio-de-miami-dade/">Se reanudan trabajos de rescate entre los escombros de ...</a>
										</div>
																			<div id="et-trending-post-1305" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-expresa-apoyo-a-familias-y-gratitud-a-socorristas-del-edificio-de-miami/">Biden expresa apoyo a familias y gratitud a socorristas...</a>
										</div>
																			<div id="et-trending-post-1266" class="et-trending-post">
											<a href="http://www.elexpresso.com/guardia-costera-establece-condicion-portuaria-x-ray-en-los-puertos-maritimos-de-puerto-rico-y-las-islas-virgenes-de-ee-uu/">Guardia Costera establece Condición Portuaria X-RAY en ...</a>
										</div>
																			<div id="et-trending-post-1261" class="et-trending-post">
											<a href="http://www.elexpresso.com/astronautas-chinos-pasan-esta-noche-sobre-el-cielo-de-puerto-rico/">Astronautas chinos pasan esta noche sobre el cielo de P...</a>
										</div>
																			<div id="et-trending-post-1253" class="et-trending-post">
											<a href="http://www.elexpresso.com/1253-2/">Se acaban las Órdenes Ejecutivas sobre COVID-19 anuncia...</a>
										</div>
																			<div id="et-trending-post-1180" class="et-trending-post">
											<a href="http://www.elexpresso.com/buscan-y-orientan-a-no-vacunados/">Buscan y orientan a no vacunados</a>
										</div>
																			<div id="et-trending-post-1174" class="et-trending-post">
											<a href="http://www.elexpresso.com/buena-acogida-a-verano-educativo/">Buena acogida a Verano Educativo</a>
										</div>
																			<div id="et-trending-post-1157" class="et-trending-post">
											<a href="http://www.elexpresso.com/compas-de-espera/">Compás de espera</a>
										</div>
																			<div id="et-trending-post-1241" class="et-trending-post">
											<a href="http://www.elexpresso.com/legisladora-pnp-presenta-medida-para-inspeccionar-todos-edificios-en-puerto-rico/">Legisladora PNP presenta medida para inspeccionar todos...</a>
										</div>
																			<div id="et-trending-post-1236" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumentara-casi-12-dolares-factura-de-luz-en-puerto-rico-entre-julio-y-septiembre/">Aumentará casi 12 dólares factura de luz en Puerto Rico...</a>
										</div>
																			<div id="et-trending-post-1227" class="et-trending-post">
											<a href="http://www.elexpresso.com/comisionada-residente-encabeza-vista-sobre-recuperacion-de-vieques/">Comisionada residente encabeza vista sobre recuperación...</a>
										</div>
																			<div id="et-trending-post-1212" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-firmo-el-presupuesto-para-el-ano-fiscal-2021-2022/">Gobernador firmó el presupuesto para el año fiscal 2021...</a>
										</div>
																			<div id="et-trending-post-1150" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-onu-urge-a-biden-a-levantar-las-sanciones-a-iran/">La ONU urge a Biden a levantar las sanciones a Irán</a>
										</div>
																			<div id="et-trending-post-1132" class="et-trending-post">
											<a href="http://www.elexpresso.com/hospitalizaciones-por-la-covid-19-en-puerto-rico-se-situan-en-56/">LA Hospitalizaciones por covid-19 se sitúan en 56</a>
										</div>
																			<div id="et-trending-post-1116" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-reabre-casa-museo-de-madre-de-pablo-casals-tras-cierre-de-3-anos/">Puerto Rico reabre casa museo de madre de Pablo Casals ...</a>
										</div>
																			<div id="et-trending-post-1108" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-da-seguimiento-a-dos-ondas-tropicales-que-enfilan-hacia-el-caribe/">Puerto Rico da seguimiento a dos ondas tropicales que e...</a>
										</div>
																			<div id="et-trending-post-1079" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-no-cree-que-haya-nada-de-provocador-en-las-maniobras-en-el-mar-negro/">EE.UU. no cree que haya «nada de provocador» en las man...</a>
										</div>
																			<div id="et-trending-post-1056" class="et-trending-post">
											<a href="http://www.elexpresso.com/denuncian-seguros-locales-no-cumplen-directrices-ee-uu-cubierta-pruebas-covid/">Denuncian seguros locales no cumplen directrices EE.UU ...</a>
										</div>
																			<div id="et-trending-post-1028" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumentan-a-11-los-muertos-por-el-derrumbe-y-prometen-investigacion-completa/">Aumentan a 11 los muertos por el derrumbe y prometen «i...</a>
										</div>
																			<div id="et-trending-post-1018" class="et-trending-post">
											<a href="http://www.elexpresso.com/presidentes-de-asociacion-y-federacion-de-alcaldes-cabildean-a-nivel-federal-para-que-fondos-de-infraestructura-se-asignen-directamente-a-los-municipios/">Presidentes de Asociación y Federación de Alcaldes cabi...</a>
										</div>
																			<div id="et-trending-post-1011" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-no-reporta-muertes-por-covid-19-mientras-63-personas-siguen-hospitalizadas/">Salud no reporta muertes por covid-19; mientras 63 pers...</a>
										</div>
																			<div id="et-trending-post-989" class="et-trending-post">
											<a href="http://www.elexpresso.com/actualizan-las-cifras-del-derrumbe-en-miami-9-muertos-y-152-desaparecidos/">Actualizan las cifras del derrumbe en Miami: 9 muertos ...</a>
										</div>
																			<div id="et-trending-post-974" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-primer-crucero-con-pasajeros-desde-ee-uu-marca-nuevo-amanecer-del-sector/">El primer crucero con pasajeros desde EE.UU. marca «nue...</a>
										</div>
																			<div id="et-trending-post-952" class="et-trending-post">
											<a href="http://www.elexpresso.com/plataforma-maritima-de-spacex-cruza-el-canal-de-panama-con-ruta-al-pacifico/">Plataforma marítima de SpaceX cruza el Canal de Panamá ...</a>
										</div>
																			<div id="et-trending-post-940" class="et-trending-post">
											<a href="http://www.elexpresso.com/en-90-dias-fiscalia-federal-podria-divulgar-si-buscaran-pena-de-muerte-en-caso-verdejo/">En 90 días fiscalía federal podría divulgar si buscarán...</a>
										</div>
																			<div id="et-trending-post-932" class="et-trending-post">
											<a href="http://www.elexpresso.com/pedro-capo-se-presentara-en-el-evento-pedro-capo-live/">Pedro Capó se presentará en el evento Pedro Capó Live...</a>
										</div>
																			<div id="et-trending-post-925" class="et-trending-post">
											<a href="http://www.elexpresso.com/sindicatos-urgen-al-gobierno-a-no-dejarse-chantajear-por-la-junta-fiscal/">Sindicatos urgen al gobierno a «no dejarse chantajear» ...</a>
										</div>
																			<div id="et-trending-post-898" class="et-trending-post">
											<a href="http://www.elexpresso.com/al-menos-seis-boricuas-se-cree-estan-entre-los-desaparecidos-por-colapso-de-edificio-en-miami/">Al menos seis boricuas se cree están entre los desapare...</a>
										</div>
																			<div id="et-trending-post-863" class="et-trending-post">
											<a href="http://www.elexpresso.com/hay-51-desaparecidos-tras-el-derrumbe-de-un-edificio-en-miami-beach-segun-un-canal-de-tv/">Hay 51 desaparecidos tras el derrumbe de un edificio en...</a>
										</div>
																			<div id="et-trending-post-846" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumenta-el-precio-de-la-gasolina-segun-el-expresidente-de-la-asociacion-de-detallistas-de-gasolina/">Aumenta el precio de la gasolina según el expresidente ...</a>
										</div>
																			<div id="et-trending-post-836" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-sin-un-plan-de-emergencias/">Luma sin un plan de emergencias</a>
										</div>
																			<div id="et-trending-post-825" class="et-trending-post">
											<a href="http://www.elexpresso.com/bayamon-eleva-el-salario-minimo/">Bayamón eleva el salario mínimo</a>
										</div>
																			<div id="et-trending-post-819" class="et-trending-post">
											<a href="http://www.elexpresso.com/los-creadores-de-vacunas-contra-la-covid-19-premio-princesa-de-investigacion/">Los creadores de vacunas contra la covid-19, Premio Pri...</a>
										</div>
																			<div id="et-trending-post-809" class="et-trending-post">
											<a href="http://www.elexpresso.com/consejos-de-seguridad-para-esta-noche-de-san-juan/">Consejos de seguridad para esta Noche de San Juan</a>
										</div>
																			<div id="et-trending-post-804" class="et-trending-post">
											<a href="http://www.elexpresso.com/wall-street-abre-en-verde-y-el-dow-repunta-un-003-pendiente-de-datos/">Wall Street abre en verde y el Dow repunta un 0,03 % pe...</a>
										</div>
																			<div id="et-trending-post-781" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-variante-delta-supondra-el-90-de-los-casos-en-la-ue-a-finales-de-agosto/">La variante Delta supondrá el 90 % de los casos en la U...</a>
										</div>
																			<div id="et-trending-post-772" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-firma-acuerdo-de-trabajo-con-hermandad-internacional-de-trabajadores-de-la-electricidad-2/">LUMA firma acuerdo de trabajo con Hermandad Internacion...</a>
										</div>
																			<div id="et-trending-post-762" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-firma-acuerdo-de-trabajo-con-hermandad-internacional-de-trabajadores-de-la-electricidad/">CEE evaluará certificación de cancelación de registro d...</a>
										</div>
																			<div id="et-trending-post-744" class="et-trending-post">
											<a href="http://www.elexpresso.com/tinder-anade-videos-a-los-perfiles-para-adaptarse-a-la-generacion-z/">Tinder añade videos a los perfiles para adaptarse a la ...</a>
										</div>
																			<div id="et-trending-post-735" class="et-trending-post">
											<a href="http://www.elexpresso.com/disney-world-cumple-50-anos-lleno-de-magia-sorpresas-y-nuevos-espectaculos/">Disney World cumple 50 años lleno de magia, sorpresas y...</a>
										</div>
																			<div id="et-trending-post-720" class="et-trending-post">
											<a href="http://www.elexpresso.com/kamala-harris-acudira-a-la-conferencia-anual-de-influyente-grupo-latino-en-ee-uu/">Kamala Harris acudirá a la conferencia anual de influye...</a>
										</div>
																			<div id="et-trending-post-705" class="et-trending-post">
											<a href="http://www.elexpresso.com/spielberg-firma-un-acuerdo-con-netflix-para-producir-varias-peliculas-al-ano/">Spielberg firma un acuerdo con Netflix para producir va...</a>
										</div>
																			<div id="et-trending-post-696" class="et-trending-post">
											<a href="http://www.elexpresso.com/696-2/">Salma Hayek lidera la taquilla de EE.UU. con «The Hitma...</a>
										</div>
																			<div id="et-trending-post-691" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-preventa-para-concierto-de-rauw-alejandro-en-puerto-rico-sera-el-miercoles/">La preventa para concierto de Rauw Alejandro en Puerto ...</a>
										</div>
																			<div id="et-trending-post-681" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-supremo-da-acceso-a-compensacion-a-los-deportistas-universitarios-en-ee-uu/">El Supremo da acceso a compensación a los deportistas u...</a>
										</div>
																			<div id="et-trending-post-657" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-casa-blanca-rechaza-una-subida-al-impuesto-a-la-gasolina-en-ee-uu/">La Casa Blanca rechaza una subida al impuesto a la gaso...</a>
										</div>
																			<div id="et-trending-post-648" class="et-trending-post">
											<a href="http://www.elexpresso.com/crean-comision-especial-conjunta-sobre-reforma-electoral/">Crean Comisión Especial Conjunta sobre Reforma Electora...</a>
										</div>
																			<div id="et-trending-post-640" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-reporta-una-muerte-por-covid-19/">Salud reporta una muerte por Covid-19</a>
										</div>
																			<div id="et-trending-post-627" class="et-trending-post">
											<a href="http://www.elexpresso.com/dia-de-padres-en-familia-para-el-primer-ejecutivo/">Día de Padres en familia para el Primer Ejecutivo</a>
										</div>
																			<div id="et-trending-post-617" class="et-trending-post">
											<a href="http://www.elexpresso.com/7-6-vogelbach-sella-con-imparable-el-triunfo-de-los-cerveceros/">7-6. Vogelbach sella con imparable el triunfo de los Ce...</a>
										</div>
																			<div id="et-trending-post-609" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-y-rivlin-se-reuniran-el-28-de-junio-en-la-casa-blanca/">Biden y Rivlin se reunirán el 28 de junio en la Casa Bl...</a>
										</div>
																			<div id="et-trending-post-603" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-dominicano-sanchez-y-el-colombiano-urshela-castigan-con-jonrones-a-los-atleticos/">El dominicano Sánchez y el colombiano Urshela castigan ...</a>
										</div>
																			<div id="et-trending-post-587" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-trabaja-para-reemplazar-las-donaciones-de-astrazeneca-por-otras-vacunas/">EE.UU. trabaja para reemplazar las donaciones de AstraZ...</a>
										</div>
																			<div id="et-trending-post-572" class="et-trending-post">
											<a href="http://www.elexpresso.com/kany-garcia-ofrecera-un-segundo-concierto-en-el-coliseo-de-puerto-rico/">Kany García ofrecerá un segundo concierto en el Coliseo...</a>
										</div>
																			<div id="et-trending-post-560" class="et-trending-post">
											<a href="http://www.elexpresso.com/carin-leon-y-jessi-uribe-disfrutan-polemica-con-cancion/">Carín León y Jessi Uribe disfrutan polémica con canción...</a>
										</div>
																			<div id="et-trending-post-555" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-supera-las-300-millones-de-vacunas-pero-la-meta-de-biden-sigue-lejos/">EE.UU. supera las 300 millones de vacunas, pero la meta...</a>
										</div>
																			<div id="et-trending-post-548" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-petroleo-de-texas-cierra-con-un-alza-del-08-hasta-los-7164-dolares-el-barril/">El petróleo de Texas cierra con un alza del 0,8 %, hast...</a>
										</div>
																			<div id="et-trending-post-536" class="et-trending-post">
											<a href="http://www.elexpresso.com/los-obispos-de-ee-uu-redactaran-un-documento-sobre-comunion-aborto-y-biden/">Los obispos de EE.UU. redactarán un documento sobre com...</a>
										</div>
																			<div id="et-trending-post-524" class="et-trending-post">
											<a href="http://www.elexpresso.com/moscu-registra-nuevo-record-de-casos-de-covid-19-ante-el-temor-a-las-vacunas/">Moscú registra nuevo récord de casos de covid-19 ante e...</a>
										</div>
																			<div id="et-trending-post-513" class="et-trending-post">
											<a href="http://www.elexpresso.com/una-ola-de-calor-azota-el-suroeste-de-ee-uu-en-plena-sequia/">Una ola de calor azota el suroeste de EE.UU. en plena s...</a>
										</div>
																			<div id="et-trending-post-507" class="et-trending-post">
											<a href="http://www.elexpresso.com/nace-la-tormenta-tropical-dolores-en-el-pacifico-mexicano/">Nace la tormenta tropical Dolores en el Pacífico mexica...</a>
										</div>
																			<div id="et-trending-post-500" class="et-trending-post">
											<a href="http://www.elexpresso.com/verstappen-contiene-a-los-mercedes-y-alonso-sorprende-en-francia/">Verstappen contiene a los Mercedes y Alonso sorprende e...</a>
										</div>
																			<div id="et-trending-post-488" class="et-trending-post">
											<a href="http://www.elexpresso.com/antonio-guterres-confirmado-al-frente-de-la-onu-por-otros-cinco-anos/">António Guterres, confirmado al frente de la ONU por ot...</a>
										</div>
																			<div id="et-trending-post-419" class="et-trending-post">
											<a href="http://www.elexpresso.com/los-latin-grammy-regresaran-a-las-vegas-el-18-de-noviembre/">Los Latin Grammy regresarán a Las Vegas el 18 de noviem...</a>
										</div>
																			<div id="et-trending-post-355" class="et-trending-post">
											<a href="http://www.elexpresso.com/camilo-y-karol-g-dominan-las-nominaciones-en-los-premios-juventud/">Camilo y Karol G dominan las nominaciones en los Premio...</a>
										</div>
																			<div id="et-trending-post-54" class="et-trending-post">
											<a href="http://www.elexpresso.com/siembran-5-mil-arboles-en-un-solo-dia/">Siembran 5 mil árboles en un solo día</a>
										</div>
																			<div id="et-trending-post-76" class="et-trending-post">
											<a href="http://www.elexpresso.com/toa-baja-supera-deficit-de-27-millones/">Toa Baja supera déficit de $27 millones</a>
										</div>
																			<div id="et-trending-post-110" class="et-trending-post">
											<a href="http://www.elexpresso.com/corporacion-del-fondo-del-seguro-del-estado-mejora-el-sistema-de-pagos-a-lesionados-fuera-de-puerto-rico/">Corporación del Fondo del Seguro del Estado mejora el s...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/elexpressopr" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/elexpressopr" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/periodicoelexpresso" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.elexpresso.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="70">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.elexpresso.com/" data-fixed-height="100">
							<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM.png" width="2938" height="772" alt="El Expresso" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.elexpresso.com/category/noticias/">Noticias</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.elexpresso.com/category/salud/">Salud</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.elexpresso.com/category/farandula/">Farandula</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.elexpresso.com/category/opinion/">Opinion</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.elexpresso.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="http://www.elexpresso.com/category/mundiales/">Mundiales</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-1974" class="module single-post-module post-1974 post type-post status-publish format-standard has-post-thumbnail hentry category-ee-uu category-mundiales category-polica et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Jul 11, 2021</span> | <a href="http://www.elexpresso.com/category/ee-uu/" rel="tag">EE.UU.</a>, <a href="http://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a>, <a href="http://www.elexpresso.com/category/polica/" rel="tag">Política</a> | <a class="comments-link" href="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.elexpresso.com/wp-content/uploads/2021/07/julie-chung.jpg" alt="EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><strong>Washington, 11 jul (EFE).</strong>&#8211; El Departamento de Estado de Estados Unidos destacó este domingo el «derecho» de los cubanos de manifestarse de forma «pacífica», en medio de las protestas populares que se han producido en varias ciudades del país caribeño. <br />«Protestas pacíficas están creciendo en Cuba a medida que el pueblo cubano ejercita su derecho a la reunión pacífica para expresar preocupación sobre el alza de los casos y muertes de covid-19 y la escasez de medicinas», indicó Julie Chung, la subsecretaria de Estado interina de la Oficina de Asuntos del Hemisferio Occidental de EE.UU., en su cuenta de Twitter. </p>
<p>Chung alabó, asimismo, «los numerosos esfuerzos del pueblo cubano movilizando donaciones para ayudar a vecinos en necesidad». <br />Las protestas se han producido en diferentes localidades del país caribeño, como San Antonio de Los Baños, Güira de Melena y Alquízar en la provincia occidental de Artemisa, Palma Soriano en Santiago de Cuba y también en algunos barrios de La Habana. </p>
<p>Las inéditas manifestaciones tienen lugar en medio de una grave crisis económica y sanitaria en el país caribeño, donde se sufre una preocupante falta de alimentos, medicinas y otros productos básicos. <br />Por su parte, el presidente de Cuba, Miguel Díaz-Canel, instó a sus partidarios a salir también a las calles. </p>
<p>«La orden de combate está dada, a la calle los revolucionarios», expresó el mandatario en una comparecencia televisiva especial. </p>
<p>Esta es la protesta antigubernamental más grande que se registra en la isla desde el llamado «maleconazo», cuando en agosto de 1994, en pleno «periodo especial» cientos de personas salieron a las calles de La Habana y no se retiraron hasta que llegó el entonces líder cubano Fidel Castro. EFE <br />afs/rrt</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
																			</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/&#038;t=EE.UU.%20destaca%20el%20%C2%ABderecho%C2%BB%20de%20los%20cubanos%20a%20manifestarse%20de%20forma%20%C2%ABpac%C3%ADfica%C2%BB" class="social-share-link" title="Share &quot;EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»&quot; via Facebook" data-network-name="facebook" data-share-title="EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»" data-share-url="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=EE.UU.%20destaca%20el%20%C2%ABderecho%C2%BB%20de%20los%20cubanos%20a%20manifestarse%20de%20forma%20%C2%ABpac%C3%ADfica%C2%BB%20http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/" class="social-share-link" title="Share &quot;EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»&quot; via Twitter" data-network-name="twitter" data-share-title="EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»" data-share-url="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/&#038;title=EE.UU.%20destaca%20el%20%C2%ABderecho%C2%BB%20de%20los%20cubanos%20a%20manifestarse%20de%20forma%20%C2%ABpac%C3%ADfica%C2%BB" class="social-share-link" title="Share &quot;EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»&quot; via LinkedIn" data-network-name="linkedin" data-share-title="EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»" data-share-url="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»&quot; via Email" data-network-name="basic_email" data-share-title="EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»" data-share-url="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»&quot; via Print" data-network-name="basic_print" data-share-title="EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»" data-share-url="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="1974" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #d30000;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.elexpresso.com/cuba-protestas/" rel="prev"><span class="button">Previous</span><span class="title">CUBA PROTESTAS</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.elexpresso.com/italia-gana-su-segunda-eurocopa-en-los-penaltis/" rel="next"><span class="button">Next</span><span class="title">Italia gana su segunda Eurocopa en los penaltis</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Web Master' src='http://1.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=170&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.elexpresso.com/author/lichy/" rel="author" title="View all posts by Web Master">Web Master</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/wall-street-abre-en-verde-y-el-dow-repunta-un-003-pendiente-de-datos/" title="Wall Street abre en verde y el Dow repunta un 0,03 % pendiente de datos" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/17665190-440x264.jpg" alt="Wall Street abre en verde y el Dow repunta un 0,03 % pendiente de datos" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/wall-street-abre-en-verde-y-el-dow-repunta-un-003-pendiente-de-datos/">Wall Street abre en verde y el Dow repunta un 0,03 % pendiente de datos</a></h4>
									<p class="date"><span class="updated">junio 23, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/983-2/" title="3-1. Wainwright domina con su serpentina a los Cardenales" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/17675175-440x264.jpg" alt="3-1. Wainwright domina con su serpentina a los Cardenales" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/983-2/">3-1. Wainwright domina con su serpentina a los Cardenales</a></h4>
									<p class="date"><span class="updated">junio 26, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/la-frontera-entre-canada-y-ee-uu-permanecera-cerrada-hasta-el-21-de-julio/" title="La frontera entre Canadá y EE.UU. permanecerá cerrada hasta el 21 de julio" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/17652094-440x264.jpg" alt="La frontera entre Canadá y EE.UU. permanecerá cerrada hasta el 21 de julio" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/la-frontera-entre-canada-y-ee-uu-permanecera-cerrada-hasta-el-21-de-julio/">La frontera entre Canadá y EE.UU. permanecerá cerrada hasta el 21 de julio</a></h4>
									<p class="date"><span class="updated">junio 18, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/biden-expresa-apoyo-a-familias-y-gratitud-a-socorristas-del-edificio-de-miami/" title="Biden expresa apoyo a familias y gratitud a socorristas del edificio de Miami" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/07/ac282da929b484c08f8cf613b401e7f64bc74fd7w-440x264.jpg" alt="Biden expresa apoyo a familias y gratitud a socorristas del edificio de Miami" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/biden-expresa-apoyo-a-familias-y-gratitud-a-socorristas-del-edificio-de-miami/">Biden expresa apoyo a familias y gratitud a socorristas del edificio de Miami</a></h4>
									<p class="date"><span class="updated">julio 1, 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.elexpresso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Edición Digital</h4><div class="textwidget custom-html-widget"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1237&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">El Expresso en tu email</h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://elexpresso.us2.list-manage.com/subscribe/post?u=e3800877f478d01e71c077ce2&amp;id=42774a6a2a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscríbete</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
    <strong>Email Format </strong>
    <ul><li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
<li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e3800877f478d01e71c077ce2_42774a6a2a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Noticias más destacadas</h4>
		<ul>
											<li>
					<a href="http://www.elexpresso.com/italia-gana-su-segunda-eurocopa-en-los-penaltis/">Italia gana su segunda Eurocopa en los penaltis</a>
											<span class="post-date">julio 11, 2021</span>
									</li>
											<li>
					<a href="http://www.elexpresso.com/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica/" aria-current="page">EE.UU. destaca el «derecho» de los cubanos a manifestarse de forma «pacífica»</a>
											<span class="post-date">julio 11, 2021</span>
									</li>
											<li>
					<a href="http://www.elexpresso.com/cuba-protestas/">CUBA PROTESTAS</a>
											<span class="post-date">julio 11, 2021</span>
									</li>
											<li>
					<a href="http://www.elexpresso.com/muere-peaton-arrollado-en-bayamon/">Muere peatón arrollado en Bayamón</a>
											<span class="post-date">julio 10, 2021</span>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">EL TIEMPO</h4><div class="textwidget custom-html-widget"><!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/dorado-19084" rel="noopener"><img src="https://w.bookcdn.com/weather/picture/4_19084_0_4_137AE9_268_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=124&domid=582&anc_id=61786"  alt="booked.net"/></a><!-- weather widget end --></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-47" src="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png" alt="" width="300" height="79" data-mce-src="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png" srcset="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png 300w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1024x269.png 1024w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-768x202.png 768w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1536x404.png 1536w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-2048x538.png 2048w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1080x284.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<div>
<div class="dwo3fsh8 g5ia77u1 rt8b4zig n8ej3o3l agehan2d sk4xxmp2 rq0escxv q9uorilb kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso l9j0dhe7 i1ao9s8h k4urcfbm">
<div class="j83agx80 cbu4d94t sj5x9vvc cxgpxx05">
<div class="rq0escxv l9j0dhe7 du4w35lb j83agx80 pfnyh3mw jifvfom9 ll8tlv6m owycx6da btwxx1t3 hv4rvrfc dati1w0a jb3vyjys b5q2rw42 lq239pai mysgfdmx hddg9phg">
<div class="rq0escxv l9j0dhe7 du4w35lb j83agx80 cbu4d94t g5gj957u d2edcug0 hpfvmrgz rj1gh0hx buofh1pr o8rfisnq p8fzw8mz pcp91wgn iuny7tx3 ipjc6fyt">
<div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg">
<div class="qzhwtbm6 knvmm38d"><strong><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 a8c37x1j keod5gw0 nxhoafnm aigsh9s9 d9wwppkn fe6kdd0r mau55g9w c8b282yb iv3no6db jq4qci2q a3bd9o3v knj5qynh oo9gr5id hzawbc8m" dir="auto"><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 jq4qci2q a3bd9o3v knj5qynh oo9gr5id">(787) 794-2000</span></span></strong></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" role="link" href="https://www.google.com/maps/dir/?api=1&amp;destination=18.453231820946%2C-66.255133152008&amp;fbclid=IwAR0QxN0YS2tECO44ddcQ2EtZZu3tU6cKMbAyS4GNIKttg0p-KE00UesnUj8" target="_blank" rel="nofollow noopener" data-mce-href="https://www.google.com/maps/dir/?api=1&amp;destination=18.453231820946%2C-66.255133152008&amp;fbclid=IwAR0QxN0YS2tECO44ddcQ2EtZZu3tU6cKMbAyS4GNIKttg0p-KE00UesnUj8" data-mce-tabindex="0"><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 jq4qci2q a3bd9o3v knj5qynh py34i1dx"><span class="a8c37x1j ni8dbmo4 stjgntxs l9j0dhe7">Carretera 854, Km. 4.1,<br />Bo. Media Luna 00949 <br />Toa Baja, Puerto Rico</span></span></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
									</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>© EFE 2021. Está expresamente prohibida la redistribución y la redifusión de todo o parte de los contenidos de los servicios de Efe, sin previo y expreso consentimiento de la Agencia EFE S.A.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				           <p id="footer-info">Designed by <a href="https://www.elexpresso.com" >El expresso</a> | © Copyright 2021 El expresso<a href="https:/www.elexpresso.com"></a>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/elexpressopr" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/elexpressopr" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/periodicoelexpresso" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>

		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.13.0' id='coblocks-animation-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.elexpresso.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elexpresso.com\/ee-uu-destaca-el-derecho-de-los-cubanos-a-manifestarse-de-forma-pacifica\/","stats_nonce":"3c04c56a15","share_counts":"889406e61d","follow_counts":"2053a492fb","total_counts":"77b1372aaf","media_single":"5f59163d5d","media_total":"577c3eac99","generate_all_window_nonce":"3b7505bdb1","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"354dec6e52","timeline_nonce":"ef672e41ae","blog_feed_nonce":"492907a5a6","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"8942ca8f4a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"aa70960070","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"1974","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.7' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
