<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.elexpresso.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.elexpresso.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU. - El Expresso</title>
	<link rel="canonical" href="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU. - El Expresso" />
	<meta property="og:description" content="Un número indeterminado de víctimas se produjo este jueves por la explosión fuera del aeropuerto de Kabul, anunció el portavoz del Pentágono, John Kirby, que no precisó la nacionalidad de esas personas." />
	<meta property="og:url" content="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/" />
	<meta property="og:site_name" content="El Expresso" />
	<meta property="article:publisher" content="https://www.facebook.com/elexpressopr" />
	<meta property="article:published_time" content="2021-08-26T14:53:25+00:00" />
	<meta property="article:modified_time" content="2021-08-26T14:53:32+00:00" />
	<meta property="og:image" content="http://www.elexpresso.com/wp-content/uploads/2021/08/kabul-afganistan-explosion-1244.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="http://www.elexpresso.com/wp-content/uploads/2021/08/kabul-afganistan-explosion-1244.jpg" />
	<meta name="twitter:creator" content="@elexpressopr" />
	<meta name="twitter:site" content="@elexpressopr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="admin" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.elexpresso.com/#website","url":"http://www.elexpresso.com/","name":"El Expresso","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.elexpresso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/#primaryimage","inLanguage":"es","url":"http://www.elexpresso.com/wp-content/uploads/2021/08/kabul-afganistan-explosion-1244.jpg","contentUrl":"http://www.elexpresso.com/wp-content/uploads/2021/08/kabul-afganistan-explosion-1244.jpg","width":1024,"height":576,"caption":"KABUL, AFGHANISTAN - AUGUST 24: People who want to flee the country continue to wait around Hamid Karzai International Airport in Kabul, Afghanistan on August 24, 2021. (Photo by Sayed Khodaiberdi Sadat/Anadolu Agency via Getty Images)"},{"@type":"WebPage","@id":"http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/#webpage","url":"http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/","name":"Varias v\u00edctimas en explosi\u00f3n fuera del aeropuerto de Kabul, seg\u00fan EE.UU. - El Expresso","isPartOf":{"@id":"http://www.elexpresso.com/#website"},"primaryImageOfPage":{"@id":"http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/#primaryimage"},"datePublished":"2021-08-26T14:53:25+00:00","dateModified":"2021-08-26T14:53:32+00:00","author":{"@id":"http://www.elexpresso.com/#/schema/person/8de47269b094b77bfd0ca3fb9c8731b6"},"breadcrumb":{"@id":"http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/"]}]},{"@type":"BreadcrumbList","@id":"http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.elexpresso.com/"},{"@type":"ListItem","position":2,"name":"Varias v\u00edctimas en explosi\u00f3n fuera del aeropuerto de Kabul, seg\u00fan EE.UU."}]},{"@type":"Person","@id":"http://www.elexpresso.com/#/schema/person/8de47269b094b77bfd0ca3fb9c8731b6","name":"admin","image":{"@type":"ImageObject","@id":"http://www.elexpresso.com/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/be55cf4bcaba6c2e9855beb3b7677874?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/be55cf4bcaba6c2e9855beb3b7677874?s=96&d=mm&r=g","caption":"admin"},"sameAs":["http://www.elexpresso.com"],"url":"http://www.elexpresso.com/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Feed" href="http://www.elexpresso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Feed de los comentarios" href="http://www.elexpresso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Comentario Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU. del feed" href="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/feed/" />
<meta content="Extra v.4.10.4" name="generator"/><link rel='stylesheet' id='et_monarch-css-css'  href='http://www.elexpresso.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='nichetablewpwp-maincss-front-css'  href='http://www.elexpresso.com/wp-content/plugins/nichetable/dist/blocks.style.build.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.elexpresso.com/wp-content/themes/Extra/style.min.css?ver=4.10.4' type='text/css' media='all' />
<style id='extra-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/esf-free-popup.min.js?ver=6.2.7' id='easy-facebook-likebox-popup-script-js'></script>
<script type='text/javascript' id='easy-facebook-likebox-public-script-js-extra'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.2.7' id='easy-facebook-likebox-public-script-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.8' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"d1ce4d985d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<link rel="https://api.w.org/" href="http://www.elexpresso.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.elexpresso.com/wp-json/wp/v2/posts/3513" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elexpresso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elexpresso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='http://www.elexpresso.com/?p=3513' />
<link rel="alternate" type="application/json+oembed" href="http://www.elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elexpresso.com%2Fvarias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elexpresso.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elexpresso.com%2Fvarias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-270x270.png" />
<style id="et-critical-inline-css">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</style>
<link rel="preload" as="style" id="et-core-unified-deferred-3513-cached-inline-styles" href="http://www.elexpresso.com/wp-content/et-cache/3513/et-core-unified-deferred-3513.min.css?ver=1630007565" onload="this.onload=null;this.rel='stylesheet';" /></head>
<body class="post-template-default single single-post postid-3513 single-format-standard et_monarch et_extra et_pb_pagebuilder_layout et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-1719" class="et-trending-post et-trending-latest">
											<a href="http://www.elexpresso.com/asesinato-en-toa-baja/">Asesinato en Toa Baja</a>
										</div>
																			<div id="et-trending-post-1683" class="et-trending-post">
											<a href="http://www.elexpresso.com/hallan-cadaver-de-un-turista-de-illinois-en-hotel-del-aeropuerto-de-san-juan/">Hallan cadáver de un turista de Illinois en hotel del A...</a>
										</div>
																			<div id="et-trending-post-1854" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-dice-que-haiti-no-le-ha-pedido-ayuda-en-la-investigacion-del-asesinato/">EE.UU. dice que Haití no le ha pedido ayuda en la inves...</a>
										</div>
																			<div id="et-trending-post-3531" class="et-trending-post">
											<a href="http://www.elexpresso.com/persiste-la-pugna-en-los-muelles-entre-unionados-y-la-empresa-luis-ayala-colon/">Persiste la pugna en los muelles entre unionados y la e...</a>
										</div>
																			<div id="et-trending-post-3526" class="et-trending-post">
											<a href="http://www.elexpresso.com/junta-de-gobierno-de-la-upr-selecciona-nuevo-comite-ejecutivo/">Junta de Gobierno de la UPR selecciona nuevo comité eje...</a>
										</div>
																			<div id="et-trending-post-3523" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-mantiene-su-invicto-ante-granada-y-asegura-boleto-a-la-final-femenina/">Puerto Rico mantiene su invicto ante Granada y asegura ...</a>
										</div>
																			<div id="et-trending-post-3517" class="et-trending-post">
											<a href="http://www.elexpresso.com/senado-aprueba-a-viva-voz-proyecto-que-aumenta-el-salario-minimo-en-puerto-rico-al-sector-privado/">Senado aprueba a viva voz proyecto que aumenta el salar...</a>
										</div>
																			<div id="et-trending-post-3495" class="et-trending-post">
											<a href="http://www.elexpresso.com/pide-definir-playas-publicas/">Pide definir playas públicas</a>
										</div>
																			<div id="et-trending-post-3492" class="et-trending-post">
											<a href="http://www.elexpresso.com/sigue-canalizacion-rio-puerto-nuevo/">Sigue canalización Río Puerto Nuevo</a>
										</div>
																			<div id="et-trending-post-3486" class="et-trending-post">
											<a href="http://www.elexpresso.com/yadier-molina-terminara-donde-comenzo/">Yadier Molina terminará donde comenzó</a>
										</div>
																			<div id="et-trending-post-3482" class="et-trending-post">
											<a href="http://www.elexpresso.com/inician-vigilancia-de-peste-porcina/">Inician vigilancia de peste porcina</a>
										</div>
																			<div id="et-trending-post-3478" class="et-trending-post">
											<a href="http://www.elexpresso.com/jennifer-lopez-y-ben-affleck-la-pareja-del-verano/">Jennifer López y Ben Affleck, la pareja del verano</a>
										</div>
																			<div id="et-trending-post-3465" class="et-trending-post">
											<a href="http://www.elexpresso.com/dv-arranca-con-campana-de-orientacion-ciudadana-para-solicitud-de-fondos-cdbg-dr/">DV arranca con campaña de orientación ciudadana para so...</a>
										</div>
																			<div id="et-trending-post-3462" class="et-trending-post">
											<a href="http://www.elexpresso.com/desempleados-recibiran-su-ultimo-cheque-el-4-de-septiembre/">Desempleados recibirán su último cheque el 4 de septiem...</a>
										</div>
																			<div id="et-trending-post-3460" class="et-trending-post">
											<a href="http://www.elexpresso.com/daco-activa-su-unidad-de-anuncios-enganosos-y-otorga-59-multas-a-concesionarios-de-autos-de-toda-la-isla/">DACO activa su unidad de Anuncios Engañosos y otorga 59...</a>
										</div>
																			<div id="et-trending-post-3456" class="et-trending-post">
											<a href="http://www.elexpresso.com/justicia-informa-causa-para-juicio-contra-empleado-del-municipio-de-mayaguez-que-supuestamente-se-apropio-de-12562-del-pua/">Justicia informa causa para juicio contra empleado del ...</a>
										</div>
																			<div id="et-trending-post-3453" class="et-trending-post">
											<a href="http://www.elexpresso.com/junta-fiscal-dice-que-aprobando-de-plan-de-ajuste-se-reduce-deuda-puerto-rico/">Junta Fiscal dice que aprobando de Plan de Ajuste se re...</a>
										</div>
																			<div id="et-trending-post-3450" class="et-trending-post">
											<a href="http://www.elexpresso.com/aprueban-193-millones-para-mejoras-a-planta-fisica-de-las-escuelas-publicas/">Aprueban 193 millones para mejoras a planta física de l...</a>
										</div>
																			<div id="et-trending-post-3447" class="et-trending-post">
											<a href="http://www.elexpresso.com/departamento-del-trabajo-desembolsa-sobre-33-millones-a-reclamantes-del-pua/">Departamento del Trabajo desembolsa sobre $33 millones ...</a>
										</div>
																			<div id="et-trending-post-3445" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-convierte-en-ley-medida-enfocada-en-su-politica-publica-contra-la-violencia-de-genero/">Gobernador convierte en ley medida enfocada en su polít...</a>
										</div>
																			<div id="et-trending-post-3442" class="et-trending-post">
											<a href="http://www.elexpresso.com/bajo-un-acuerdo-de-900-millones-triple-s-se-fusiona-con-guidewell/">Bajo un acuerdo de $900 millones Triple-S se fusiona co...</a>
										</div>
																			<div id="et-trending-post-3430" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobierno-busca-salvaguardar-activos-gubernamentales-a-traves-de-mayores-cubiertas-de-seguros/">Gobierno busca salvaguardar activos gubernamentales a t...</a>
										</div>
																			<div id="et-trending-post-3426" class="et-trending-post">
											<a href="http://www.elexpresso.com/centro-estudios-economicos-subraya-estabilizacion-en-negocios-emergentes/">Centro Estudios Económicos subraya estabilización en ne...</a>
										</div>
																			<div id="et-trending-post-3423" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-energy-dice-haber-restablecido-servicio-a-100-000-clientes-por-apagon/">Luma Energy dice haber restablecido servicio a 100.000 ...</a>
										</div>
																			<div id="et-trending-post-3421" class="et-trending-post">
											<a href="http://www.elexpresso.com/cuatro-nuevas-muertes-por-la-covid-19-y-739-casos-en-puerto-rico/">Cuatro nuevas muertes por la covid-19 y 739 casos en Pu...</a>
										</div>
																			<div id="et-trending-post-3419" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-aun-considera-viable-acabar-la-evacuacion-de-afganistan-el-31-de-agosto/">Biden aún considera viable acabar la evacuación de Afga...</a>
										</div>
																			<div id="et-trending-post-3416" class="et-trending-post">
											<a href="http://www.elexpresso.com/ponce-derrota-a-carolina/">Ponce derrota a Carolina</a>
										</div>
																			<div id="et-trending-post-3414" class="et-trending-post">
											<a href="http://www.elexpresso.com/10-muertos-y-410-casos-positivos-de-covid-19/">10 muertos y 410 casos positivos de COVID-19</a>
										</div>
																			<div id="et-trending-post-3408" class="et-trending-post">
											<a href="http://www.elexpresso.com/medicos-sin-fronteras-envia-a-haiti-dos-aviones-con-cien-toneladas-de-ayuda/">Médicos Sin Fronteras envía a Haití dos aviones con cie...</a>
										</div>
																			<div id="et-trending-post-3404" class="et-trending-post">
											<a href="http://www.elexpresso.com/eeuu-evacua-a-3-800-personas-de-afganistan-en-las-ultimas-24-horas/">EEUU evacúa a 3.800 personas de Afganistán en las últim...</a>
										</div>
																			<div id="et-trending-post-3401" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-pnp-tiene-que-regresar-a-su-raiz-ideologica-dice-jennifer-gonzalez/">El PNP tiene que regresar a su raíz ideológica, dice Je...</a>
										</div>
																			<div id="et-trending-post-3395" class="et-trending-post">
											<a href="http://www.elexpresso.com/3395-2/">Junta de Planificación presenta demanda enmendada para ...</a>
										</div>
																			<div id="et-trending-post-3392" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-aumento-al-salario-minimo-lo-pagara-el-consumidor-advierte-presidente-camara-de-comercio/">El aumento al salario mínimo lo pagará el consumidor, a...</a>
										</div>
																			<div id="et-trending-post-3388" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-asegura-alza-en-salario-minimo-para-enero-del-2022-no-afectara-ayudas-federales/">Gobernador asegura alza en salario mínimo para enero de...</a>
										</div>
																			<div id="et-trending-post-3377" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-presenta-medida-para-aumentar-salario-minimo/">Gobernador presenta medida para aumentar salario mínimo...</a>
										</div>
																			<div id="et-trending-post-3345" class="et-trending-post">
											<a href="http://www.elexpresso.com/garata-cameral-por-salario-minimo/">Garata cameral por salario mínimo</a>
										</div>
																			<div id="et-trending-post-3374" class="et-trending-post">
											<a href="http://www.elexpresso.com/solo-los-vacunados-podran-ingresar-al-concierto-de-bad-bunny-en-puerto-rico/">Solo los vacunados podrán ingresar al concierto de Bad ...</a>
										</div>
																			<div id="et-trending-post-3371" class="et-trending-post">
											<a href="http://www.elexpresso.com/camara-y-senado-aprueban-en-consenso-el-aumento-del-salario-minimo/">Cámara y Senado aprueban en consenso el aumento del sal...</a>
										</div>
																			<div id="et-trending-post-3368" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-comienza-a-inocular-tercera-dosis-contra-la-covid-19/">Puerto Rico comienza a inocular tercera dosis contra la...</a>
										</div>
																			<div id="et-trending-post-3365" class="et-trending-post">
											<a href="http://www.elexpresso.com/gritos-desgarradores-resuenan-en-hospitales-saturados-tras-el-sismo-de-haiti/">Gritos desgarradores resuenan en hospitales saturados t...</a>
										</div>
																			<div id="et-trending-post-3341" class="et-trending-post">
											<a href="http://www.elexpresso.com/destinan-120-millones-de-fondos-arpa-para-promocion-turistica-de-la-isla/">Destinan 120 millones de fondos ARPA para promoción tur...</a>
										</div>
																			<div id="et-trending-post-3338" class="et-trending-post">
											<a href="http://www.elexpresso.com/nombran-a-melissa-marzan-nueva-epidemiologa-de-salud-de-puerto-rico/">Nombran a Melissa Marzán nueva epidemióloga de Salud de...</a>
										</div>
																			<div id="et-trending-post-3335" class="et-trending-post">
											<a href="http://www.elexpresso.com/secretario-de-salud-de-puerto-rico-viaja-a-haiti-para-asistir-victimas-sismo/">Secretario de Salud de Puerto Rico viaja a Haití para a...</a>
										</div>
																			<div id="et-trending-post-3330" class="et-trending-post">
											<a href="http://www.elexpresso.com/jasmine-camacho-quin-llega-a-puerto-rico-y-encabeza-caravana-luciendo-oro-olimpico/">Jasmine Camacho-Quin llega a Puerto Rico y encabeza car...</a>
										</div>
																			<div id="et-trending-post-3328" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-gobierno-haitiano-promete-mas-celeridad-en-la-respuesta-al-terremoto/">El Gobierno haitiano promete más celeridad en la respue...</a>
										</div>
																			<div id="et-trending-post-3326" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-comando-sur-de-ee-uu-se-suma-a-labores-de-ayuda-en-haiti-tras-terremoto/">El Comando Sur de EE.UU. se suma a labores de ayuda en ...</a>
										</div>
																			<div id="et-trending-post-3321" class="et-trending-post">
											<a href="http://www.elexpresso.com/mas-de-1-300-personas-evacuadas-en-republica-dominicana-por-depresion-grace/">Más de 1.300 personas evacuadas en República Dominicana...</a>
										</div>
																			<div id="et-trending-post-3319" class="et-trending-post">
											<a href="http://www.elexpresso.com/preparado-el-gobierno-de-puerto-rico-para-ayudar-a-haiti/">Preparado el Gobierno de Puerto Rico para ayudar a Hait...</a>
										</div>
																			<div id="et-trending-post-3315" class="et-trending-post">
											<a href="http://www.elexpresso.com/descontinuan-aviso-de-tormenta-tropical-para-puerto-rico/">Descontinúan aviso de tormenta tropical para Puerto Ric...</a>
										</div>
																			<div id="et-trending-post-3307" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-ordena-una-respuesta-inmediata-de-ee-uu-al-terremoto-en-haiti/">Biden ordena una «respuesta inmediata» de EE.UU. al ter...</a>
										</div>
																			<div id="et-trending-post-3304" class="et-trending-post">
											<a href="http://www.elexpresso.com/al-menos-29-muertos-por-el-terremoto-de-magnitud-7-2-en-haiti/">Al menos 29 muertos por el terremoto de magnitud 7.2 en...</a>
										</div>
																			<div id="et-trending-post-3301" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-daco-fiscaliza-su-orden-de-congelacion-de-precios/">El DACO fiscaliza su orden de congelación de precios</a>
										</div>
																			<div id="et-trending-post-3297" class="et-trending-post">
											<a href="http://www.elexpresso.com/nmead-exhorta-a-estar-atentos-al-posible-paso-de-sistema-atmosferico-este-fin-de-semana/">NMEAD exhorta a estar atentos al posible paso de sistem...</a>
										</div>
																			<div id="et-trending-post-3292" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-espera-guias-sanitarias-para-administrar-tercera-dosis-de-vacuna/">Puerto Rico espera guías sanitarias para administrar te...</a>
										</div>
																			<div id="et-trending-post-3290" class="et-trending-post">
											<a href="http://www.elexpresso.com/aislado-y-protegido-por-seguridad-el-asesino-de-jeiden/">Aislado y protegido por seguridad el asesino de Jeiden</a>
										</div>
																			<div id="et-trending-post-3288" class="et-trending-post">
											<a href="http://www.elexpresso.com/posible-ciclon-tropical-7-comenzara-a-ser-monitoreado-por-el-centro-nacional-de-huracanes/">Posible ciclón tropical 7 comenzará a ser monitoreado p...</a>
										</div>
																			<div id="et-trending-post-3282" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-busca-ser-hub-caribeno-en-uso-de-sargazo-como-fuente-de-energia/">Puerto Rico busca ser «hub» caribeño en uso de sargazo ...</a>
										</div>
																			<div id="et-trending-post-3279" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-energy-tras-paso-cercano-de-la-tormenta-fred-asegura-restauracion-del-servicio-esta-a-punto-de-finalizar/">LUMA Energy tras paso cercano de la tormenta Fred asegu...</a>
										</div>
																			<div id="et-trending-post-3251" class="et-trending-post">
											<a href="http://www.elexpresso.com/lanzan-simbolico-mural-interactivo/">Lanzan simbólico mural interactivo</a>
										</div>
																			<div id="et-trending-post-3247" class="et-trending-post">
											<a href="http://www.elexpresso.com/gnpr-sigue-apoyando-el-recogido/">GNPR sigue apoyando el recogido</a>
										</div>
																			<div id="et-trending-post-3243" class="et-trending-post">
											<a href="http://www.elexpresso.com/buscan-acelerar-diversos-proyectos/">Buscan acelerar diversos proyectos</a>
										</div>
																			<div id="et-trending-post-3239" class="et-trending-post">
											<a href="http://www.elexpresso.com/anticipan-alza-en-apropiaciones-ilegales/">Anticipan alza en apropiaciones ilegales</a>
										</div>
																			<div id="et-trending-post-3272" class="et-trending-post">
											<a href="http://www.elexpresso.com/cinco-juegos-en-la-recta-final-de-la-doble-a-manana-jueves/">Cinco juegos en la recta final de la Doble A mañana jue...</a>
										</div>
																			<div id="et-trending-post-3267" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-obliga-a-los-empleados-de-restaurantes-barras-entre-otros-que-esten-vacunados-para-operar/">Gobernador obliga a los empleados de restaurantes, barr...</a>
										</div>
																			<div id="et-trending-post-3258" class="et-trending-post">
											<a href="http://www.elexpresso.com/dudas-sobre-el-departamento-de-la-familia-en-el-manejo-del-caso-del-nino-de-ocho-anos-asesinado-por-su-padre/">Departamento de la Familia investigará la incomparecenc...</a>
										</div>
																			<div id="et-trending-post-3255" class="et-trending-post">
											<a href="http://www.elexpresso.com/colegio-de-productores-recomienda-espectaculos-solo-para-vacunados/">Colegio de productores recomienda espectáculos solo par...</a>
										</div>
																			<div id="et-trending-post-3231" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-fue-fred-vuelve-la-calma/">Se fue Fred, vuelve la calma</a>
										</div>
																			<div id="et-trending-post-3229" class="et-trending-post">
											<a href="http://www.elexpresso.com/menor-resulta-herida-de-bala-en-medio-de-doble-asesinato-en-vieques/">Menor resulta herida de bala en medio de doble asesinat...</a>
										</div>
																			<div id="et-trending-post-3226" class="et-trending-post">
											<a href="http://www.elexpresso.com/empleados-publicos-tendran-que-reportarse-a-trabajar-anuncia-el-gobernador/">Empleados públicos tendrán que reportarse a trabajar, a...</a>
										</div>
																			<div id="et-trending-post-3217" class="et-trending-post">
											<a href="http://www.elexpresso.com/dimite-el-gobernador-de-nueva-york-a-raiz-de-las-denuncias-de-acoso-sexual/">dimite EL GOBERNADOR DE NUEVA YORK a raíz de las denunc...</a>
										</div>
																			<div id="et-trending-post-3195" class="et-trending-post">
											<a href="http://www.elexpresso.com/secretario-auxiliar-de-la-ogpe-reafirma-no-recibio-ninguna-instruccion-de-la-fortaleza-sobre-controversia-en-condominio-en-rincon/">Secretario auxiliar de la OGPe reafirma no recibió ning...</a>
										</div>
																			<div id="et-trending-post-3188" class="et-trending-post">
											<a href="http://www.elexpresso.com/daco-emite-orden-de-congelacion-de-precios/">DACO emite Orden de Congelación de Precios</a>
										</div>
																			<div id="et-trending-post-3177" class="et-trending-post">
											<a href="http://www.elexpresso.com/informe-de-salud-revela-cinco-muertes-adicionales-y-296-hospitalizaciones/">Informe de Salud revela cinco muertes adicionales y 296...</a>
										</div>
																			<div id="et-trending-post-3170" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-implementara-puerto-rico-background-check/">Salud implementará «Puerto Rico Background Check»</a>
										</div>
																			<div id="et-trending-post-3165" class="et-trending-post">
											<a href="http://www.elexpresso.com/3165-2/">Wisin saca su nuevo sencillo «Playita»</a>
										</div>
																			<div id="et-trending-post-3162" class="et-trending-post">
											<a href="http://www.elexpresso.com/pierluisi-presenta-sus-proyectos-prioritarios-de-reconstruccion/">Pierluisi presenta sus proyectos prioritarios de recons...</a>
										</div>
																			<div id="et-trending-post-3159" class="et-trending-post">
											<a href="http://www.elexpresso.com/desestimada-peticion-de-grupo-de-ciudadanos-contra-vacunacion-obligatoria/">Desestimada petición de grupo de ciudadanos contra vacu...</a>
										</div>
																			<div id="et-trending-post-3152" class="et-trending-post">
											<a href="http://www.elexpresso.com/resumen-temporada-2021-del-beisbol-superior-doble-a/">Resumen temporada 2021 del Béisbol Superior Doble A</a>
										</div>
																			<div id="et-trending-post-3139" class="et-trending-post">
											<a href="http://www.elexpresso.com/inicia-el-proceso-de-solicitud-de-subsidios-para-el-pago-de-facturas-de-energia-electrica-a-familias-en-niveles-de-pobreza/">Inicia el proceso de solicitud de subsidios para el pag...</a>
										</div>
																			<div id="et-trending-post-3137" class="et-trending-post">
											<a href="http://www.elexpresso.com/daco-alerta-sobre-companias-de-placas-solares/">DACO alerta sobre compañías de placas solares</a>
										</div>
																			<div id="et-trending-post-3135" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-ordena-vacunarse-a-empleados-de-la-salud-y-a-contratistas/">Gobernador ordena vacunarse a empleados de la salud y a...</a>
										</div>
																			<div id="et-trending-post-3133" class="et-trending-post">
											<a href="http://www.elexpresso.com/buscan-investigar-cancelaciones-de-vuelos-de-viajes-en-aeropuerto-san-juan/">Buscan investigar cancelaciones de vuelos de viajes en ...</a>
										</div>
																			<div id="et-trending-post-3123" class="et-trending-post">
											<a href="http://www.elexpresso.com/evaluan-futuro-del-radiotelescopio/">Evalúan futuro del radiotelescopio</a>
										</div>
																			<div id="et-trending-post-3114" class="et-trending-post">
											<a href="http://www.elexpresso.com/mas-tormentas-en-camino/">Más tormentas en camino</a>
										</div>
																			<div id="et-trending-post-3109" class="et-trending-post">
											<a href="http://www.elexpresso.com/por-fin-llega-primer-crucero/">Por fin, llega primer crucero</a>
										</div>
																			<div id="et-trending-post-3099" class="et-trending-post">
											<a href="http://www.elexpresso.com/cuesta-arriba-lucha-de-la-policia/">Cuesta arriba lucha de la Policía</a>
										</div>
																			<div id="et-trending-post-3092" class="et-trending-post">
											<a href="http://www.elexpresso.com/en-dudas-servicios-de-salud/">En dudas servicios de salud</a>
										</div>
																			<div id="et-trending-post-3088" class="et-trending-post">
											<a href="http://www.elexpresso.com/recursos-naturales-alerta-sobre-peligrosidad-puente-de-piedra-en-cabo-rojo/">Recursos Naturales alerta sobre peligrosidad puente de ...</a>
										</div>
																			<div id="et-trending-post-3076" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-se-niega-a-elegir-entre-donar-algunas-vacunas-y-reservar-otras/">EE.UU. se niega a elegir entre donar algunas Vacunas y ...</a>
										</div>
																			<div id="et-trending-post-3074" class="et-trending-post">
											<a href="http://www.elexpresso.com/bad-bunny-y-aventura-en-la-primera-posicion-de-apple-music/">Bad Bunny y Aventura, en la primera posición de Apple M...</a>
										</div>
																			<div id="et-trending-post-3071" class="et-trending-post">
											<a href="http://www.elexpresso.com/porcentaje-de-positividad-en-puerto-rico-sube-al-diez-por-ciento/">Porcentaje de positividad en Puerto Rico sube al diez p...</a>
										</div>
																			<div id="et-trending-post-3066" class="et-trending-post">
											<a href="http://www.elexpresso.com/senadora-gretchen-hau-se-ofrece-como-mediadora-entre-la-crisis-en-los-muelles/">Senadora Gretchen Hau se ofrece como mediadora entre la...</a>
										</div>
																			<div id="et-trending-post-3062" class="et-trending-post">
											<a href="http://www.elexpresso.com/hospitales-piden-resolver-conflicto-en-muelles-ante-posible-crisis-servicios/">Hospitales piden resolver conflicto en muelles ante pos...</a>
										</div>
																			<div id="et-trending-post-3059" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-anuncia-la-distribucion-millonaria-de-fondos-arpa/">Gobernador anuncia la distribución millonaria de fondos...</a>
										</div>
																			<div id="et-trending-post-3056" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-recibe-su-primer-crucero-desde-el-inicio-de-la-pandemia/">Puerto Rico recibe su primer crucero desde el inicio de...</a>
										</div>
																			<div id="et-trending-post-3051" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-aerolinea-spirit-cancela-vuelos-debido-a-fallos-operativos-en-la-red/">La aerolínea Spirit cancela vuelos debido a «fallos ope...</a>
										</div>
																			<div id="et-trending-post-3049" class="et-trending-post">
											<a href="http://www.elexpresso.com/las-clases-en-el-sistema-publico-de-ensenanza-comenzaran-el-16-de-agosto/">Las clases en el sistema publico de enseñanza comenzará...</a>
										</div>
																			<div id="et-trending-post-3027" class="et-trending-post">
											<a href="http://www.elexpresso.com/camacho-quinn-volvio-a-poner-a-puerto-rico-en-el-mapa-olimpico/">Camacho-Quinn volvió a poner a Puerto Rico en el mapa o...</a>
										</div>
																			<div id="et-trending-post-3023" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-gobernador-asi-como-luis-fonsi-y-tommy-torres-resaltan-marca-olimpica-de-puertorriquena/">El gobernador asÍ como Luis Fonsi y Tommy Torres resalt...</a>
										</div>
																			<div id="et-trending-post-3021" class="et-trending-post">
											<a href="http://www.elexpresso.com/en-prision-imputados-de-muerte-de-bebe-de-dos-anos-en-humacao/">En prisión imputados de muerte de bebé de dos años en H...</a>
										</div>
																			<div id="et-trending-post-3018" class="et-trending-post">
											<a href="http://www.elexpresso.com/liga-de-cooperativas-de-puerto-rico-denuncia-supuesto-atropello-contra-el-cooperativismo/">Liga de Cooperativas de Puerto Rico denuncia supuesto a...</a>
										</div>
																			<div id="et-trending-post-3011" class="et-trending-post">
											<a href="http://www.elexpresso.com/3011-2/">Un muerto y 138 casos positivos de COVID-19 en informe ...</a>
										</div>
																			<div id="et-trending-post-3004" class="et-trending-post">
											<a href="http://www.elexpresso.com/policia-detiene-a-31-personas-en-operativo-policial-de-dos-dias/">Policía detiene a 31 personas en operativo policial de ...</a>
										</div>
																			<div id="et-trending-post-2998" class="et-trending-post">
											<a href="http://www.elexpresso.com/agricultura-alerta-de-peste-porcina-granjas-de-cerdo-en-republica-dominicana/">Agricultura alerta de Peste Porcina granjas de cerdo en...</a>
										</div>
																			<div id="et-trending-post-2995" class="et-trending-post">
											<a href="http://www.elexpresso.com/maestros-recibirian-incentivo-economico-por-trabajo-durante-la-pandemia/">Maestros recibirían incentivo económico por trabajo dur...</a>
										</div>
																			<div id="et-trending-post-2993" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-convierte-en-ley-medida-que-prohibe-las-neveritas-de-foam-en-balnearios/">Gobernador convierte en ley medida que prohíbe las neve...</a>
										</div>
																			<div id="et-trending-post-2991" class="et-trending-post">
											<a href="http://www.elexpresso.com/comisionado-de-la-policia-dice-investigacion-interna-contra-sargento-continua-a-pesar-de-no-causa-de-tribunal/">Comisionado de la Policía dice investigación interna co...</a>
										</div>
																			<div id="et-trending-post-2981" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-exige-vacunarse-a-los-trabajadores-del-gobierno-ante-el-auge-de-casos/">Biden exige vacunarse a los trabajadores del Gobierno a...</a>
										</div>
																			<div id="et-trending-post-2978" class="et-trending-post">
											<a href="http://www.elexpresso.com/muere-el-merenguero-dominicano-johnny-ventura-de-un-infarto-al-corazon/">Muere el merenguero dominicano Johnny Ventura de un inf...</a>
										</div>
																			<div id="et-trending-post-2972" class="et-trending-post">
											<a href="http://www.elexpresso.com/radicaran-proyecto-para-establecer-oficina-municipal-de-epidemiologia/">Radicarán proyecto para establecer Oficina Municipal de...</a>
										</div>
																			<div id="et-trending-post-2968" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-firma-nueva-orden-ejecutiva-que-requiere-vacunacion-contra-el-covid-19-a-todos-los-empleados-publicos/">Gobernador firma nueva Orden Ejecutiva que requiere vac...</a>
										</div>
																			<div id="et-trending-post-2950" class="et-trending-post">
											<a href="http://www.elexpresso.com/mas-de-2500-vacunados-se-han-contagiado/">Más de 2,500 vacunados se han contagiado</a>
										</div>
																			<div id="et-trending-post-2939" class="et-trending-post">
											<a href="http://www.elexpresso.com/directores-y-maestros-se-preparan-para-las-clases/">Directores y maestros se preparan para las clases</a>
										</div>
																			<div id="et-trending-post-2936" class="et-trending-post">
											<a href="http://www.elexpresso.com/draco-es-invitado-a-actuar-en-serie-the-bay/">Draco es invitado a actuar en serie «The Bay»</a>
										</div>
																			<div id="et-trending-post-2931" class="et-trending-post">
											<a href="http://www.elexpresso.com/adriana-diaz-pierde-ante-austriaca-jia-liu/">Adriana Díaz pierde ante austriaca Jia Liu</a>
										</div>
																			<div id="et-trending-post-2928" class="et-trending-post">
											<a href="http://www.elexpresso.com/jcf-presenta-sexto-plan-de-ajuste-enmendado/">JCF presenta sexto Plan de Ajuste enmendado</a>
										</div>
																			<div id="et-trending-post-2918" class="et-trending-post">
											<a href="http://www.elexpresso.com/camara-federal-aprueba-enmienda-que-proveeria-650000-para-actualizar-los-mapas-de-riesgo-sismico-en-la-isla/">Cámara federal aprueba enmienda que proveería $650,000 ...</a>
										</div>
																			<div id="et-trending-post-2915" class="et-trending-post">
											<a href="http://www.elexpresso.com/presidente-del-ppd-propone-otra-consulta-con-el-ela-en-la-papeleta-aunque-el-pnp-y-pip-la-boicoteen/">Presidente del PPD propone otra consulta con el ELA en ...</a>
										</div>
																			<div id="et-trending-post-2908" class="et-trending-post">
											<a href="http://www.elexpresso.com/camara-de-representantes-demanda-a-la-junta-en-boston/">Cámara de Representantes demanda a la Junta en Boston</a>
										</div>
																			<div id="et-trending-post-2904" class="et-trending-post">
											<a href="http://www.elexpresso.com/ante-el-alza-de-la-taza-de-positividad-del-covid-19-salud-insiste-en-la-vacunacion/">Ante el alza de la taza de positividad del COVID-19, Sa...</a>
										</div>
																			<div id="et-trending-post-2901" class="et-trending-post">
											<a href="http://www.elexpresso.com/remadora-veronica-toro-entra-en-los-cuartos-de-final-en-tokio/">Remadora Verónica Toro entra en los cuartos de final en...</a>
										</div>
																			<div id="et-trending-post-2873" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-eliminan-melanie-diaz-y-brian-afanador/">Se eliminan Melanie Díaz y Brian Afanador</a>
										</div>
																			<div id="et-trending-post-2848" class="et-trending-post">
											<a href="http://www.elexpresso.com/un-remix-de-tradicion-y-tecnologia-abre-el-telon-de-unos-juegos-insolitos/">Un remix de tradición y tecnología abre el telón de uno...</a>
										</div>
																			<div id="et-trending-post-2843" class="et-trending-post">
											<a href="http://www.elexpresso.com/cancelan-visitas-en-institucion-bayamon-292-por-positivos-a-la-covid-19/">Cancelan visitas en institución Bayamón 292 por positiv...</a>
										</div>
																			<div id="et-trending-post-2772" class="et-trending-post">
											<a href="http://www.elexpresso.com/negociado-de-investigaciones-especiales-nie-realiza-operativo-en-mayaguez/">Negociado de Investigaciones Especiales (NIE) realiza o...</a>
										</div>
																			<div id="et-trending-post-2767" class="et-trending-post">
											<a href="http://www.elexpresso.com/acuerdan-ampliar-mercados-familiares-a-los-78-municipios-de-puerto-rico/">Acuerdan ampliar mercados familiares a los 78 municipio...</a>
										</div>
																			<div id="et-trending-post-2764" class="et-trending-post">
											<a href="http://www.elexpresso.com/advierten-puerto-rico-atraviesa-por-repunte-casos-y-hospitalizados-por-covid/">Advierten Puerto Rico atraviesa por repunte casos y hos...</a>
										</div>
																			<div id="et-trending-post-2749" class="et-trending-post">
											<a href="http://www.elexpresso.com/sepultan-al-asesinado-presidente-haitiano-jovenel-moise/">Sepultan al asesinado presidente haitiano Jovenel Moise</a>
										</div>
																			<div id="et-trending-post-2737" class="et-trending-post">
											<a href="http://www.elexpresso.com/asociacion-comercio-al-detal-afirma-acuerdo-es-cesion-a-presion-de-camioneros/">Asociación comercio al detal afirma acuerdo es cesión a...</a>
										</div>
																			<div id="et-trending-post-2729" class="et-trending-post">
											<a href="http://www.elexpresso.com/representante-levanta-bandera-sobre-vacunacion-compulsoria/">Representante levanta bandera sobre vacunación compulso...</a>
										</div>
																			<div id="et-trending-post-2718" class="et-trending-post">
											<a href="http://www.elexpresso.com/disney-cruise-reanuda-el-9-de-agosto-sus-salidas-desde-puerto-de-florida/">Disney Cruise reanuda el 9 de agosto sus salidas desde ...</a>
										</div>
																			<div id="et-trending-post-2716" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobierno-oferta-refinanciar-deuda-autoridad-acueductos-y-alcantarillados/">Gobierno oferta refinanciar deuda Autoridad Acueductos ...</a>
										</div>
																			<div id="et-trending-post-2713" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-apropian-de-busto-en-bronce-de-federico-degetau-en-ponce/">Se apropian de busto en bronce de Federico Degetau en P...</a>
										</div>
																			<div id="et-trending-post-2690" class="et-trending-post">
											<a href="http://www.elexpresso.com/30-mil-estudiantes-estaran-modalidad-hibrida-informo-el-de/">30 mil estudiantes estaran modalidad hibrida, informó e...</a>
										</div>
																			<div id="et-trending-post-2686" class="et-trending-post">
											<a href="http://www.elexpresso.com/jenniffer-gonzalez-anuncia-13-9-millones-para-el-aeropuerto-luis-munoz-marin/">Jenniffer González anuncia $13.9 millones para el aerop...</a>
										</div>
																			<div id="et-trending-post-2682" class="et-trending-post">
											<a href="http://www.elexpresso.com/camioneros-ponen-fin-al-paro-tras-reunion-en-la-fortaleza/">Camioneros ponen fin al paro tras reunión en La Fortale...</a>
										</div>
																			<div id="et-trending-post-2678" class="et-trending-post">
											<a href="http://www.elexpresso.com/continua-la-protesta-por-construccion-en-playa-de-rincon/">Continúa la protesta por construcción en playa de Rincó...</a>
										</div>
																			<div id="et-trending-post-2640" class="et-trending-post">
											<a href="http://www.elexpresso.com/traza-ruta-economica-y-turistica/">Traza ruta económica y turística</a>
										</div>
																			<div id="et-trending-post-2674" class="et-trending-post">
											<a href="http://www.elexpresso.com/alcalde-de-san-juan-anuncia-actividades-de-conmemoracion-del-quinto-centenario-de-la-ciudad-capital/">Alcalde de San Juan anuncia actividades de conmemoració...</a>
										</div>
																			<div id="et-trending-post-2670" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-mantiene-activas-tarifas-de-acarreo-a-pesar-de-negativa-jcf/">Gobernador mantiene activas tarifas de acarreo a pesar ...</a>
										</div>
																			<div id="et-trending-post-2627" class="et-trending-post">
											<a href="http://www.elexpresso.com/tribunal-supremo-no-da-paso-a-descalificacion-de-rossello-nevares-como-cabildero-delegado-por-la-estadidad/">Tribunal Supremo no da paso a descalificación de Rossel...</a>
										</div>
																			<div id="et-trending-post-2621" class="et-trending-post">
											<a href="http://www.elexpresso.com/marrero-da-con-cargo-a-vacaciones-para-empleados-publicos-los-dias-28-29-y-30-de-julio/">Marrero da con cargo a vacaciones para empleados públic...</a>
										</div>
																			<div id="et-trending-post-2615" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-agradece-al-presidente-biden-reactivacion-de-grupo-de-trabajo-para-puerto-rico/">Gobernador agradece al presidente Biden reactivación de...</a>
										</div>
																			<div id="et-trending-post-2574" class="et-trending-post">
											<a href="http://www.elexpresso.com/bezos-alcanza-el-espacio-en-un-cohete-de-su-compania-blue-origin/">Bezos alcanza el espacio en un cohete de su compañía Bl...</a>
										</div>
																			<div id="et-trending-post-2557" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-viuda-de-moise-rechaza-dinero-publico-para-el-funeral-de-estado/">La viuda de Moise rechaza dinero público para el funera...</a>
										</div>
																			<div id="et-trending-post-2542" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-estudia-reautorizar-remesas-y-enviar-mas-diplomaticos-a-cuba/">Biden estudia reautorizar remesas y enviar más diplomát...</a>
										</div>
																			<div id="et-trending-post-2538" class="et-trending-post">
											<a href="http://www.elexpresso.com/vuelven-las-interrupciones-selectivas-de-luma-energy/">Vuelven las interrupciones “selectivas” de LUMA Energy...</a>
										</div>
																			<div id="et-trending-post-2532" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobierno-no-descarta-vacunacion-compulsoria-contra-el-covid-19/">Gobierno no descarta vacunación compulsoria contra el C...</a>
										</div>
																			<div id="et-trending-post-2523" class="et-trending-post">
											<a href="http://www.elexpresso.com/vivienda-anuncia-programa-asistencia-para-pagos-de-alquiler-tras-pandemia/">Vivienda anuncia programa asistencia para pagos de alqu...</a>
										</div>
																			<div id="et-trending-post-2518" class="et-trending-post">
											<a href="http://www.elexpresso.com/fema-exhorta-a-solicitantes-asistencia-funebre-por-covid-a-agilizar-proceso/">FEMA exhorta a solicitantes asistencia fúnebre por covi...</a>
										</div>
																			<div id="et-trending-post-2507" class="et-trending-post">
											<a href="http://www.elexpresso.com/dos-sismos-de-magnitud-4-3-y-4-2-se-registran-en-el-suroeste-de-puerto-rico/">Dos sismos de magnitud 4.3 y 4.2 se registran en el sur...</a>
										</div>
																			<div id="et-trending-post-2497" class="et-trending-post">
											<a href="http://www.elexpresso.com/protestan-en-la-fortaleza-en-contra-de-luma/">Protestan en La Fortaleza en contra de LUMA</a>
										</div>
																			<div id="et-trending-post-2435" class="et-trending-post">
											<a href="http://www.elexpresso.com/muere-manati-rescatado-en-humacao/">Muere manatí rescatado en Humacao</a>
										</div>
																			<div id="et-trending-post-2429" class="et-trending-post">
											<a href="http://www.elexpresso.com/derrame-en-la-bahia-de-san-juan/">Derrame en la Bahía de San Juan</a>
										</div>
																			<div id="et-trending-post-2423" class="et-trending-post">
											<a href="http://www.elexpresso.com/las-inundaciones-alemanas-suman-135-muertos-y-plasman-el-combate-climatico/">Las inundaciones alemanas suman 135 muertos y plasman e...</a>
										</div>
																			<div id="et-trending-post-2419" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-suma-135-nuevos-casos-confirmados-y-mantiene-78-hospitalizados/">Puerto Rico suma 135 nuevos casos confirmados y mantien...</a>
										</div>
																			<div id="et-trending-post-2410" class="et-trending-post">
											<a href="http://www.elexpresso.com/miles-de-personas-acuden-a-acto-pro-revolucion-en-presencia-de-raul-castro/">Miles de personas acuden a acto pro-Revolución en prese...</a>
										</div>
																			<div id="et-trending-post-2362" class="et-trending-post">
											<a href="http://www.elexpresso.com/representantes-republicanos-crean-comite-asesor-sobre-cuba/">Representantes republicanos crean comité asesor sobre C...</a>
										</div>
																			<div id="et-trending-post-2356" class="et-trending-post">
											<a href="http://www.elexpresso.com/por-anidaje-de-tortugas-drna-ordena-cese-y-desista-en-reconstruccion-de-piscina-en-condominio-en-rincon/">Por anidaje de tortugas, DRNA ordena cese y desista en ...</a>
										</div>
																			<div id="et-trending-post-2339" class="et-trending-post">
											<a href="http://www.elexpresso.com/jay-fonseca-sale-de-telemundo-segun-informes/">Jay Fonseca sale de Telemundo, según informes</a>
										</div>
																			<div id="et-trending-post-2333" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-informa-de-110-casos-positivos-de-covid-19/">Salud informa de 110 casos positivos de COVID-19</a>
										</div>
																			<div id="et-trending-post-2326" class="et-trending-post">
											<a href="http://www.elexpresso.com/ilegal-capturar-o-poseer-el-juey-de-tierra-azul-o-palancu-del-15-de-julio-el-15-de-octubre/">DRNA anuncia comienzo de veda de capturar o posesión de...</a>
										</div>
																			<div id="et-trending-post-2319" class="et-trending-post">
											<a href="http://www.elexpresso.com/invitan-a-limpieza-de-la-guancha-en-ponce-para-proteger-a-tortugas-marinas/">Invitan a limpieza de la Guancha en Ponce para proteger...</a>
										</div>
																			<div id="et-trending-post-2312" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-asegura-que-la-casa-blanca-estudia-si-abrir-fronteras-a-europa/">Biden asegura que la Casa Blanca estudia si abrir front...</a>
										</div>
																			<div id="et-trending-post-2307" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-evalua-si-ee-uu-puede-restaurar-el-acceso-a-internet-en-cuba/">Biden evalúa si EE.UU. puede «restaurar» el acceso a in...</a>
										</div>
																			<div id="et-trending-post-2292" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-puertorriquena-candy-lover-se-asienta-en-el-exito-musical/">La puertorriqueña Candy Lover se asienta en el éxito mu...</a>
										</div>
																			<div id="et-trending-post-2269" class="et-trending-post">
											<a href="http://www.elexpresso.com/pip-repudia-reclasificacion-de-3000-cuerdas-en-vieques/">PIP repudia reclasificación de 3,000 cuerdas agrícolas ...</a>
										</div>
																			<div id="et-trending-post-2264" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-registra-cuatro-fallecimientos-por-la-covid-19/">Salud reporta cuatro muertes, 73 personas hospitalizada...</a>
										</div>
																			<div id="et-trending-post-2259" class="et-trending-post">
											<a href="http://www.elexpresso.com/veterano-futbolista-venezolano-giancarlo-maldonado-jugara-con-club-de-puerto-rico/">Veterano futbolista venezolano Giancarlo Maldonado juga...</a>
										</div>
																			<div id="et-trending-post-2218" class="et-trending-post">
											<a href="http://www.elexpresso.com/encaminado-el-primer-banco-de-tierras/">Encaminado el primer Banco de Tierras</a>
										</div>
																			<div id="et-trending-post-2213" class="et-trending-post">
											<a href="http://www.elexpresso.com/premian-a-empleados-municipales/">Premian a empleados municipales</a>
										</div>
																			<div id="et-trending-post-2244" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-hace-historia-al-entrar-en-el-mundo-de-los-satelites-espaciales/">Puerto Rico hace historia al entrar en el mundo de los ...</a>
										</div>
																			<div id="et-trending-post-2130" class="et-trending-post">
											<a href="http://www.elexpresso.com/captan-desde-san-german-un-cometa-que-regresa-en-el-ano-7602/">Captan desde San Germán un cometa que regresa en el año...</a>
										</div>
																			<div id="et-trending-post-2128" class="et-trending-post">
											<a href="http://www.elexpresso.com/hombre-es-agredido-con-objeto-punzante-en-salinas/">Hombre es agredido con objeto punzante en Salinas</a>
										</div>
																			<div id="et-trending-post-2123" class="et-trending-post">
											<a href="http://www.elexpresso.com/hay-que-ser-mesurados-con-los-gastos-dice-gobernador-sobre-la-guagua-del-alcalde-de-catano/">Hay que ser mesurados con los gastos, dice gobernador s...</a>
										</div>
																			<div id="et-trending-post-2106" class="et-trending-post">
											<a href="http://www.elexpresso.com/once-empresas-interesan-convertir-aeropuerto-de-ceiba-en-puerto-aeroespacial/">Once empresas interesan convertir aeropuerto de Ceiba e...</a>
										</div>
																			<div id="et-trending-post-2101" class="et-trending-post">
											<a href="http://www.elexpresso.com/guardacostas-incautan-15-millones-en-cocaina-y-transfiere-la-custodia-de-2-contrabandistas-en-san-juan/">Guardacostas incautan $ 15 millones en cocaína y transf...</a>
										</div>
																			<div id="et-trending-post-2093" class="et-trending-post">
											<a href="http://www.elexpresso.com/lanzan-campana-educativa-el-momento-del-pare/">Lanzan campaña educativa ‘El Momento del PARE’</a>
										</div>
																			<div id="et-trending-post-2087" class="et-trending-post">
											<a href="http://www.elexpresso.com/director-de-etica-gubernamental-reacciona-a-la-compra-de-vehiculos-lujosos-con-fondos-publicos/">Director de Ética Gubernamental reacciona a la compra d...</a>
										</div>
																			<div id="et-trending-post-2057" class="et-trending-post">
											<a href="http://www.elexpresso.com/artistas-puertorriquenos-se-vuelcan-con-cuba-en-momento-historico/">Artistas puertorriqueños se vuelcan con Cuba en momento...</a>
										</div>
																			<div id="et-trending-post-2054" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-confirma-un-sexto-caso-de-la-variante-delta-en-puerto-rico/">Salud confirma un sexto caso de la variante delta en Pu...</a>
										</div>
																			<div id="et-trending-post-2051" class="et-trending-post">
											<a href="http://www.elexpresso.com/gran-combo-primera-orquesta-en-presentarse-en-el-coca-cola-music-hall/">Gran Combo, primera orquesta en presentarse en el Coca ...</a>
										</div>
																			<div id="et-trending-post-2047" class="et-trending-post">
											<a href="http://www.elexpresso.com/puertorriqueno-edwin-arroyo-seleccionado-por-los-marineros-de-seattle/">Edwin Arroyo seleccionado por los Marineros de Seattle</a>
										</div>
																			<div id="et-trending-post-2044" class="et-trending-post">
											<a href="http://www.elexpresso.com/maduro-muestra-su-apoyo-a-diaz-canel-ante-las-protestas-en-cuba/">Maduro muestra su apoyo a Díaz-Canel ante las protestas...</a>
										</div>
																			<div id="et-trending-post-2041" class="et-trending-post">
											<a href="http://www.elexpresso.com/raul-castro-acudio-a-una-reunion-del-pcc-para-analizar-las-protestas-en-cuba/">Raúl Castro acudió a una reunión del PCC para analizar ...</a>
										</div>
																			<div id="et-trending-post-2015" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-designa-a-omar-marrero-como-secretario-de-estado/">Gobernador designa a Omar Marrero como secretario de Es...</a>
										</div>
																			<div id="et-trending-post-2000" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-afirma-que-las-protestas-en-cuba-son-un-llamado-a-la-libertad/">Biden afirma que las protestas en Cuba son «un llamado ...</a>
										</div>
																			<div id="et-trending-post-1988" class="et-trending-post">
											<a href="http://www.elexpresso.com/aaa-monitorea-los-niveles-de-manganeso-en-el-agua-en-plantas-de-ponce/">AAA monitorea los niveles de manganeso en el agua en pl...</a>
										</div>
																			<div id="et-trending-post-1978" class="et-trending-post">
											<a href="http://www.elexpresso.com/italia-gana-su-segunda-eurocopa-en-los-penaltis/">Italia gana su segunda Eurocopa en los penaltis</a>
										</div>
																			<div id="et-trending-post-1958" class="et-trending-post">
											<a href="http://www.elexpresso.com/cuba-protestas/">CUBA PROTESTAS</a>
										</div>
																			<div id="et-trending-post-1948" class="et-trending-post">
											<a href="http://www.elexpresso.com/muere-peaton-arrollado-en-bayamon/">Muere peatón arrollado en Bayamón</a>
										</div>
																			<div id="et-trending-post-1944" class="et-trending-post">
											<a href="http://www.elexpresso.com/no-permitiran-menores-de-12-anos-en-los-juegos-del-bsn/">No permitirán menores de 12 años en los juegos del BSN...</a>
										</div>
																			<div id="et-trending-post-1940" class="et-trending-post">
											<a href="http://www.elexpresso.com/una-muerte-y-73-casos-positivos-de-covid-19-en-informe-departamento-de-salud/">Una muerte y 73 casos positivos de COVID-19 en informe ...</a>
										</div>
																			<div id="et-trending-post-1934" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-logra-acuerdo-para-fondos-programa-medicaid/">Se logra acuerdo para fondos programa Medicaid</a>
										</div>
																			<div id="et-trending-post-1929" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-nasa-lanzara-un-satelite-disenado-por-estudiantes-de-puerto-rico/">La NASA lanzará un satélite diseñado por estudiantes de...</a>
										</div>
																			<div id="et-trending-post-1924" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-de-puerto-rico-abandera-a-delegacion-para-los-juegos-olimpicos-tokio-2020/">Gobernador de Puerto Rico abandera a delegación para lo...</a>
										</div>
																			<div id="et-trending-post-1919" class="et-trending-post">
											<a href="http://www.elexpresso.com/asignan-36-millones-para-la-reconstruccion-de-cuatro-municipios-del-sur-por-terremotos/">Asignan $36 millones para la reconstrucción de cuatro m...</a>
										</div>
																			<div id="et-trending-post-1912" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobierno-aprueba-solicitud-de-51-municipios-para-recibir-fondos-arpa/">Gobierno aprueba solicitud de 51 municipios para recibi...</a>
										</div>
																			<div id="et-trending-post-1907" class="et-trending-post">
											<a href="http://www.elexpresso.com/federales-arrestan-a-4-personas-por-delitos-de-explotacion-sexual/">Federales arrestan a 4 personas por delitos de explotac...</a>
										</div>
																			<div id="et-trending-post-1901" class="et-trending-post">
											<a href="http://www.elexpresso.com/municipio-de-san-juan-anuncia-oferta-gastronomica-al-aire-libre/">Municipio de San Juan anuncia oferta gastronómica al ai...</a>
										</div>
																			<div id="et-trending-post-1867" class="et-trending-post">
											<a href="http://www.elexpresso.com/daddy-yankee-lanza-refresco-con-sabor-inspirado-en-puerto-rico/">Daddy Yankee lanza refresco con sabor inspirado en Puer...</a>
										</div>
																			<div id="et-trending-post-1862" class="et-trending-post">
											<a href="http://www.elexpresso.com/colombia-dice-que-detenidos-en-haiti-por-magnicidio-son-exmilitares/">Colombia dice que detenidos en Haití por magnicidio son...</a>
										</div>
																			<div id="et-trending-post-1858" class="et-trending-post">
											<a href="http://www.elexpresso.com/haiti-arresta-a-17-sospechosos-por-el-magnicidio-en-su-mayoria-colombianos/">Haití arresta a 17 sospechosos por el magnicidio, en su...</a>
										</div>
																			<div id="et-trending-post-1849" class="et-trending-post">
											<a href="http://www.elexpresso.com/citan-a-secretario-de-drna-bajo-pena-de-desacato-tras-ausentarse-a-vista-publica-sobre-inundaciones-recurrentes-en-la-ciudad-capital/">Citan a secretario de DRNA bajo pena de desacato tras a...</a>
										</div>
																			<div id="et-trending-post-1841" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-presenta-proyectos-de-ley-para-evitar-recorte-a-las-pensiones/">Gobernador presenta proyectos de ley para evitar recort...</a>
										</div>
																			<div id="et-trending-post-1830" class="et-trending-post">
											<a href="http://www.elexpresso.com/ppd-radicara-recurso-en-el-tribunal-supremo-para-frenar-entrada-de-rossello-como-cabildero-delegado-por-la-estadidad/">PPD radicará recurso en el Tribunal Supremo para frenar...</a>
										</div>
																			<div id="et-trending-post-1798" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-presenta-su-delegacion-para-tokio-2020-liderada-por-24-mujeres/">Puerto Rico presenta su delegación para Tokio 2020, lid...</a>
										</div>
																			<div id="et-trending-post-1782" class="et-trending-post">
											<a href="http://www.elexpresso.com/policia-de-haiti-intercepta-a-los-supuestos-asesinos-del-presidente-moise/">Policía de Haití «intercepta» a los supuestos asesinos ...</a>
										</div>
																			<div id="et-trending-post-1773" class="et-trending-post">
											<a href="http://www.elexpresso.com/viuda-de-presidente-asesinado-de-haiti-llega-a-miami-para-recibir-tratamiento/">Viuda de presidente asesinado de Haití llega a Miami pa...</a>
										</div>
																			<div id="et-trending-post-1755" class="et-trending-post">
											<a href="http://www.elexpresso.com/asesinan-a-hombre-en-las-piedras/">Asesinan a hombre en Las Piedras</a>
										</div>
																			<div id="et-trending-post-1751" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-podran-hacer-traspasos-de-vehiculos-a-traves-de-cesco-digital/">Se podrán hacer traspasos de vehículos a través de CESC...</a>
										</div>
																			<div id="et-trending-post-1747" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-onu-pide-unidad-en-haiti-y-llevar-ante-la-justicia-a-los-asesinos-de-moise/">La ONU pide unidad en Haití y llevar ante la Justicia a...</a>
										</div>
																			<div id="et-trending-post-1744" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-dice-que-asesinato-de-moise-es-senal-de-crisis-politica-en-haiti/">Biden dice que asesinato de Moise es señal de crisis po...</a>
										</div>
																			<div id="et-trending-post-1738" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-primera-dama-de-haiti-continua-viva-y-recibe-atencion-hospitalaria/">La primera dama de Haití continúa viva y recibe atenció...</a>
										</div>
																			<div id="et-trending-post-1726" class="et-trending-post">
											<a href="http://www.elexpresso.com/asesinan-a-tiros-en-su-casa-al-presidente-de-haiti-jovenel-moise/">asesinan a tiros en su casa al presidente de Haití, Jov...</a>
										</div>
																			<div id="et-trending-post-1723" class="et-trending-post">
											<a href="http://www.elexpresso.com/atacan-con-drones-base-estadounidense-en-irak/">Atacan con drones base estadounidense en Irak</a>
										</div>
																			<div id="et-trending-post-1714" class="et-trending-post">
											<a href="http://www.elexpresso.com/tribunal-de-apelaciones-da-paso-a-certificacion-de-rossello-nevares-en-lo-que-se-resuelve-su-caso/">Tribunal de Apelaciones da paso a certificación de Ross...</a>
										</div>
																			<div id="et-trending-post-1704" class="et-trending-post">
											<a href="http://www.elexpresso.com/departamento-del-trabajo-hara-feria-de-reclutamiento-para-los-municipios-de-catano-bayamon-comerio-corozal-guaynabo-naranjito-toa-alta-y-toa-baja/">Departamento del Trabajo hará feria de reclutamiento pa...</a>
										</div>
																			<div id="et-trending-post-1700" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-establece-una-plataforma-digital-para-el-manejo-de-informacion-medica/">Salud establece una plataforma digital para el manejo d...</a>
										</div>
																			<div id="et-trending-post-1693" class="et-trending-post">
											<a href="http://www.elexpresso.com/aaa-realizara-mejoras-en-estacion-de-bombas-booster-coco-de-salinas/">AAA realizará mejoras en estación de bombas Booster Coc...</a>
										</div>
																			<div id="et-trending-post-1689" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-sin-fallecidos-por-segundo-dia-consecutivo/">Puerto Rico sin fallecidos por segundo día consecutivo</a>
										</div>
																			<div id="et-trending-post-1672" class="et-trending-post">
											<a href="http://www.elexpresso.com/guardia-nacional-colaborara-en-la-recogida-de-neumaticos/">Guardia Nacional colaborará en la recogida de neumático...</a>
										</div>
																			<div id="et-trending-post-1644" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-edificio-parcialmente-derrumbado-en-miami-dade-fue-demolido-por-completo/">El edificio parcialmente derrumbado en Miami Dade fue d...</a>
										</div>
																			<div id="et-trending-post-1636" class="et-trending-post">
											<a href="http://www.elexpresso.com/asesinan-a-una-mujer-frente-a-dos-menores-de-edad/">Asesinan a una mujer frente a dos menores de edad</a>
										</div>
																			<div id="et-trending-post-1630" class="et-trending-post">
											<a href="http://www.elexpresso.com/hurtan-una-motora-de-un-cuartel-de-la-policia/">Hurtan una motora de un cuartel de la Policía</a>
										</div>
																			<div id="et-trending-post-1612" class="et-trending-post">
											<a href="http://www.elexpresso.com/estados-unidos-convierte-su-independencia-en-una-fiesta-para-el-reencuentro/">Estados Unidos convierte su Independencia en una fiesta...</a>
										</div>
																			<div id="et-trending-post-1602" class="et-trending-post">
											<a href="http://www.elexpresso.com/convocan-manifestacion-en-apoyo-a-las-luchas-medioambientales-en-la-isla/">Convocan manifestación en apoyo a las luchas medioambie...</a>
										</div>
																			<div id="et-trending-post-1599" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumentan-a-50-los-fallecidos-en-el-accidente-de-un-avion-militar-filipino/">Aumentan a 50 los fallecidos en el accidente de un avió...</a>
										</div>
																			<div id="et-trending-post-1583" class="et-trending-post">
											<a href="http://www.elexpresso.com/campeona-puertorriquena-recibe-sortija-de-la-organizacion-mundial-de-boxeo/">Campeona puertorriqueña recibe sortija de la Organizaci...</a>
										</div>
																			<div id="et-trending-post-1548" class="et-trending-post">
											<a href="http://www.elexpresso.com/iconos-de-nueva-york-se-tinen-de-rojo-blanco-y-azul-por-el-4-de-julio/">Iconos de Nueva York se tiñen de rojo, blanco y azul po...</a>
										</div>
																			<div id="et-trending-post-1545" class="et-trending-post">
											<a href="http://www.elexpresso.com/las-hospitalizaciones-por-la-covid-19-en-puerto-rico-bajan-de-46-a-41/">Las hospitalizaciones por la covid-19 en Puerto Rico ba...</a>
										</div>
																			<div id="et-trending-post-1542" class="et-trending-post">
											<a href="http://www.elexpresso.com/tyson-foods-retira-85-millones-de-libras-de-pollo-del-mercado-en-eeuu/">Tyson Foods retira 8,5 millones de libras de pollo del ...</a>
										</div>
																			<div id="et-trending-post-1538" class="et-trending-post">
											<a href="http://www.elexpresso.com/esperando-la-demolicion-de-champlain-towers/">Esperando la demolición de Champlain Towers</a>
										</div>
																			<div id="et-trending-post-1529" class="et-trending-post">
											<a href="http://www.elexpresso.com/eeuu-se-asoma-a-la-normalidad-al-4-de-julio-sin-llegar-a-meta-de-vacunacion/">EEUU se asoma a la normalidad al 4 de julio sin llegar ...</a>
										</div>
																			<div id="et-trending-post-1523" class="et-trending-post">
											<a href="http://www.elexpresso.com/registrados-al-menos-siete-asesinatos-en-lo-transcurrido-de-fin-de-semana/">Registrados, al menos, siete asesinatos en lo transcurr...</a>
										</div>
																			<div id="et-trending-post-1516" class="et-trending-post">
											<a href="http://www.elexpresso.com/policia-desarticula-carrera-ilegal-de-motos-y-arresta-una-decena-de-personas/">Policía desarticula carrera ilegal de motos y arresta u...</a>
										</div>
																			<div id="et-trending-post-1507" class="et-trending-post">
											<a href="http://www.elexpresso.com/alcaldes-proponen-grijalva-enmendar-ley-promesa-para-limitar-presencia-junta/">Alcaldes proponen Grijalva enmendar Ley promesa para li...</a>
										</div>
																			<div id="et-trending-post-1499" class="et-trending-post">
											<a href="http://www.elexpresso.com/dtop-atiende-situaciones-en-las-carreteras-relacionadas-a-paso-de-elsa/">DTOP atiende situaciones en las carreteras relacionadas...</a>
										</div>
																			<div id="et-trending-post-1495" class="et-trending-post">
											<a href="http://www.elexpresso.com/policia-rescata-a-familia-de-ocho-personas-tras-hundirse-su-lancha-en-culebra/">Policía rescata a familia de ocho personas tras hundirs...</a>
										</div>
																			<div id="et-trending-post-1459" class="et-trending-post">
											<a href="http://www.elexpresso.com/fallece-a-los-91-anos-el-jugador-de-beisbol-saturnino-escalera/">Fallece a los 91 años el jugador de béisbol Saturnino E...</a>
										</div>
																			<div id="et-trending-post-1455" class="et-trending-post">
											<a href="http://www.elexpresso.com/zion-y-lennox-daran-tercer-concierto-en-puerto-rico-tras-exito-venta-entradas/">Zion y Lennox darán tercer concierto en Puerto Rico tra...</a>
										</div>
																			<div id="et-trending-post-1451" class="et-trending-post">
											<a href="http://www.elexpresso.com/iberia-vuelve-a-puerto-rico-tras-un-paron-desde-marzo-de-2020/">Iberia vuelve a Puerto Rico tras un parón desde marzo d...</a>
										</div>
																			<div id="et-trending-post-1442" class="et-trending-post">
											<a href="http://www.elexpresso.com/nasa-da-subvencion-al-rum-para-investigar-sargazo-con-tecnologia-satelital/">NASA da subvención al RUM para investigar sargazo con t...</a>
										</div>
																			<div id="et-trending-post-1425" class="et-trending-post">
											<a href="http://www.elexpresso.com/1425-2/">Alcaldesa Patillas alerta a bañistas de fuertes marejad...</a>
										</div>
																			<div id="et-trending-post-1413" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-obligara-a-las-aerolineas-a-devolver-el-dinero-del-equipaje-retrasado/">EE.UU. obligará a las aerolíneas a devolver el dinero d...</a>
										</div>
																			<div id="et-trending-post-1409" class="et-trending-post">
											<a href="http://www.elexpresso.com/ordenan-evacuar-edificio-de-156-apartamentos-tras-inspecccion-en-miami-dade/">Ordenan evacuar edificio de 156 apartamentos tras inspe...</a>
										</div>
																			<div id="et-trending-post-1404" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-planea-completar-su-retirada-de-afganistan-a-finales-de-agosto/">EE.UU. planea completar su retirada de Afganistán a fin...</a>
										</div>
																			<div id="et-trending-post-1393" class="et-trending-post">
											<a href="http://www.elexpresso.com/aerostar-dice-es-compulsorio-uso-de-mascarillas-en-aeropuerto-y-aviones/">Aerostar dice es compulsorio uso de mascarillas en aero...</a>
										</div>
																			<div id="et-trending-post-1361" class="et-trending-post">
											<a href="http://www.elexpresso.com/elsa-aumenta-sus-vientos-a-85-mph/">Elsa aumenta sus vientos a 85 mph</a>
										</div>
																			<div id="et-trending-post-1354" class="et-trending-post">
											<a href="http://www.elexpresso.com/upr-eliminara-deudas-a-estudiantes-a-partir-de-agosto/">UPR eliminará deudas a estudiantes a partir de agosto</a>
										</div>
																			<div id="et-trending-post-1345" class="et-trending-post">
											<a href="http://www.elexpresso.com/1345-2/">Hospitalizados por covid-19 en Puerto Rico bajan de 71 ...</a>
										</div>
																			<div id="et-trending-post-1337" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-puertorriqueno-emilio-flores-de-112-anos-el-hombre-mas-longevo-del-mundo/">El puertorriqueño Emilio Flores, de 112 años, el hombre...</a>
										</div>
																			<div id="et-trending-post-1309" class="et-trending-post">
											<a href="http://www.elexpresso.com/se-reanudan-trabajos-de-rescate-entre-los-escombros-de-edificio-de-miami-dade/">Se reanudan trabajos de rescate entre los escombros de ...</a>
										</div>
																			<div id="et-trending-post-1305" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-expresa-apoyo-a-familias-y-gratitud-a-socorristas-del-edificio-de-miami/">Biden expresa apoyo a familias y gratitud a socorristas...</a>
										</div>
																			<div id="et-trending-post-1266" class="et-trending-post">
											<a href="http://www.elexpresso.com/guardia-costera-establece-condicion-portuaria-x-ray-en-los-puertos-maritimos-de-puerto-rico-y-las-islas-virgenes-de-ee-uu/">Guardia Costera establece Condición Portuaria X-RAY en ...</a>
										</div>
																			<div id="et-trending-post-1261" class="et-trending-post">
											<a href="http://www.elexpresso.com/astronautas-chinos-pasan-esta-noche-sobre-el-cielo-de-puerto-rico/">Astronautas chinos pasan esta noche sobre el cielo de P...</a>
										</div>
																			<div id="et-trending-post-1253" class="et-trending-post">
											<a href="http://www.elexpresso.com/1253-2/">Se acaban las Órdenes Ejecutivas sobre COVID-19 anuncia...</a>
										</div>
																			<div id="et-trending-post-1180" class="et-trending-post">
											<a href="http://www.elexpresso.com/buscan-y-orientan-a-no-vacunados/">Buscan y orientan a no vacunados</a>
										</div>
																			<div id="et-trending-post-1174" class="et-trending-post">
											<a href="http://www.elexpresso.com/buena-acogida-a-verano-educativo/">Buena acogida a Verano Educativo</a>
										</div>
																			<div id="et-trending-post-1157" class="et-trending-post">
											<a href="http://www.elexpresso.com/compas-de-espera/">Compás de espera</a>
										</div>
																			<div id="et-trending-post-1241" class="et-trending-post">
											<a href="http://www.elexpresso.com/legisladora-pnp-presenta-medida-para-inspeccionar-todos-edificios-en-puerto-rico/">Legisladora PNP presenta medida para inspeccionar todos...</a>
										</div>
																			<div id="et-trending-post-1236" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumentara-casi-12-dolares-factura-de-luz-en-puerto-rico-entre-julio-y-septiembre/">Aumentará casi 12 dólares factura de luz en Puerto Rico...</a>
										</div>
																			<div id="et-trending-post-1227" class="et-trending-post">
											<a href="http://www.elexpresso.com/comisionada-residente-encabeza-vista-sobre-recuperacion-de-vieques/">Comisionada residente encabeza vista sobre recuperación...</a>
										</div>
																			<div id="et-trending-post-1212" class="et-trending-post">
											<a href="http://www.elexpresso.com/gobernador-firmo-el-presupuesto-para-el-ano-fiscal-2021-2022/">Gobernador firmó el presupuesto para el año fiscal 2021...</a>
										</div>
																			<div id="et-trending-post-1150" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-onu-urge-a-biden-a-levantar-las-sanciones-a-iran/">La ONU urge a Biden a levantar las sanciones a Irán</a>
										</div>
																			<div id="et-trending-post-1132" class="et-trending-post">
											<a href="http://www.elexpresso.com/hospitalizaciones-por-la-covid-19-en-puerto-rico-se-situan-en-56/">LA Hospitalizaciones por covid-19 se sitúan en 56</a>
										</div>
																			<div id="et-trending-post-1116" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-reabre-casa-museo-de-madre-de-pablo-casals-tras-cierre-de-3-anos/">Puerto Rico reabre casa museo de madre de Pablo Casals ...</a>
										</div>
																			<div id="et-trending-post-1108" class="et-trending-post">
											<a href="http://www.elexpresso.com/puerto-rico-da-seguimiento-a-dos-ondas-tropicales-que-enfilan-hacia-el-caribe/">Puerto Rico da seguimiento a dos ondas tropicales que e...</a>
										</div>
																			<div id="et-trending-post-1079" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-no-cree-que-haya-nada-de-provocador-en-las-maniobras-en-el-mar-negro/">EE.UU. no cree que haya «nada de provocador» en las man...</a>
										</div>
																			<div id="et-trending-post-1056" class="et-trending-post">
											<a href="http://www.elexpresso.com/denuncian-seguros-locales-no-cumplen-directrices-ee-uu-cubierta-pruebas-covid/">Denuncian seguros locales no cumplen directrices EE.UU ...</a>
										</div>
																			<div id="et-trending-post-1028" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumentan-a-11-los-muertos-por-el-derrumbe-y-prometen-investigacion-completa/">Aumentan a 11 los muertos por el derrumbe y prometen «i...</a>
										</div>
																			<div id="et-trending-post-1018" class="et-trending-post">
											<a href="http://www.elexpresso.com/presidentes-de-asociacion-y-federacion-de-alcaldes-cabildean-a-nivel-federal-para-que-fondos-de-infraestructura-se-asignen-directamente-a-los-municipios/">Presidentes de Asociación y Federación de Alcaldes cabi...</a>
										</div>
																			<div id="et-trending-post-1011" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-no-reporta-muertes-por-covid-19-mientras-63-personas-siguen-hospitalizadas/">Salud no reporta muertes por covid-19; mientras 63 pers...</a>
										</div>
																			<div id="et-trending-post-989" class="et-trending-post">
											<a href="http://www.elexpresso.com/actualizan-las-cifras-del-derrumbe-en-miami-9-muertos-y-152-desaparecidos/">Actualizan las cifras del derrumbe en Miami: 9 muertos ...</a>
										</div>
																			<div id="et-trending-post-974" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-primer-crucero-con-pasajeros-desde-ee-uu-marca-nuevo-amanecer-del-sector/">El primer crucero con pasajeros desde EE.UU. marca «nue...</a>
										</div>
																			<div id="et-trending-post-952" class="et-trending-post">
											<a href="http://www.elexpresso.com/plataforma-maritima-de-spacex-cruza-el-canal-de-panama-con-ruta-al-pacifico/">Plataforma marítima de SpaceX cruza el Canal de Panamá ...</a>
										</div>
																			<div id="et-trending-post-940" class="et-trending-post">
											<a href="http://www.elexpresso.com/en-90-dias-fiscalia-federal-podria-divulgar-si-buscaran-pena-de-muerte-en-caso-verdejo/">En 90 días fiscalía federal podría divulgar si buscarán...</a>
										</div>
																			<div id="et-trending-post-932" class="et-trending-post">
											<a href="http://www.elexpresso.com/pedro-capo-se-presentara-en-el-evento-pedro-capo-live/">Pedro Capó se presentará en el evento Pedro Capó Live...</a>
										</div>
																			<div id="et-trending-post-925" class="et-trending-post">
											<a href="http://www.elexpresso.com/sindicatos-urgen-al-gobierno-a-no-dejarse-chantajear-por-la-junta-fiscal/">Sindicatos urgen al gobierno a «no dejarse chantajear» ...</a>
										</div>
																			<div id="et-trending-post-898" class="et-trending-post">
											<a href="http://www.elexpresso.com/al-menos-seis-boricuas-se-cree-estan-entre-los-desaparecidos-por-colapso-de-edificio-en-miami/">Al menos seis boricuas se cree están entre los desapare...</a>
										</div>
																			<div id="et-trending-post-863" class="et-trending-post">
											<a href="http://www.elexpresso.com/hay-51-desaparecidos-tras-el-derrumbe-de-un-edificio-en-miami-beach-segun-un-canal-de-tv/">Hay 51 desaparecidos tras el derrumbe de un edificio en...</a>
										</div>
																			<div id="et-trending-post-846" class="et-trending-post">
											<a href="http://www.elexpresso.com/aumenta-el-precio-de-la-gasolina-segun-el-expresidente-de-la-asociacion-de-detallistas-de-gasolina/">Aumenta el precio de la gasolina según el expresidente ...</a>
										</div>
																			<div id="et-trending-post-836" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-sin-un-plan-de-emergencias/">Luma sin un plan de emergencias</a>
										</div>
																			<div id="et-trending-post-825" class="et-trending-post">
											<a href="http://www.elexpresso.com/bayamon-eleva-el-salario-minimo/">Bayamón eleva el salario mínimo</a>
										</div>
																			<div id="et-trending-post-819" class="et-trending-post">
											<a href="http://www.elexpresso.com/los-creadores-de-vacunas-contra-la-covid-19-premio-princesa-de-investigacion/">Los creadores de vacunas contra la covid-19, Premio Pri...</a>
										</div>
																			<div id="et-trending-post-809" class="et-trending-post">
											<a href="http://www.elexpresso.com/consejos-de-seguridad-para-esta-noche-de-san-juan/">Consejos de seguridad para esta Noche de San Juan</a>
										</div>
																			<div id="et-trending-post-804" class="et-trending-post">
											<a href="http://www.elexpresso.com/wall-street-abre-en-verde-y-el-dow-repunta-un-003-pendiente-de-datos/">Wall Street abre en verde y el Dow repunta un 0,03 % pe...</a>
										</div>
																			<div id="et-trending-post-781" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-variante-delta-supondra-el-90-de-los-casos-en-la-ue-a-finales-de-agosto/">La variante Delta supondrá el 90 % de los casos en la U...</a>
										</div>
																			<div id="et-trending-post-772" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-firma-acuerdo-de-trabajo-con-hermandad-internacional-de-trabajadores-de-la-electricidad-2/">LUMA firma acuerdo de trabajo con Hermandad Internacion...</a>
										</div>
																			<div id="et-trending-post-762" class="et-trending-post">
											<a href="http://www.elexpresso.com/luma-firma-acuerdo-de-trabajo-con-hermandad-internacional-de-trabajadores-de-la-electricidad/">CEE evaluará certificación de cancelación de registro d...</a>
										</div>
																			<div id="et-trending-post-744" class="et-trending-post">
											<a href="http://www.elexpresso.com/tinder-anade-videos-a-los-perfiles-para-adaptarse-a-la-generacion-z/">Tinder añade videos a los perfiles para adaptarse a la ...</a>
										</div>
																			<div id="et-trending-post-735" class="et-trending-post">
											<a href="http://www.elexpresso.com/disney-world-cumple-50-anos-lleno-de-magia-sorpresas-y-nuevos-espectaculos/">Disney World cumple 50 años lleno de magia, sorpresas y...</a>
										</div>
																			<div id="et-trending-post-720" class="et-trending-post">
											<a href="http://www.elexpresso.com/kamala-harris-acudira-a-la-conferencia-anual-de-influyente-grupo-latino-en-ee-uu/">Kamala Harris acudirá a la conferencia anual de influye...</a>
										</div>
																			<div id="et-trending-post-705" class="et-trending-post">
											<a href="http://www.elexpresso.com/spielberg-firma-un-acuerdo-con-netflix-para-producir-varias-peliculas-al-ano/">Spielberg firma un acuerdo con Netflix para producir va...</a>
										</div>
																			<div id="et-trending-post-696" class="et-trending-post">
											<a href="http://www.elexpresso.com/696-2/">Salma Hayek lidera la taquilla de EE.UU. con «The Hitma...</a>
										</div>
																			<div id="et-trending-post-691" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-preventa-para-concierto-de-rauw-alejandro-en-puerto-rico-sera-el-miercoles/">La preventa para concierto de Rauw Alejandro en Puerto ...</a>
										</div>
																			<div id="et-trending-post-681" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-supremo-da-acceso-a-compensacion-a-los-deportistas-universitarios-en-ee-uu/">El Supremo da acceso a compensación a los deportistas u...</a>
										</div>
																			<div id="et-trending-post-657" class="et-trending-post">
											<a href="http://www.elexpresso.com/la-casa-blanca-rechaza-una-subida-al-impuesto-a-la-gasolina-en-ee-uu/">La Casa Blanca rechaza una subida al impuesto a la gaso...</a>
										</div>
																			<div id="et-trending-post-648" class="et-trending-post">
											<a href="http://www.elexpresso.com/crean-comision-especial-conjunta-sobre-reforma-electoral/">Crean Comisión Especial Conjunta sobre Reforma Electora...</a>
										</div>
																			<div id="et-trending-post-640" class="et-trending-post">
											<a href="http://www.elexpresso.com/salud-reporta-una-muerte-por-covid-19/">Salud reporta una muerte por Covid-19</a>
										</div>
																			<div id="et-trending-post-627" class="et-trending-post">
											<a href="http://www.elexpresso.com/dia-de-padres-en-familia-para-el-primer-ejecutivo/">Día de Padres en familia para el Primer Ejecutivo</a>
										</div>
																			<div id="et-trending-post-617" class="et-trending-post">
											<a href="http://www.elexpresso.com/7-6-vogelbach-sella-con-imparable-el-triunfo-de-los-cerveceros/">7-6. Vogelbach sella con imparable el triunfo de los Ce...</a>
										</div>
																			<div id="et-trending-post-609" class="et-trending-post">
											<a href="http://www.elexpresso.com/biden-y-rivlin-se-reuniran-el-28-de-junio-en-la-casa-blanca/">Biden y Rivlin se reunirán el 28 de junio en la Casa Bl...</a>
										</div>
																			<div id="et-trending-post-603" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-dominicano-sanchez-y-el-colombiano-urshela-castigan-con-jonrones-a-los-atleticos/">El dominicano Sánchez y el colombiano Urshela castigan ...</a>
										</div>
																			<div id="et-trending-post-587" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-trabaja-para-reemplazar-las-donaciones-de-astrazeneca-por-otras-vacunas/">EE.UU. trabaja para reemplazar las donaciones de AstraZ...</a>
										</div>
																			<div id="et-trending-post-572" class="et-trending-post">
											<a href="http://www.elexpresso.com/kany-garcia-ofrecera-un-segundo-concierto-en-el-coliseo-de-puerto-rico/">Kany García ofrecerá un segundo concierto en el Coliseo...</a>
										</div>
																			<div id="et-trending-post-560" class="et-trending-post">
											<a href="http://www.elexpresso.com/carin-leon-y-jessi-uribe-disfrutan-polemica-con-cancion/">Carín León y Jessi Uribe disfrutan polémica con canción...</a>
										</div>
																			<div id="et-trending-post-555" class="et-trending-post">
											<a href="http://www.elexpresso.com/ee-uu-supera-las-300-millones-de-vacunas-pero-la-meta-de-biden-sigue-lejos/">EE.UU. supera las 300 millones de vacunas, pero la meta...</a>
										</div>
																			<div id="et-trending-post-548" class="et-trending-post">
											<a href="http://www.elexpresso.com/el-petroleo-de-texas-cierra-con-un-alza-del-08-hasta-los-7164-dolares-el-barril/">El petróleo de Texas cierra con un alza del 0,8 %, hast...</a>
										</div>
																			<div id="et-trending-post-536" class="et-trending-post">
											<a href="http://www.elexpresso.com/los-obispos-de-ee-uu-redactaran-un-documento-sobre-comunion-aborto-y-biden/">Los obispos de EE.UU. redactarán un documento sobre com...</a>
										</div>
																			<div id="et-trending-post-524" class="et-trending-post">
											<a href="http://www.elexpresso.com/moscu-registra-nuevo-record-de-casos-de-covid-19-ante-el-temor-a-las-vacunas/">Moscú registra nuevo récord de casos de covid-19 ante e...</a>
										</div>
																			<div id="et-trending-post-513" class="et-trending-post">
											<a href="http://www.elexpresso.com/una-ola-de-calor-azota-el-suroeste-de-ee-uu-en-plena-sequia/">Una ola de calor azota el suroeste de EE.UU. en plena s...</a>
										</div>
																			<div id="et-trending-post-507" class="et-trending-post">
											<a href="http://www.elexpresso.com/nace-la-tormenta-tropical-dolores-en-el-pacifico-mexicano/">Nace la tormenta tropical Dolores en el Pacífico mexica...</a>
										</div>
																			<div id="et-trending-post-500" class="et-trending-post">
											<a href="http://www.elexpresso.com/verstappen-contiene-a-los-mercedes-y-alonso-sorprende-en-francia/">Verstappen contiene a los Mercedes y Alonso sorprende e...</a>
										</div>
																			<div id="et-trending-post-488" class="et-trending-post">
											<a href="http://www.elexpresso.com/antonio-guterres-confirmado-al-frente-de-la-onu-por-otros-cinco-anos/">António Guterres, confirmado al frente de la ONU por ot...</a>
										</div>
																			<div id="et-trending-post-419" class="et-trending-post">
											<a href="http://www.elexpresso.com/los-latin-grammy-regresaran-a-las-vegas-el-18-de-noviembre/">Los Latin Grammy regresarán a Las Vegas el 18 de noviem...</a>
										</div>
																			<div id="et-trending-post-355" class="et-trending-post">
											<a href="http://www.elexpresso.com/camilo-y-karol-g-dominan-las-nominaciones-en-los-premios-juventud/">Camilo y Karol G dominan las nominaciones en los Premio...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/elexpressopr" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/elexpressopr" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/periodicoelexpresso" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.elexpresso.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="70">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.elexpresso.com/" data-fixed-height="100">
							<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM.png" width="2938" height="772" alt="El Expresso" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-82"><a href="http://www.elexpresso.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2176"><a href="http://www.elexpresso.com/category/polica/">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-2182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2182"><a href="http://www.elexpresso.com/category/gobierno/">Gobierno</a></li>
		<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="http://www.elexpresso.com/category/justicia/">Justicia</a></li>
		<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2181"><a href="http://www.elexpresso.com/category/economia/">Economía</a></li>
	</ul>
</li>
	<li id="menu-item-2156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2156"><a href="http://www.elexpresso.com/category/ciencia-tecnologia/">Ciencia</a>
	<ul class="sub-menu">
		<li id="menu-item-2180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2180"><a href="http://www.elexpresso.com/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="http://www.elexpresso.com/category/salud/">Salud</a></li>
		<li id="menu-item-2159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2159"><a href="http://www.elexpresso.com/category/ambiente/">Ambiente</a></li>
	</ul>
</li>
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2179"><a href="http://www.elexpresso.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="http://www.elexpresso.com/category/historias/">Historias</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-84"><a href="http://www.elexpresso.com/category/farandula/">Farandula</a><ul class="sub-menu" style="border-top-color: #7b6cb7;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.elexpresso.com/daddy-yankee-logra-record-musical-en-la-plataforma-musical-de-spotify/" title="Daddy Yankee logra récord musical en la plataforma musical de Spotify" class="featured-image">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/daddy-yankee-440x264.jpg" alt="Daddy Yankee logra récord musical en la plataforma musical de Spotify" />
			</a>
							<h2>Daddy Yankee logra récord musical en la plataforma musical de Spotify</h2>
							<div class="post-meta">
								<span class="updated">Ago 26, 2021</span> | <a href="http://www.elexpresso.com/category/farandula/" rel="tag">Farandula</a>, <a href="http://www.elexpresso.com/category/musica/" rel="tag">Musica</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.elexpresso.com/jennifer-lopez-y-ben-affleck-la-pareja-del-verano/" title="Jennifer López y Ben Affleck, la pareja del verano" class="featured-image">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/jennifer-lopez-ben-affleck-1243-3-440x264.jpg" alt="Jennifer López y Ben Affleck, la pareja del verano" />
			</a>
							<h2>Jennifer López y Ben Affleck, la pareja del verano</h2>
							<div class="post-meta">
								<span class="updated">Ago 26, 2021</span> | <a href="http://www.elexpresso.com/category/entretenimiento/" rel="tag">Entretenimiento</a>, <a href="http://www.elexpresso.com/category/farandula/" rel="tag">Farandula</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.elexpresso.com/colegio-de-productores-recomienda-espectaculos-solo-para-vacunados/" title="Colegio de productores recomienda espectáculos solo para vacunados">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/06-25-20-PERSONAS-EN-UN-CONCIERTO-150x150.jpg" alt="Colegio de productores recomienda espectáculos solo para vacunados" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.elexpresso.com/colegio-de-productores-recomienda-espectaculos-solo-para-vacunados/">Colegio de productores recomienda espectáculos solo para vacunados</a></h3>
								by <a href="http://www.elexpresso.com/author/lichy/" class="url fn" title="Entradas de Web Master" rel="author">Web Master</a> | <span class="updated">Ago 11, 2021</span> | <a class="comments-link" href="http://www.elexpresso.com/colegio-de-productores-recomienda-espectaculos-solo-para-vacunados/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.elexpresso.com/3165-2/" title="Wisin saca su nuevo sencillo «Playita»">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/a62245466672fec4de6d7eb66899158573f0fad2w-150x150.jpg" alt="Wisin saca su nuevo sencillo «Playita»" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.elexpresso.com/3165-2/">Wisin saca su nuevo sencillo &quot;Playita&quot;</a></h3>
								by <a href="http://www.elexpresso.com/author/lichy/" class="url fn" title="Entradas de Web Master" rel="author">Web Master</a> | <span class="updated">Ago 6, 2021</span> | <a class="comments-link" href="http://www.elexpresso.com/3165-2/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="http://www.elexpresso.com/roselyn-sanchez-en-la-isla-de-la-fantasia/" title="Roselyn Sánchez en ‘La isla de la fantasía’">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/roselyn-sanchez-1241-1-150x150.jpg" alt="Roselyn Sánchez en ‘La isla de la fantasía’" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="http://www.elexpresso.com/roselyn-sanchez-en-la-isla-de-la-fantasia/">Roselyn Sánchez en ‘La isla de la fantasía’</a></h3>
								by <a href="http://www.elexpresso.com/author/admin/" class="url fn" title="Entradas de admin" rel="author">admin</a> | <span class="updated">Ago 5, 2021</span> | <a class="comments-link" href="http://www.elexpresso.com/roselyn-sanchez-en-la-isla-de-la-fantasia/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->

<ul class="sub-menu">
	<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="http://www.elexpresso.com/category/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-2161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2161"><a href="http://www.elexpresso.com/category/arte/">Arte</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2164"><a href="http://www.elexpresso.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175"><a href="http://www.elexpresso.com/category/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.elexpresso.com/category/opinion/">Opinion</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.elexpresso.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-87"><a href="http://www.elexpresso.com/category/mundiales/">Mundiales</a><ul class="sub-menu" style="border-top-color: #216dd1;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/" title="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." class="featured-image">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/kabul-afganistan-explosion-1244-440x264.jpg" alt="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." />
			</a>
							<h2>Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU.</h2>
							<div class="post-meta">
								<span class="updated">Ago 26, 2021</span> | <a href="http://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.elexpresso.com/biden-aun-considera-viable-acabar-la-evacuacion-de-afganistan-el-31-de-agosto/" title="Biden aún considera viable acabar la evacuación de Afganistán el 31 de agosto" class="featured-image">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/07/251fa0efcf93fd964b0657b0ca08183ea7dbb279w-440x264.jpg" alt="Biden aún considera viable acabar la evacuación de Afganistán el 31 de agosto" />
			</a>
							<h2>Biden aún considera viable acabar la evacuación de Afganistán el 31 de agosto</h2>
							<div class="post-meta">
								<span class="updated">Ago 22, 2021</span> | <a href="http://www.elexpresso.com/category/ee-uu/" rel="tag">EE.UU.</a>, <a href="http://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="http://www.elexpresso.com/eeuu-evacua-a-3-800-personas-de-afganistan-en-las-ultimas-24-horas/" title="EEUU evacúa a 3.800 personas de Afganistán en las últimas 24 horas" class="featured-image">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/f10d7de5dbcd594d500767a5bd4c7f84e151ec76w-440x264.jpg" alt="EEUU evacúa a 3.800 personas de Afganistán en las últimas 24 horas" />
			</a>
							<h2>EEUU evacúa a 3.800 personas de Afganistán en las últimas 24 horas</h2>
							<div class="post-meta">
								<span class="updated">Ago 21, 2021</span> | <a href="http://www.elexpresso.com/category/ee-uu/" rel="tag">EE.UU.</a>, <a href="http://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul>
<ul class="sub-menu">
	<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="http://www.elexpresso.com/category/ee-uu/">EE.UU.</a></li>
	<li id="menu-item-2160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2160"><a href="http://www.elexpresso.com/category/america/">America</a></li>
	<li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162"><a href="http://www.elexpresso.com/category/asia/">Asia</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="http://www.elexpresso.com/category/europa/">Europa</a></li>
	<li id="menu-item-2163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2163"><a href="http://www.elexpresso.com/category/crisis-haiti/">CRISIS HAITÍ</a></li>
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2177"><a href="http://www.elexpresso.com/category/protestas-en-cuba/">Protestas en Cuba</a></li>
</ul>
</li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="http://www.elexpresso.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-2408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2408"><a href="https://issuu.com/el-expresso-de-puerto-rico">Ediciones</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-3513" class="module single-post-module post-3513 post type-post status-publish format-standard has-post-thumbnail hentry category-mundiales tag-explosion tag-kabul et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU.</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Ago 26, 2021</span> | <a href="http://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a> | <a class="comments-link" href="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/kabul-afganistan-explosion-1244.jpg" alt="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span><strong>(EFE) &#8211;</strong> Un número indeterminado de víctimas se produjo este jueves por la explosión fuera del aeropuerto de Kabul, anunció el portavoz del Pentágono, John Kirby, que no precisó la nacionalidad de esas personas.</span></p>
<p><span>En un mensaje en Twitter, Kirby señaló que la explosión tuvo lugar cerca de la llamada Abbey Gate, uno de los accesos al aeropuerto.</span></p></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_1_5 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et_pb_column_empty">
				
				
				
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0 et_pb_bg_layout_dark" href="http://www.elexpresso.com/wp-content/uploads/2021/06/x7t0B_LX0WT6YrDulvTslF9tNzc.pdf">Para ver la sentencia, pulse aquí.</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_5 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	
			
		</div>
																			</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/&#038;t=Varias%20v%C3%ADctimas%20en%20explosi%C3%B3n%20fuera%20del%20aeropuerto%20de%20Kabul%2C%20seg%C3%BAn%20EE.UU." class="social-share-link" title="Share &quot;Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU.&quot; via Facebook" data-network-name="facebook" data-share-title="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." data-share-url="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Varias%20v%C3%ADctimas%20en%20explosi%C3%B3n%20fuera%20del%20aeropuerto%20de%20Kabul%2C%20seg%C3%BAn%20EE.UU.%20http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/" class="social-share-link" title="Share &quot;Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU.&quot; via Twitter" data-network-name="twitter" data-share-title="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." data-share-url="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/&#038;title=Varias%20v%C3%ADctimas%20en%20explosi%C3%B3n%20fuera%20del%20aeropuerto%20de%20Kabul%2C%20seg%C3%BAn%20EE.UU." class="social-share-link" title="Share &quot;Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU.&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." data-share-url="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU.&quot; via Email" data-network-name="basic_email" data-share-title="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." data-share-url="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU.&quot; via Print" data-network-name="basic_print" data-share-title="Varias víctimas en explosión fuera del aeropuerto de Kabul, según EE.UU." data-share-url="http://www.elexpresso.com/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="3513" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #216dd1;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.elexpresso.com/daddy-yankee-logra-record-musical-en-la-plataforma-musical-de-spotify/" rel="prev"><span class="button">Previous</span><span class="title">Daddy Yankee logra récord musical en la plataforma musical de Spotify</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.elexpresso.com/senado-aprueba-a-viva-voz-proyecto-que-aumenta-el-salario-minimo-en-puerto-rico-al-sector-privado/" rel="next"><span class="button">Next</span><span class="title">Senado aprueba a viva voz proyecto que aumenta el salario mínimo en Puerto Rico al sector privado</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='admin' src='http://2.gravatar.com/avatar/be55cf4bcaba6c2e9855beb3b7677874?s=170&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/be55cf4bcaba6c2e9855beb3b7677874?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.elexpresso.com/author/admin/" rel="author" title="View all posts by admin">admin</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/cuba-felicita-a-guterres-por-su-reeleccion-en-la-onu/" title="Cuba felicita a Guterres por su reelección en la ONU" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/17651907-440x264.jpg" alt="Cuba felicita a Guterres por su reelección en la ONU" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/cuba-felicita-a-guterres-por-su-reeleccion-en-la-onu/">Cuba felicita a Guterres por su reelección en la ONU</a></h4>
									<p class="date"><span class="updated">junio 18, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/kim-promete-esfuerzos-ante-serias-dificultades-que-afronta-corea-del-norte/" title="Kim promete esfuerzos ante «serias dificultades» que afronta Corea del Norte" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/17653052-440x264.jpg" alt="Kim promete esfuerzos ante «serias dificultades» que afronta Corea del Norte" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/kim-promete-esfuerzos-ante-serias-dificultades-que-afronta-corea-del-norte/">Kim promete esfuerzos ante «serias dificultades» que afronta Corea del Norte</a></h4>
									<p class="date"><span class="updated">junio 19, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/sondeo-muestra-que-89-de-empresas-venezolanas-sufren-escasez-de-combustible/" title="Sondeo muestra que 89 % de empresas venezolanas sufren escasez de combustible" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/17646124-440x264.jpg" alt="Sondeo muestra que 89 % de empresas venezolanas sufren escasez de combustible" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/sondeo-muestra-que-89-de-empresas-venezolanas-sufren-escasez-de-combustible/">Sondeo muestra que 89 % de empresas venezolanas sufren escasez de combustible</a></h4>
									<p class="date"><span class="updated">junio 17, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.elexpresso.com/ecuador-acumula-441-180-casos-y-21-153-decesos-por-la-covid-19/" title="Ecuador acumula 441.180 casos y 21.153 decesos por la covid-19" class="post-thumbnail">
				<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/17646071-440x264.jpg" alt="Ecuador acumula 441.180 casos y 21.153 decesos por la covid-19" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.elexpresso.com/ecuador-acumula-441-180-casos-y-21-153-decesos-por-la-covid-19/">Ecuador acumula 441.180 casos y 21.153 decesos por la covid-19</a></h4>
									<p class="date"><span class="updated">junio 17, 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.elexpresso.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Edición Digital</h4><div class="textwidget custom-html-widget"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1244&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe></div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">El Expresso en tu email</h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://elexpresso.us2.list-manage.com/subscribe/post?u=e3800877f478d01e71c077ce2&amp;id=42774a6a2a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscríbete</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
    <strong>Email Format </strong>
    <ul><li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
<li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e3800877f478d01e71c077ce2_42774a6a2a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad new_line">
									<a href="https://www.refiereayuda.com/" target="_blank">
						<img src="http://www.elexpresso.com/wp-content/uploads/2021/08/WEB-1.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle"> </h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://www.elexpresso.com/2021/08/01/" aria-label="Entradas publicadas el 1 August 2021">1</a></td><td><a href="http://www.elexpresso.com/2021/08/02/" aria-label="Entradas publicadas el 2 August 2021">2</a></td><td><a href="http://www.elexpresso.com/2021/08/03/" aria-label="Entradas publicadas el 3 August 2021">3</a></td><td><a href="http://www.elexpresso.com/2021/08/04/" aria-label="Entradas publicadas el 4 August 2021">4</a></td><td><a href="http://www.elexpresso.com/2021/08/05/" aria-label="Entradas publicadas el 5 August 2021">5</a></td><td><a href="http://www.elexpresso.com/2021/08/06/" aria-label="Entradas publicadas el 6 August 2021">6</a></td><td><a href="http://www.elexpresso.com/2021/08/07/" aria-label="Entradas publicadas el 7 August 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elexpresso.com/2021/08/08/" aria-label="Entradas publicadas el 8 August 2021">8</a></td><td><a href="http://www.elexpresso.com/2021/08/09/" aria-label="Entradas publicadas el 9 August 2021">9</a></td><td><a href="http://www.elexpresso.com/2021/08/10/" aria-label="Entradas publicadas el 10 August 2021">10</a></td><td><a href="http://www.elexpresso.com/2021/08/11/" aria-label="Entradas publicadas el 11 August 2021">11</a></td><td><a href="http://www.elexpresso.com/2021/08/12/" aria-label="Entradas publicadas el 12 August 2021">12</a></td><td><a href="http://www.elexpresso.com/2021/08/13/" aria-label="Entradas publicadas el 13 August 2021">13</a></td><td><a href="http://www.elexpresso.com/2021/08/14/" aria-label="Entradas publicadas el 14 August 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elexpresso.com/2021/08/15/" aria-label="Entradas publicadas el 15 August 2021">15</a></td><td><a href="http://www.elexpresso.com/2021/08/16/" aria-label="Entradas publicadas el 16 August 2021">16</a></td><td><a href="http://www.elexpresso.com/2021/08/17/" aria-label="Entradas publicadas el 17 August 2021">17</a></td><td><a href="http://www.elexpresso.com/2021/08/18/" aria-label="Entradas publicadas el 18 August 2021">18</a></td><td><a href="http://www.elexpresso.com/2021/08/19/" aria-label="Entradas publicadas el 19 August 2021">19</a></td><td><a href="http://www.elexpresso.com/2021/08/20/" aria-label="Entradas publicadas el 20 August 2021">20</a></td><td><a href="http://www.elexpresso.com/2021/08/21/" aria-label="Entradas publicadas el 21 August 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.elexpresso.com/2021/08/22/" aria-label="Entradas publicadas el 22 August 2021">22</a></td><td><a href="http://www.elexpresso.com/2021/08/23/" aria-label="Entradas publicadas el 23 August 2021">23</a></td><td><a href="http://www.elexpresso.com/2021/08/24/" aria-label="Entradas publicadas el 24 August 2021">24</a></td><td><a href="http://www.elexpresso.com/2021/08/25/" aria-label="Entradas publicadas el 25 August 2021">25</a></td><td><a href="http://www.elexpresso.com/2021/08/26/" aria-label="Entradas publicadas el 26 August 2021">26</a></td><td id="today">27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.elexpresso.com/2021/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Noticias más destacadas</h4>
		<ul>
											<li>
					<a href="http://www.elexpresso.com/persiste-la-pugna-en-los-muelles-entre-unionados-y-la-empresa-luis-ayala-colon/">Persiste la pugna en los muelles entre unionados y la  empresa Luis Ayala Colón</a>
											<span class="post-date">agosto 26, 2021</span>
									</li>
											<li>
					<a href="http://www.elexpresso.com/junta-de-gobierno-de-la-upr-selecciona-nuevo-comite-ejecutivo/">Junta de Gobierno de la UPR selecciona nuevo comité ejecutivo</a>
											<span class="post-date">agosto 26, 2021</span>
									</li>
											<li>
					<a href="http://www.elexpresso.com/puerto-rico-mantiene-su-invicto-ante-granada-y-asegura-boleto-a-la-final-femenina/">Puerto Rico mantiene su invicto ante Granada y asegura boleto a la final femenina</a>
											<span class="post-date">agosto 26, 2021</span>
									</li>
											<li>
					<a href="http://www.elexpresso.com/senado-aprueba-a-viva-voz-proyecto-que-aumenta-el-salario-minimo-en-puerto-rico-al-sector-privado/">Senado aprueba a viva voz proyecto que aumenta el salario mínimo en Puerto Rico al sector privado</a>
											<span class="post-date">agosto 26, 2021</span>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">EL TIEMPO</h4><div class="textwidget custom-html-widget"><!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/dorado-19084" rel="noopener"><img src="https://w.bookcdn.com/weather/picture/4_19084_0_4_137AE9_268_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=124&domid=582&anc_id=61786"  alt="booked.net"/></a><!-- weather widget end --></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-47" src="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png" alt="" width="300" height="79" data-mce-src="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png" srcset="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png 300w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1024x269.png 1024w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-768x202.png 768w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1536x404.png 1536w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-2048x538.png 2048w, http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1080x284.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<div>
<div class="dwo3fsh8 g5ia77u1 rt8b4zig n8ej3o3l agehan2d sk4xxmp2 rq0escxv q9uorilb kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso l9j0dhe7 i1ao9s8h k4urcfbm">
<div class="j83agx80 cbu4d94t sj5x9vvc cxgpxx05">
<div class="rq0escxv l9j0dhe7 du4w35lb j83agx80 pfnyh3mw jifvfom9 ll8tlv6m owycx6da btwxx1t3 hv4rvrfc dati1w0a jb3vyjys b5q2rw42 lq239pai mysgfdmx hddg9phg">
<div class="rq0escxv l9j0dhe7 du4w35lb j83agx80 cbu4d94t g5gj957u d2edcug0 hpfvmrgz rj1gh0hx buofh1pr o8rfisnq p8fzw8mz pcp91wgn iuny7tx3 ipjc6fyt">
<div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg">
<div class="qzhwtbm6 knvmm38d"><strong><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 a8c37x1j keod5gw0 nxhoafnm aigsh9s9 d9wwppkn fe6kdd0r mau55g9w c8b282yb iv3no6db jq4qci2q a3bd9o3v knj5qynh oo9gr5id hzawbc8m" dir="auto"><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 jq4qci2q a3bd9o3v knj5qynh oo9gr5id">(787) 794-2000</span></span></strong></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" role="link" href="https://www.google.com/maps/dir/?api=1&amp;destination=18.453231820946%2C-66.255133152008&amp;fbclid=IwAR0QxN0YS2tECO44ddcQ2EtZZu3tU6cKMbAyS4GNIKttg0p-KE00UesnUj8" target="_blank" rel="nofollow noopener" data-mce-href="https://www.google.com/maps/dir/?api=1&amp;destination=18.453231820946%2C-66.255133152008&amp;fbclid=IwAR0QxN0YS2tECO44ddcQ2EtZZu3tU6cKMbAyS4GNIKttg0p-KE00UesnUj8" data-mce-tabindex="0"><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 jq4qci2q a3bd9o3v knj5qynh py34i1dx"><span class="a8c37x1j ni8dbmo4 stjgntxs l9j0dhe7">Carretera 854, Km. 4.1,<br />Bo. Media Luna 00949 <br />Toa Baja, Puerto Rico</span></span></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
									</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>© EFE 2021. Está expresamente prohibida la redistribución y la redifusión de todo o parte de los contenidos de los servicios de Efe, sin previo y expreso consentimiento de la Agencia EFE S.A.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/elexpressopr" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/elexpressopr" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/periodicoelexpresso" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.elexpresso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='none' onload="media='all'" />
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.16.0' id='coblocks-animation-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.elexpresso.com\/varias-victimas-en-explosion-fuera-del-aeropuerto-de-kabul-segun-ee-uu\/","stats_nonce":"c3e8ab635a","share_counts":"3870bbcd13","follow_counts":"54f630e5b8","total_counts":"4ff14fa843","media_single":"cb6cbc97b3","media_total":"80bb30bbbd","generate_all_window_nonce":"f91f7c6e7e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"4ee7e716c5","timeline_nonce":"37d2f32157","blog_feed_nonce":"17ec643a07","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ce5208ce70","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b3ada2ecb8","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"3513","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.10.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.10.4' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.elexpresso.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>
