<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elexpresso.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.elexpresso.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID - El Expresso</title>
	<link rel="canonical" href="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID - El Expresso" />
	<meta property="og:description" content="SAN JUAN (CyberNews) – Ante una iniciativa federal, se comenzarán a distribuir de manera gratuita, pruebas caseras de detección del coronavirus según lo anunció el lunes, la comisionada residente Jenniffer González Colón, el alcalde de Bayamón, Ramón Luis Rivera Cruz, y la directora ejecutiva Community Health Foundation of Puerto Rico, la licenciada Nilda Santiago Quiles. [&hellip;]" />
	<meta property="og:url" content="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/" />
	<meta property="og:site_name" content="El Expresso" />
	<meta property="article:publisher" content="https://www.facebook.com/elexpressopr" />
	<meta property="article:published_time" content="2021-12-27T17:31:24+00:00" />
	<meta property="article:modified_time" content="2021-12-27T17:31:25+00:00" />
	<meta property="og:image" content="https://www.elexpresso.com/wp-content/uploads/2021/12/image-38.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elexpressopr" />
	<meta name="twitter:site" content="@elexpressopr" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Web Master" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elexpresso.com/#website","url":"https://www.elexpresso.com/","name":"El Expresso","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elexpresso.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/#primaryimage","inLanguage":"es","url":"https://www.elexpresso.com/wp-content/uploads/2021/12/image-38.jpeg","contentUrl":"https://www.elexpresso.com/wp-content/uploads/2021/12/image-38.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/#webpage","url":"https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/","name":"Inicia en Bayam\u00f3n programa federal de repartici\u00f3n de pruebas caseras de detecci\u00f3n de COVID - El Expresso","isPartOf":{"@id":"https://www.elexpresso.com/#website"},"primaryImageOfPage":{"@id":"https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/#primaryimage"},"datePublished":"2021-12-27T17:31:24+00:00","dateModified":"2021-12-27T17:31:25+00:00","author":{"@id":"https://www.elexpresso.com/#/schema/person/09107a9f39254bc64a7f2bc49be1567c"},"breadcrumb":{"@id":"https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elexpresso.com/"},{"@type":"ListItem","position":2,"name":"Inicia en Bayam\u00f3n programa federal de repartici\u00f3n de pruebas caseras de detecci\u00f3n de COVID"}]},{"@type":"Person","@id":"https://www.elexpresso.com/#/schema/person/09107a9f39254bc64a7f2bc49be1567c","name":"Web Master","image":{"@type":"ImageObject","@id":"https://www.elexpresso.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=96&d=mm&r=g","caption":"Web Master"},"url":"https://www.elexpresso.com/author/lichy/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Feed" href="https://www.elexpresso.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Feed de los comentarios" href="https://www.elexpresso.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Expresso &raquo; Comentario Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID del feed" href="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/feed/" />
<meta content="Extra v.4.14.3" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.elexpresso.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.elexpresso.com/wp-content/themes/Extra/style.min.css?ver=4.14.3' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://www.elexpresso.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elexpresso.com/wp-json/wp/v2/posts/6222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elexpresso.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elexpresso.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.elexpresso.com/?p=6222' />
<link rel="alternate" type="application/json+oembed" href="https://www.elexpresso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elexpresso.com%2Finicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elexpresso.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elexpresso.com%2Finicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="https://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.elexpresso.com/wp-content/uploads/2021/06/cropped-elexpresso-post-15-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.elexpresso.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1640300045" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-6222 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-2423" class="et-trending-post et-trending-latest">
											<a href="https://www.elexpresso.com/las-inundaciones-alemanas-suman-135-muertos-y-plasman-el-combate-climatico/">Las inundaciones alemanas suman 135 muertos y plasman e...</a>
										</div>
																			<div id="et-trending-post-6222" class="et-trending-post">
											<a href="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/">Inicia en Bayamón programa federal de repartición de pr...</a>
										</div>
																			<div id="et-trending-post-6219" class="et-trending-post">
											<a href="https://www.elexpresso.com/investigan-caso-de-bebe-de-11-meses-con-fractura-craneal-en-fajardo/">Investigan caso de bebé de 11 meses con fractura cranea...</a>
										</div>
																			<div id="et-trending-post-6216" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-decreta-tres-dias-de-duelo-por-fallecimiento-del-exalcalde-de-canovanas-jose-chemo-soto/">Gobernador decreta tres días de duelo por fallecimiento...</a>
										</div>
																			<div id="et-trending-post-6209" class="et-trending-post">
											<a href="https://www.elexpresso.com/los-hermanos-boricuas-presos-en-mexico-podrian-regresar-a-p-r-antes-del-fin-de-ano/">Los hermanos boricuas presos en México podrían regresar...</a>
										</div>
																			<div id="et-trending-post-6206" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-reporta-3-muertes-por-la-covid-19-y-hospitalizados-suben-a-167/">Puerto Rico reporta 3 muertes por la covid-19 y hospita...</a>
										</div>
																			<div id="et-trending-post-6203" class="et-trending-post">
											<a href="https://www.elexpresso.com/barco-crucero-atracara-en-puerto-san-juan-con-40-contagiados-con-covid-19/">Barco crucero atracará en puerto San Juan con 40 contag...</a>
										</div>
																			<div id="et-trending-post-6200" class="et-trending-post">
											<a href="https://www.elexpresso.com/ocho-miembros-de-el-gran-combo-de-puerto-rico-se-contagian-con-la-covid-19/">Ocho miembros de El Gran Combo de Puerto Rico se contag...</a>
										</div>
																			<div id="et-trending-post-6197" class="et-trending-post">
											<a href="https://www.elexpresso.com/atm-cambia-horario-entre-san-juan-y-catano-durante-dia-de-navidad-y-ano-nuevo/">ATM cambia horario entre San Juan y Cataño durante día ...</a>
										</div>
																			<div id="et-trending-post-6195" class="et-trending-post">
											<a href="https://www.elexpresso.com/roban-medicamentos-de-hospital-dr-pila-en-ponce/">Roban medicamentos de hospital Dr. Pila en Ponce</a>
										</div>
																			<div id="et-trending-post-6192" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-y-dos-personas-mueren-en-accidente-de-transito-en-aguadilla/">Policía y dos personas mueren en accidente de tránsito ...</a>
										</div>
																			<div id="et-trending-post-6190" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-roban-las-sillas-y-las-mesas-del-anfiteatro-tito-puente-en-san-juan/">Se roban las sillas y las mesas del Anfiteatro Tito Pue...</a>
										</div>
																			<div id="et-trending-post-6187" class="et-trending-post">
											<a href="https://www.elexpresso.com/menores-evadidos-se-roban-vehiculo-en-carolina/">Menores evadidos se roban vehículo en Carolina</a>
										</div>
																			<div id="et-trending-post-6184" class="et-trending-post">
											<a href="https://www.elexpresso.com/compran-perros-por-telefono-y-no-los-reciben-en-cabo-rojo/">Compran perros por teléfono y no los reciben en Cabo Ro...</a>
										</div>
																			<div id="et-trending-post-6181" class="et-trending-post">
											<a href="https://www.elexpresso.com/dtop-conmemora-a-roberto-clemente-con-nuevo-marbete-y-tablilla-conmemorativa-2023/">DTOP conmemora a Roberto Clemente con nuevo marbete y t...</a>
										</div>
																			<div id="et-trending-post-6177" class="et-trending-post">
											<a href="https://www.elexpresso.com/pnp-descalifica-a-dos-de-los-candidatos-para-la-alcaldia-de-guaynabo/">PNP descalifica a dos de los candidatos para la alcaldí...</a>
										</div>
																			<div id="et-trending-post-6169" class="et-trending-post">
											<a href="https://www.elexpresso.com/incautan-millonario-cargamento-de-cocaina-en-guanica/">Incautan millonario cargamento de cocaína en Guánica</a>
										</div>
																			<div id="et-trending-post-6164" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-advierte-habra-patrullas-fantasmas-para-intervenir-con-los-borrachos/">Policía advierte habrá ‘patrullas fantasmas’ para inter...</a>
										</div>
																			<div id="et-trending-post-6154" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-retira-a-ultima-hora/">Se retira a última hora</a>
										</div>
																			<div id="et-trending-post-6145" class="et-trending-post">
											<a href="https://www.elexpresso.com/nuevo-alcalde-anticipa-mas-arrestos/">Nuevo alcalde anticipa más arrestos</a>
										</div>
																			<div id="et-trending-post-6159" class="et-trending-post">
											<a href="https://www.elexpresso.com/ofrecen-detalles-de-actividad-de-fin-de-ano-ante-prohibicion-de-publico/">Ofrecen detalles de actividad de fin de año, ante prohi...</a>
										</div>
																			<div id="et-trending-post-6156" class="et-trending-post">
											<a href="https://www.elexpresso.com/jurado-encuentra-culpable-al-productor-musical-raphy-pina-por-posesion-ilegal-de-armas/">Jurado encuentra culpable al productor musical Raphy Pi...</a>
										</div>
																			<div id="et-trending-post-6142" class="et-trending-post">
											<a href="https://www.elexpresso.com/ds-dice-personas-vacunadas-en-contacto-con-positivo-a-covid-tienen-que-aislarse/">DS dice personas vacunadas en contacto con positivo a C...</a>
										</div>
																			<div id="et-trending-post-6138" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncian-aumento-para-sacar-libreta-de-pasaporte/">Anuncian aumento para sacar libreta de pasaporte</a>
										</div>
																			<div id="et-trending-post-6136" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionado-de-la-policia-llama-a-la-prudencia-en-el-uso-de-pirotecnia-durante-las-festividades-navidenas/">Comisionado de la Policía llama a la prudencia en el us...</a>
										</div>
																			<div id="et-trending-post-6134" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-emitira-otra-orden-ejecutiva/">Gobernador emitirá otra orden ejecutiva</a>
										</div>
																			<div id="et-trending-post-6131" class="et-trending-post">
											<a href="https://www.elexpresso.com/policias-retirados-podran-tener-plan-medico-del-gobierno-desde-1-de-enero/">Policías retirados podrán tener plan médico del Gobiern...</a>
										</div>
																			<div id="et-trending-post-6128" class="et-trending-post">
											<a href="https://www.elexpresso.com/condenan-a-sally-lopez-por-fraude-a-dos-anos-de-libertad-supervisada/">Condenan a Sally López por fraude a dos años de liberta...</a>
										</div>
																			<div id="et-trending-post-6125" class="et-trending-post">
											<a href="https://www.elexpresso.com/buscan-a-hombre-que-se-cree-fue-arrastrado-por-corrientes-marinas-en-rio-grande/">Buscan a hombre que se cree fue arrastrado por corrient...</a>
										</div>
																			<div id="et-trending-post-6123" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anticipa-medidas-adicionales-para-facilitar-las-pruebas-y-pedira-en-el-futuro-el-refuerzo-de-vacuna-de-covid-19/">Gobernador anticipa medidas adicionales para facilitar ...</a>
										</div>
																			<div id="et-trending-post-6121" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncian-fondos-para-reconstruir-facilidades-portuarias/">Anuncian fondos para reconstruir facilidades portuarias</a>
										</div>
																			<div id="et-trending-post-6115" class="et-trending-post">
											<a href="https://www.elexpresso.com/carmen-yulin-le-dice-a-miguel-romero-que-haga-un-fb-live-sobre-decision-del-dj/">Carmen Yulín le dice a Miguel Romero que haga un FB Liv...</a>
										</div>
																			<div id="et-trending-post-6106" class="et-trending-post">
											<a href="https://www.elexpresso.com/anexionistas-de-puerto-rico-piden-a-congreso-otro-proyecto-consulta-estatus/">Anexionistas de Puerto Rico piden a Congreso otro proye...</a>
										</div>
																			<div id="et-trending-post-6110" class="et-trending-post">
											<a href="https://www.elexpresso.com/686-casos-de-covid-19-y-una-muerte-reporta-salud/">686 casos de COVID-19 y una muerte reporta Salud</a>
										</div>
																			<div id="et-trending-post-6107" class="et-trending-post">
											<a href="https://www.elexpresso.com/en-la-mira-del-gobernador-cambios-a-aeropuertos-restaurantes-y-barras-por-covid-19/">En la mira del gobernador cambios a aeropuertos, restau...</a>
										</div>
																			<div id="et-trending-post-6102" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-esconde-otro-aumento-mas-denuncia-presidente-utier/">LUMA esconde otro aumento más, denuncia presidente UTIE...</a>
										</div>
																			<div id="et-trending-post-6089" class="et-trending-post">
											<a href="https://www.elexpresso.com/exequias-de-exalcalde-de-fajardo-comienzan-el-miercoles/">Exequias de exalcalde de Fajardo comienzan el miércoles...</a>
										</div>
																			<div id="et-trending-post-6087" class="et-trending-post">
											<a href="https://www.elexpresso.com/sicardo-ocasio-le-pide-al-tribunal-que-declare-al-pnp-en-desacato/">Sicardó Ocasio le pide al Tribunal que declare al PNP e...</a>
										</div>
																			<div id="et-trending-post-6084" class="et-trending-post">
											<a href="https://www.elexpresso.com/julio-alicea-vasallo-la-jauja-de-contratos-termina-manana-a-las-800-de-la-manana/">Julio Alicea Vasallo “La jauja de contratos termina mañ...</a>
										</div>
																			<div id="et-trending-post-6080" class="et-trending-post">
											<a href="https://www.elexpresso.com/negociado-cita-a-contestar-en-vista-bajo-juramento-a-funcionarios-de-luma-y-aee-solicitud-de-aumento-de-tarifa/">Negociado cita a contestar en vista bajo juramento a fu...</a>
										</div>
																			<div id="et-trending-post-6077" class="et-trending-post">
											<a href="https://www.elexpresso.com/aviso-continua-rehabilitacion-en-la-pr-2-en-direccion-de-camuy-a-hatillo-conllevara-hasta-el-25-de-diciembre/">Aviso: Continúa rehabilitación en la PR-2 en dirección ...</a>
										</div>
																			<div id="et-trending-post-6074" class="et-trending-post">
											<a href="https://www.elexpresso.com/once-candidatos-para-guaynabo-y-paralizan-certificacion-de-alcalde-en-catano/">Once candidatos para Guaynabo y paralizan certificación...</a>
										</div>
																			<div id="et-trending-post-6070" class="et-trending-post">
											<a href="https://www.elexpresso.com/pide-perdon-julia-beatrice-keleher-tras-ser-sentenciada/">Pide perdón Julia Beatrice Keleher tras ser sentenciada...</a>
										</div>
																			<div id="et-trending-post-6067" class="et-trending-post">
											<a href="https://www.elexpresso.com/director-de-la-aee-da-razones-que-justifican-alza-en-la-tarifa/">Director de la AEE da razones que justifican alza en la...</a>
										</div>
																			<div id="et-trending-post-6064" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-pide-al-negociado-de-energia-subir-la-tarifa-por-aumento-en-los-precios-de-los-combustibles-a-nivel-mundial/">LUMA pide al Negociado de Energía subir la tarifa por a...</a>
										</div>
																			<div id="et-trending-post-6062" class="et-trending-post">
											<a href="https://www.elexpresso.com/le-corresponde-a-cada-cual-tomar-las-precauciones-dice-secretario-de-salud-ante-aumento-de-contagios-y-tres-casos-de-omicron/">Le corresponde a cada cual tomar las precauciones, dice...</a>
										</div>
																			<div id="et-trending-post-6058" class="et-trending-post">
											<a href="https://www.elexpresso.com/arrestan-en-las-lechoneras-de-guavate-a-alex-corchoneta/">Arrestan en las lechoneras de Guavate a Alex Corchoneta</a>
										</div>
																			<div id="et-trending-post-6054" class="et-trending-post">
											<a href="https://www.elexpresso.com/empresa-anuncia-retiro-de-baterias-de-almacenamiento-de-energia-por-sobrecalentamiento/">Empresa anuncia retiro de baterías de almacenamiento de...</a>
										</div>
																			<div id="et-trending-post-6052" class="et-trending-post">
											<a href="https://www.elexpresso.com/exalcalde-de-aguas-buenas-se-declara-culpable-en-la-esfera-federal-por-aceptar-sobornos-por-contrato-municipal/">Exalcalde de Aguas Buenas se declara culpable en la esf...</a>
										</div>
																			<div id="et-trending-post-6050" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-exhorta-policias-a-recapacitar/">Gobernador exhorta policías a recapacitar</a>
										</div>
																			<div id="et-trending-post-6048" class="et-trending-post">
											<a href="https://www.elexpresso.com/de-colmado-de-marquesina-a-famcoop/">De colmado de marquesina a FamCoop</a>
										</div>
																			<div id="et-trending-post-6046" class="et-trending-post">
											<a href="https://www.elexpresso.com/propone-70-de-reciclaje-en-guaynabo/">Propone 70% de reciclaje en Guaynabo</a>
										</div>
																			<div id="et-trending-post-6039" class="et-trending-post">
											<a href="https://www.elexpresso.com/exalcaldesas-de-san-juan-y-ponce-rechazan-haber-cometido-actos-de-corrupcion-tras-querellas-de-la-oeg/">Exalcaldesas de San Juan y Ponce rechazan haber cometid...</a>
										</div>
																			<div id="et-trending-post-6036" class="et-trending-post">
											<a href="https://www.elexpresso.com/le-toca-a-la-junta-fiscal-dar-explicaciones-dice-gobernador-a-pedido-de-jueza-laura-taylor-swain/">Le toca a la Junta Fiscal dar explicaciones dice gobern...</a>
										</div>
																			<div id="et-trending-post-6031" class="et-trending-post">
											<a href="https://www.elexpresso.com/prosigue-busqueda-del-mas-de-centenar-de-desaparecidos-por-tornados-en-eeuu/">Prosigue búsqueda del más de centenar de desaparecidos ...</a>
										</div>
																			<div id="et-trending-post-6029" class="et-trending-post">
											<a href="https://www.elexpresso.com/aisladas-siete-candidatas-de-miss-mundo-por-posible-contagio-de-covid-19/">Aisladas siete candidatas de Miss Mundo por posible con...</a>
										</div>
																			<div id="et-trending-post-6026" class="et-trending-post">
											<a href="https://www.elexpresso.com/tribunal-atendera-el-miercoles-demanda-de-alcalde-interino-de-catano-contra-el-pnp-y-el-gobernador/">Tribunal atenderá el miércoles demanda de alcalde inter...</a>
										</div>
																			<div id="et-trending-post-6022" class="et-trending-post">
											<a href="https://www.elexpresso.com/coalicion-cientifica-recomienda-tres-dosis-de-vacuna-para-eventos-multitudinarios-ante-la-nueva-variante/">Coalición Científica recomienda tres dosis de vacuna pa...</a>
										</div>
																			<div id="et-trending-post-6017" class="et-trending-post">
											<a href="https://www.elexpresso.com/policias-se-manifiestan-en-el-capitolio/">Policías se manifiestan en El Capitolio</a>
										</div>
																			<div id="et-trending-post-6014" class="et-trending-post">
											<a href="https://www.elexpresso.com/menor-de-16-anos-se-dispara-en-la-cara-con-arma-de-su-mama-en-cayey/">Menor de 16 años se dispara en la cara con arma de su m...</a>
										</div>
																			<div id="et-trending-post-6011" class="et-trending-post">
											<a href="https://www.elexpresso.com/edward-oneill-rosa-intentara-nuevamente-convertirse-en-alcalde-de-guaynabo/">Edward O’Neill Rosa intentará nuevamente convertirse en...</a>
										</div>
																			<div id="et-trending-post-6006" class="et-trending-post">
											<a href="https://www.elexpresso.com/upremo-le-da-visto-bueno-a-suspension-de-abogado-a-oscar-santamaria/">upremo le da visto bueno a suspensión de abogado a Osca...</a>
										</div>
																			<div id="et-trending-post-6002" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-no-descarta-incentivar-para-que-se-pongan-las-vacunas-de-covid-19/">Gobernador no descarta “incentivar” para que se pongan ...</a>
										</div>
																			<div id="et-trending-post-5999" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-india-harnaaz-sandhu-nueva-miss-universo/">La india Harnaaz Sandhu, nueva Miss Universo</a>
										</div>
																			<div id="et-trending-post-5997" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcalde-de-san-juan-presenta-millonario-plan-de-desarrollo-de-infraestructura/">Alcalde de San Juan presenta millonario plan de desarro...</a>
										</div>
																			<div id="et-trending-post-5980" class="et-trending-post">
											<a href="https://www.elexpresso.com/bad-bunny-convierte-su-primera-presentacion-durante-pandemia-en-una-discoteca/">Bad Bunny convierte su primera presentación durante pan...</a>
										</div>
																			<div id="et-trending-post-5977" class="et-trending-post">
											<a href="https://www.elexpresso.com/julio-alicea-vasallo-dice-no-es-momento-de-difundir-miedo-a-los-empleados-del-municipio-de-catano/">Julio Alicea Vasallo dice no es momento de difundir mie...</a>
										</div>
																			<div id="et-trending-post-5975" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-de-salud-detecta-tres-posibles-casos-de-la-variante-omicron-en-la-region-de-caguas/">Departamento de Salud detecta tres posibles casos de la...</a>
										</div>
																			<div id="et-trending-post-5970" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-roban-dos-vacas-en-camuy/">Se roban dos vacas en Camuy</a>
										</div>
																			<div id="et-trending-post-5967" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-se-moviliza-a-atender-dos-incidentes-en-concierto-de-bad-bunny-donde-no-aparecieron-los-querellantes/">Policía se moviliza a atender dos incidentes en concier...</a>
										</div>
																			<div id="et-trending-post-5963" class="et-trending-post">
											<a href="https://www.elexpresso.com/5963-2/">Procurador del Ciudadano pide que los niños sean priori...</a>
										</div>
																			<div id="et-trending-post-5960" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-hace-oficial-renuncia-de-angel-perez-como-alcalde-de-guaynabo/">Se hace oficial renuncia de Angel Perez como alcalde de...</a>
										</div>
																			<div id="et-trending-post-5958" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-anuncia-vacunas-de-refuerzo-de-pfizer-para-jovenes-de-16-y-17-anos/">Salud anuncia vacunas de refuerzo de Pfizer para jóvene...</a>
										</div>
																			<div id="et-trending-post-5956" class="et-trending-post">
											<a href="https://www.elexpresso.com/legislatura-municipal-de-guaynabo-hace-llamado-a-angel-perez-para-que-renuncie/">Legislatura Municipal de Guaynabo hace llamado a Ángel ...</a>
										</div>
																			<div id="et-trending-post-5954" class="et-trending-post">
											<a href="https://www.elexpresso.com/juramentan-jueces-y-juezas-del-tribunal-de-apelaciones-y-del-tribunal-de-primera-instancia/">Juramentan jueces y juezas del Tribunal de Apelaciones ...</a>
										</div>
																			<div id="et-trending-post-5949" class="et-trending-post">
											<a href="https://www.elexpresso.com/senadora-de-proyecto-dignidad-presenta-proyecto-para-modificar-eleccion-de-un-nuevo-alcalde-tras-actos-de-corrupcion/">Senadora de Proyecto Dignidad presenta proyecto para mo...</a>
										</div>
																			<div id="et-trending-post-5944" class="et-trending-post">
											<a href="https://www.elexpresso.com/abogado-de-angel-perez-dice-que-aun-no-sabe-que-quedo-retratado/">Abogado de Ángel Pérez dice que aún no sabe que quedó r...</a>
										</div>
																			<div id="et-trending-post-5941" class="et-trending-post">
											<a href="https://www.elexpresso.com/fei-suspende-sumariamente-al-alcalde-angel-perez-otero/">FEI suspende sumariamente al alcalde Ángel Pérez Otero...</a>
										</div>
																			<div id="et-trending-post-5939" class="et-trending-post">
											<a href="https://www.elexpresso.com/molesto-y-defraudo-gobernador-exige-a-angel-perez-que-renuncie-a-todas-sus-posiciones/">Molesto y defraudo gobernador exige a Ángel Pérez que r...</a>
										</div>
																			<div id="et-trending-post-5935" class="et-trending-post">
											<a href="https://www.elexpresso.com/hay-que-cambiar-el-pensamiento-del-chota-dice-fiscal-federal-ante-arrestos-por-corrupcion/">Hay que cambiar el pensamiento del chota, dice fiscal f...</a>
										</div>
																			<div id="et-trending-post-5929" class="et-trending-post">
											<a href="https://www.elexpresso.com/fbi-arresta-al-alcalde-de-guaynabo-por-corrupcion-publica/">FBI arresta al alcalde de Guaynabo por corrupción públi...</a>
										</div>
																			<div id="et-trending-post-5932" class="et-trending-post">
											<a href="https://www.elexpresso.com/rivera-schatz-pide-a-electores-escojan-mejor-a-sus-alcaldes/">Rivera Schatz pide a electores escojan mejor a sus alca...</a>
										</div>
																			<div id="et-trending-post-5920" class="et-trending-post">
											<a href="https://www.elexpresso.com/suena-con-viajar-a-la-luna/">Sueña con viajar a la Luna</a>
										</div>
																			<div id="et-trending-post-5913" class="et-trending-post">
											<a href="https://www.elexpresso.com/me-siento-el-candidato-de-catano/">“Me siento el candidato de Cataño”</a>
										</div>
																			<div id="et-trending-post-5910" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-numero-de-policias-no-hace-la-diferencia-sobre-mas-o-menos-crimenes-dice-gobernador/">El número de Policías no hace la diferencia sobre más o...</a>
										</div>
																			<div id="et-trending-post-5907" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionado-de-la-policia-activa-un-grupo-especial-de-investigacion-para-esclarecer-masacre-en-cidra/">Comisionado de la Policía activa un grupo especial de i...</a>
										</div>
																			<div id="et-trending-post-5903" class="et-trending-post">
											<a href="https://www.elexpresso.com/autoridades-federales-revelan-acuerdo-de-culpabilidad-de-contratistas-implicados-a-exalcalde-de-catano/">Autoridades federales revelan acuerdo de culpabilidad d...</a>
										</div>
																			<div id="et-trending-post-5901" class="et-trending-post">
											<a href="https://www.elexpresso.com/assmca-crea-frente-comun-ante-situacion-de-opioides-en-la-isla/">ASSMCA crea frente común ante situación de opioides en ...</a>
										</div>
																			<div id="et-trending-post-5897" class="et-trending-post">
											<a href="https://www.elexpresso.com/empleados-civiles-del-cuartel-general-realizan-manifestacion/">Empleados civiles del Cuartel General realizan manifest...</a>
										</div>
																			<div id="et-trending-post-5894" class="et-trending-post">
											<a href="https://www.elexpresso.com/guardia-nacional-de-puerto-rico-continuara-cernimiento-de-covid-19-en-los-aeropuertos/">Guardia Nacional de Puerto Rico continuará cernimiento ...</a>
										</div>
																			<div id="et-trending-post-5891" class="et-trending-post">
											<a href="https://www.elexpresso.com/fbi-crea-grupo-de-trabajo-para-atacar-la-corrupcion-gubernamental/">FBI crea grupo de trabajo para atacar la corrupción gub...</a>
										</div>
																			<div id="et-trending-post-5888" class="et-trending-post">
											<a href="https://www.elexpresso.com/assmca-alerta-sobre-depresion-en-navidad/">ASSMCA alerta sobre depresión en Navidad</a>
										</div>
																			<div id="et-trending-post-5886" class="et-trending-post">
											<a href="https://www.elexpresso.com/reportan-asesinato-en-un-parque-de-pelota-en-toa-alta/">Reportan asesinato en un parque de pelota en Toa Alta</a>
										</div>
																			<div id="et-trending-post-5881" class="et-trending-post">
											<a href="https://www.elexpresso.com/emiten-orden-de-proteccion-para-el-alcalde-de-aguadilla-por-supuesta-amenaza-por-facebook/">Emiten orden de protección para el alcalde de Aguadilla...</a>
										</div>
																			<div id="et-trending-post-5879" class="et-trending-post">
											<a href="https://www.elexpresso.com/disponible-la-admision-en-linea-en-la-upr/">Disponible la admisión en línea en la UPR</a>
										</div>
																			<div id="et-trending-post-5877" class="et-trending-post">
											<a href="https://www.elexpresso.com/luna-venus-jupiter-y-saturno-juntos-en-el-cielo-durante-esta-semana/">Luna, Venus, Júpiter y Saturno juntos en el cielo duran...</a>
										</div>
																			<div id="et-trending-post-5868" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-finalizo-con-20-medallas-en-panamericanos-junior-cali-2021/">Puerto Rico finalizó con 20 medallas en Panamericanos J...</a>
										</div>
																			<div id="et-trending-post-5866" class="et-trending-post">
											<a href="https://www.elexpresso.com/todos-los-viajeros-tendran-que-llenar-desde-el-6-de-diciembre-la-declaracion-de-viajeros/">Todos los viajeros tendrán que llenar desde el 6 de dic...</a>
										</div>
																			<div id="et-trending-post-5863" class="et-trending-post">
											<a href="https://www.elexpresso.com/mariana-nogales-molinelli-repudia-determinaciones-de-la-comision-de-etica/">Mariana Nogales Molinelli repudia determinaciones de la...</a>
										</div>
																			<div id="et-trending-post-5860" class="et-trending-post">
											<a href="https://www.elexpresso.com/juez-extiende-permiso-a-la-aee-para-llevar-combustible-por-supuestas-facilidades-de-puma/">Juez extiende permiso a la AEE para llevar combustible ...</a>
										</div>
																			<div id="et-trending-post-5857" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-evalua-si-radica-cargos-contra-exalcalde-de-catano/">Justicia evalúa si radica cargos contra exalcalde de Ca...</a>
										</div>
																			<div id="et-trending-post-5850" class="et-trending-post">
											<a href="https://www.elexpresso.com/captan-desde-puerto-rico-el-acercamiento-de-un-cometa-a-la-tierra/">Captan desde Puerto Rico el acercamiento de un Cometa a...</a>
										</div>
																			<div id="et-trending-post-5848" class="et-trending-post">
											<a href="https://www.elexpresso.com/no-ha-lugar-solicitud-de-reconsideracion-en-fallo-de-jensen-medina-cardona/">No ha lugar solicitud de reconsideración en fallo de Je...</a>
										</div>
																			<div id="et-trending-post-5841" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcalde-de-sabana-grande-dice-estar-tranquilo-pues-contrato-de-waste-collection-culmino/">Alcalde de Sabana Grande dice estar “tranquilo” pues co...</a>
										</div>
																			<div id="et-trending-post-5836" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcaldes-comienzan-a-cancelar-contratos-a-compania-waste-collection-y-jr-asphalt/">Alcaldes comienzan a cancelar contratos a compañía Wast...</a>
										</div>
																			<div id="et-trending-post-5827" class="et-trending-post">
											<a href="https://www.elexpresso.com/le-aconsejamos-que-nos-llamen-si-saben-o-participan-en-corrupcion-publica-dicen-funcionarios-federales/">Le aconsejamos que nos llamen si saben o participan en ...</a>
										</div>
																			<div id="et-trending-post-5824" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionada-residente-se-expresa-ante-los-casos-federales-por-actos-de-corrupcion/">Comisionada Residente se expresa ante los casos federal...</a>
										</div>
																			<div id="et-trending-post-5822" class="et-trending-post">
											<a href="https://www.elexpresso.com/contraloria-comenta-que-el-instituto-de-estadisticas-nunca-ha-recibido-presupuesto-para-el-fondo-especial/">Contraloría comenta que el Instituto de Estadísticas nu...</a>
										</div>
																			<div id="et-trending-post-5819" class="et-trending-post">
											<a href="https://www.elexpresso.com/no-vamos-a-ir-a-su-casa-a-arrestarlo-dice-director-del-fbi-sobre-exalcalde-de-catano/">No vamos a ir a su casa a arrestarlo dice director del ...</a>
										</div>
																			<div id="et-trending-post-5816" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-no-hay-justificacion-alguna-para-los-actos-delictivos-objeto-de-la-alegacion-de-culpabilidad-del-exalcalde/">Gobernador: “No hay justificación alguna para los actos...</a>
										</div>
																			<div id="et-trending-post-5809" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-cano-delgado-se-declaro-culpable-de-conspiracion-soborno-y-kickbacks/">“El Cano” Delgado se declaró culpable de conspiración, ...</a>
										</div>
																			<div id="et-trending-post-5800" class="et-trending-post">
											<a href="https://www.elexpresso.com/insulina-un-siglo-salvando-vidas/">Insulina, un siglo salvando vidas</a>
										</div>
																			<div id="et-trending-post-5795" class="et-trending-post">
											<a href="https://www.elexpresso.com/deja-un-ambiente-sombrio/">Deja un ambiente sombrío</a>
										</div>
																			<div id="et-trending-post-5792" class="et-trending-post">
											<a href="https://www.elexpresso.com/nuevas-riendas-sicardo-asume-la-alcaldia-de-catano/">Nuevas riendas: Sicardó asume la alcaldía de Cataño</a>
										</div>
																			<div id="et-trending-post-5789" class="et-trending-post">
											<a href="https://www.elexpresso.com/sinfonica-dara-concierto-de-navidad/">Sinfónica dará concierto de Navidad</a>
										</div>
																			<div id="et-trending-post-5781" class="et-trending-post">
											<a href="https://www.elexpresso.com/investigan-hallazgo-de-cadaver-de-mujer-amarrado-en-residencia-en-vieques/">Investigan hallazgo de cadáver de mujer amarrado en res...</a>
										</div>
																			<div id="et-trending-post-5775" class="et-trending-post">
											<a href="https://www.elexpresso.com/accidente-fatal-en-caguas/">Accidente fatal en Caguas</a>
										</div>
																			<div id="et-trending-post-5773" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-guardia-costera-busca-posibles-migrantes-luego-del-rescate-de-10-haitianos-de-un-barco-discapacitado-cerca-de-la-isla-de-mona/">La Guardia Costera busca posibles migrantes, luego del ...</a>
										</div>
																			<div id="et-trending-post-5767" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-decreta-un-dia-de-duelo-por-fallecimiento-de-la-ex-primera-dama-jeannette-ramos-buonomo/">Gobernador decreta un día de duelo por fallecimiento de...</a>
										</div>
																			<div id="et-trending-post-5765" class="et-trending-post">
											<a href="https://www.elexpresso.com/encuentran-en-carolina-a-tres-menores-reportadas-como-desaparecidas/">Encuentran en Carolina a tres menores reportadas como d...</a>
										</div>
																			<div id="et-trending-post-5763" class="et-trending-post">
											<a href="https://www.elexpresso.com/encuentran-cadaver-a-orillas-de-la-carretera-en-cabo-rojo/">Encuentran cadáver a orillas de la carretera en Cabo Ro...</a>
										</div>
																			<div id="et-trending-post-5750" class="et-trending-post">
											<a href="https://www.elexpresso.com/mil-estudiantes-reciben-beca-alcalde/">Mil estudiantes reciben Beca Alcalde</a>
										</div>
																			<div id="et-trending-post-5740" class="et-trending-post">
											<a href="https://www.elexpresso.com/disfrute-las-cenas-y-ahorre-dinero/">Disfrute las cenas y ahorre dinero</a>
										</div>
																			<div id="et-trending-post-5759" class="et-trending-post">
											<a href="https://www.elexpresso.com/aerostar-alerta-sobre-pocos-espacios-disponibles-de-estacionamiento/">Aerostar alerta sobre pocos espacios disponibles de est...</a>
										</div>
																			<div id="et-trending-post-5732" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-acerca-el-cometa-leonard-el-mas-brillante-de-este-ano/">Se acerca el cometa Leonard, el más brillante de este a...</a>
										</div>
																			<div id="et-trending-post-5730" class="et-trending-post">
											<a href="https://www.elexpresso.com/patronos-tienen-hasta-el-30-de-noviembre-para-pedir-no-pagar-el-bono-de-navidad/">Patronos tienen hasta el 30 de noviembre para pedir no ...</a>
										</div>
																			<div id="et-trending-post-5722" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-declara-culpable-exalcalde-hector-oneill-garcia/">Se declara culpable exalcalde Héctor O’Neill García</a>
										</div>
																			<div id="et-trending-post-5716" class="et-trending-post">
											<a href="https://www.elexpresso.com/advierten-mantener-precaucion-en-playas-por-fuertes-corrientes-marinas-este-fin-de-semana/">Advierten mantener precaución en playas por fuertes cor...</a>
										</div>
																			<div id="et-trending-post-5713" class="et-trending-post">
											<a href="https://www.elexpresso.com/contraloria-revela-pagos-innecesarios-en-intereses-por-sentencia-en-bayamon/">Contraloría revela pagos innecesarios en intereses por ...</a>
										</div>
																			<div id="et-trending-post-5709" class="et-trending-post">
											<a href="https://www.elexpresso.com/ampr-y-su-local-sindical-exponen-frente-a-jueza-swain-que-el-magisterio-recibira-el-peor-trato-si-se-aprueba-el-pad-sonidos/">AMPR y su Local Sindical exponen frente a jueza Swain q...</a>
										</div>
																			<div id="et-trending-post-5706" class="et-trending-post">
											<a href="https://www.elexpresso.com/preocupado-el-gobernador-con-la-imagen-de-la-isla-ante-videos-de-asesinatos/">Preocupado el gobernador con la imagen de la Isla ante ...</a>
										</div>
																			<div id="et-trending-post-5701" class="et-trending-post">
											<a href="https://www.elexpresso.com/jcf-pide-al-tribunal-que-invalide-las-leyes-de-retiro-80-81y-82/">JCF pide al Tribunal que invalide las leyes de Retiro 8...</a>
										</div>
																			<div id="et-trending-post-5703" class="et-trending-post">
											<a href="https://www.elexpresso.com/fallece-mujer-que-resulto-con-quemaduras-tras-explosion-en-las-piedras/">Fallece mujer que resultó con quemaduras tras explosión...</a>
										</div>
																			<div id="et-trending-post-5697" class="et-trending-post">
											<a href="https://www.elexpresso.com/intervienen-con-5-personas-que-pretendian-entrar-ilegalmente-a-pr/">Intervienen con 5 personas que pretendían entrar ilegal...</a>
										</div>
																			<div id="et-trending-post-5693" class="et-trending-post">
											<a href="https://www.elexpresso.com/ordenan-a-luma-energy-presentar-plan-para-atender-vehiculos-electricos/">Ordenan a LUMA Energy presentar plan para atender vehíc...</a>
										</div>
																			<div id="et-trending-post-5685" class="et-trending-post">
											<a href="https://www.elexpresso.com/jose-luis-dalmau-reunira-a-presidentes-de-partidos-politicos-para-dialogar-sobre-el-estatus-de-puerto-rico/">José Luis Dalmau reunirá a presidentes de partidos polí...</a>
										</div>
																			<div id="et-trending-post-5683" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionada-resume-reparticion-de-12-millones-en-fondos-federales/">Comisionada resume repartición de $12 millones en fondo...</a>
										</div>
																			<div id="et-trending-post-5678" class="et-trending-post">
											<a href="https://www.elexpresso.com/fda-autoriza-las-vacunas-de-refuerzo-de-pfizer-y-moderna-para-mayores-de-18-anos/">FDA autoriza las vacunas de refuerzo de Pfizer y Modern...</a>
										</div>
																			<div id="et-trending-post-5675" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-designa-a-thomas-rivera-schatz-a-mesa-de-dialogo-del-senado/">Gobernador designa a Thomas Rivera Schatz a mesa de Diá...</a>
										</div>
																			<div id="et-trending-post-5669" class="et-trending-post">
											<a href="https://www.elexpresso.com/aprobada-en-la-camara-federal-medida-que-incluye-propuesta-de-jenniffer-gonzalez-de-extender-el-seguro-social-suplementario/">Aprobada en la Cámara federal medida que incluye propue...</a>
										</div>
																			<div id="et-trending-post-5667" class="et-trending-post">
											<a href="https://www.elexpresso.com/confirman-una-persona-perdio-la-vida-en-explosion-de-residencia-en-las-piedras/">Confirman una persona perdió la vida en explosión de re...</a>
										</div>
																			<div id="et-trending-post-5661" class="et-trending-post">
											<a href="https://www.elexpresso.com/relator-de-la-onu-visitara-a-puerto-rico-el-viernes/">Relator de la ONU visitará a Puerto Rico el viernes</a>
										</div>
																			<div id="et-trending-post-5654" class="et-trending-post">
											<a href="https://www.elexpresso.com/stensby-sobre-alejandro-garcia-padilla-yo-hablo-con-todo-el-mundo/">El Departamento de Educación federal aprueba el plan de...</a>
										</div>
																			<div id="et-trending-post-5648" class="et-trending-post">
											<a href="https://www.elexpresso.com/5648-2/">Aprueban nuevo modelo de factura a LUMA Energy</a>
										</div>
																			<div id="et-trending-post-5616" class="et-trending-post">
											<a href="https://www.elexpresso.com/mas-de-800-mil-a-ciales/">Más de $800 mil a Ciales</a>
										</div>
																			<div id="et-trending-post-5613" class="et-trending-post">
											<a href="https://www.elexpresso.com/intensa-la-siembra-de-arboles/">Intensa la siembra de árboles</a>
										</div>
																			<div id="et-trending-post-5634" class="et-trending-post">
											<a href="https://www.elexpresso.com/museo-oller-abre-exposicion-con-42-artistas/">Museo Oller abre exposición con 42 artistas</a>
										</div>
																			<div id="et-trending-post-5629" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumenta-recaudos-en-1-millon/">Aumenta recaudos en $1 millón</a>
										</div>
																			<div id="et-trending-post-5626" class="et-trending-post">
											<a href="https://www.elexpresso.com/dan-seminario-a-comerciantes-arecibo/">Dan seminario a comerciantes Arecibo</a>
										</div>
																			<div id="et-trending-post-5619" class="et-trending-post">
											<a href="https://www.elexpresso.com/junte-de-artistas-plasticos-en-dorado/">Junte de artistas plásticos en Dorado</a>
										</div>
																			<div id="et-trending-post-5598" class="et-trending-post">
											<a href="https://www.elexpresso.com/fundacion-clemente-anuncia-proyectos-futuros/">Fundación Clemente anuncia proyectos futuros</a>
										</div>
																			<div id="et-trending-post-5593" class="et-trending-post">
											<a href="https://www.elexpresso.com/abre-sus-puertas-foxwoods-el-san-juan-casino/">Abre sus puertas Foxwoods El San Juan Casino</a>
										</div>
																			<div id="et-trending-post-5591" class="et-trending-post">
											<a href="https://www.elexpresso.com/persona-fallece-por-condicion-medica-en-vuelo-en-aeropuerto-internacional-luis-munoz-marin/">Persona fallece por condición médica en vuelo en Aeropu...</a>
										</div>
																			<div id="et-trending-post-5586" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-retira-36-nombramientos-no-considerados-por-la-legislatura/">Gobernador retira 36 nombramientos no considerados por ...</a>
										</div>
																			<div id="et-trending-post-5584" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-nombra-a-eliezer-ramos-como-secretario-de-educacion-y-somete-nuevamente-designaciones-de-prits-y-comisionado-de-seguros/">Gobernador nombra a Eliezer Ramos como secretario de Ed...</a>
										</div>
																			<div id="et-trending-post-5578" class="et-trending-post">
											<a href="https://www.elexpresso.com/orden-en-la-casa-reclama-el-gobernador-a-los-que-estan-negociando-la-confirmacion-del-secretario-de-educacion/">Orden en la casa, reclama el gobernador a los que “está...</a>
										</div>
																			<div id="et-trending-post-5575" class="et-trending-post">
											<a href="https://www.elexpresso.com/cst-drd-y-dtop-se-unen-a-la-pista-de-salinas-para-erradicar-carreras-clandestinas/">CST, DRD y DTOP se unen a la Pista de Salinas para erra...</a>
										</div>
																			<div id="et-trending-post-5572" class="et-trending-post">
											<a href="https://www.elexpresso.com/df-inicia-proceso-de-recertificacion-de-participantes-del-programa-pan/">DF inicia proceso de recertificación de participantes d...</a>
										</div>
																			<div id="et-trending-post-5569" class="et-trending-post">
											<a href="https://www.elexpresso.com/designan-un-fiscal-especial-independiente-al-alcalde-de-mayaguez-jose-guillermo-rodriguez-por-supuestos-actos-contrarios-a-la-ley/">Designan un Fiscal Especial Independiente al alcalde de...</a>
										</div>
																			<div id="et-trending-post-5565" class="et-trending-post">
											<a href="https://www.elexpresso.com/daco-alerta-sobre-10-empresas-de-placas-solares-que-no-cuentan-con-licencia-de-contratista/">DACO alerta sobre 10 empresas de placas solares que no ...</a>
										</div>
																			<div id="et-trending-post-5562" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-energy-gasto-mas-dinero-en-adiestramientos-segun-informe/">LUMA Energy gastó más dinero en adiestramientos según i...</a>
										</div>
																			<div id="et-trending-post-5557" class="et-trending-post">
											<a href="https://www.elexpresso.com/wayne-stensby-se-gana-1110155-25-dolares-en-un-ano-con-el-contrato-de-luma-energy-dice-representante-luis-raul-torres/">Wayne Stensby se gana 1,110,155.25 dólares en un año co...</a>
										</div>
																			<div id="et-trending-post-5554" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-se-une-a-campana-global-y-plantara-un-millon-de-arboles/">Puerto Rico se une a campaña global y plantará un milló...</a>
										</div>
																			<div id="et-trending-post-5552" class="et-trending-post">
											<a href="https://www.elexpresso.com/investigan-muerte-de-nino-de-cinco-anos-en-rio-grande/">Investigan muerte de niño de cinco años en Río Grande...</a>
										</div>
																			<div id="et-trending-post-5549" class="et-trending-post">
											<a href="https://www.elexpresso.com/coalicion-provida-se-opone-a-la-vacunacion-compulsoria-de-menores-para-ir-a-la-escuela/">Coalición Provida se opone a la vacunación compulsoria ...</a>
										</div>
																			<div id="et-trending-post-5546" class="et-trending-post">
											<a href="https://www.elexpresso.com/caguas-cae-ante-mayaguez/">Caguas cae ante Mayagüez</a>
										</div>
																			<div id="et-trending-post-5543" class="et-trending-post">
											<a href="https://www.elexpresso.com/cerrado-el-expreso-pr-52-en-salinas-por-choque-fatal/">Cerrado el Expreso PR-52 en Salinas por choque fatal</a>
										</div>
																			<div id="et-trending-post-5537" class="et-trending-post">
											<a href="https://www.elexpresso.com/a-escena-la-postemporada-del-beisbol-femenino/">A escena la postemporada del béisbol femenino</a>
										</div>
																			<div id="et-trending-post-5534" class="et-trending-post">
											<a href="https://www.elexpresso.com/joe-biden-y-xi-jinping-se-reuniran-virtualmente-el-proximo-lunes/">Joe Biden y Xi Jinping se reunirán virtualmente el próx...</a>
										</div>
																			<div id="et-trending-post-5531" class="et-trending-post">
											<a href="https://www.elexpresso.com/investigan-incidente-en-el-que-supuestamente-mujer-atropello-intencionalmente-los-perros-de-la-vecina-en-canovanas/">Investigan incidente en el que supuestamente mujer atro...</a>
										</div>
																			<div id="et-trending-post-5528" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-firma-acuerdo-de-puertos-maritimos-hermanos-con-miami-dade/">Gobernador firma acuerdo de puertos marítimos hermanos ...</a>
										</div>
																			<div id="et-trending-post-5515" class="et-trending-post">
											<a href="https://www.elexpresso.com/icf-confirma-identidad-de-jean-carlos-marquez-rosario/">ICF confirma identidad de Jean Carlos Márquez Rosario</a>
										</div>
																			<div id="et-trending-post-5510" class="et-trending-post">
											<a href="https://www.elexpresso.com/presidente-del-ppd-sin-el-ela-en-la-papeleta-no-hay-consulta-punto/">Presidente del PPD: “Sin el ELA en la papeleta, no hay ...</a>
										</div>
																			<div id="et-trending-post-5519" class="et-trending-post">
											<a href="https://www.elexpresso.com/padres-de-pieces-together-learning-academy-de-manati-se-manifestaran-por-falta-de-pagos-del-de/">Padres de Pieces Together Learning Academy de Manatí se...</a>
										</div>
																			<div id="et-trending-post-5506" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-de-la-familia-ofrece-adiestramiento-sobre-procesos-en-pension-alimentaria/">Departamento de la Familia ofrece adiestramiento sobre ...</a>
										</div>
																			<div id="et-trending-post-5503" class="et-trending-post">
											<a href="https://www.elexpresso.com/los-gastos-legales-de-luma-energy-no-los-paga-el-pueblo-de-puerto-rico-alega-el-gobernador/">Los gastos legales de LUMA Energy no los paga el pueblo...</a>
										</div>
																			<div id="et-trending-post-5500" class="et-trending-post">
											<a href="https://www.elexpresso.com/en-prision-hombre-por-supuestos-actos-lascivos-contra-menor/">En prisión hombre por supuestos actos lascivos contra m...</a>
										</div>
																			<div id="et-trending-post-5498" class="et-trending-post">
											<a href="https://www.elexpresso.com/peaton-muere-arrollado-por-vehiculo-que-se-fue-a-la-fuga-en-san-lorenzo/">Peatón muere arrollado por vehículo que se fue a la fug...</a>
										</div>
																			<div id="et-trending-post-5469" class="et-trending-post">
											<a href="https://www.elexpresso.com/investigan-los-atrasos-del-correo/">Investigan los atrasos del correo</a>
										</div>
																			<div id="et-trending-post-5465" class="et-trending-post">
											<a href="https://www.elexpresso.com/desercion-escolar-amenaza-a-pr/">Deserción escolar amenaza a PR</a>
										</div>
																			<div id="et-trending-post-5461" class="et-trending-post">
											<a href="https://www.elexpresso.com/parque-los-trailers-fortalece-casco-de-bayamon/">Parque Los Trailers fortalece casco de Bayamón</a>
										</div>
																			<div id="et-trending-post-5443" class="et-trending-post">
											<a href="https://www.elexpresso.com/a-comer-saludable-en-accion-de-gracias/">A comer saludable en Acción de Gracias</a>
										</div>
																			<div id="et-trending-post-5490" class="et-trending-post">
											<a href="https://www.elexpresso.com/dejan-en-suspenso-la-orden-de-detencion-de-presidente-de-electrica-de-p-rico/">Dejan en suspenso la orden de detención de presidente d...</a>
										</div>
																			<div id="et-trending-post-5487" class="et-trending-post">
											<a href="https://www.elexpresso.com/upr-rio-piedras-se-une-a-la-convocatoria-de-naciones-unidas-para-prevenir-la-violencia-de-genero/">UPR Río Piedras se une a la convocatoria de Naciones Un...</a>
										</div>
																			<div id="et-trending-post-5484" class="et-trending-post">
											<a href="https://www.elexpresso.com/orden-de-arresto-contra-ceo-de-luma-no-es-razon-para-quitarle-el-contrato-insiste-el-gobernador/">Orden de arresto contra CEO de LUMA no es razón para qu...</a>
										</div>
																			<div id="et-trending-post-5481" class="et-trending-post">
											<a href="https://www.elexpresso.com/desde-el-clandestinaje-ceo-de-luma-dice-que-cree-en-la-transparencia/">Desde el clandestinaje, CEO de LUMA dice que cree en la...</a>
										</div>
																			<div id="et-trending-post-5478" class="et-trending-post">
											<a href="https://www.elexpresso.com/municipio-de-ponce-dice-que-supuesto-comerciante-agresor-del-leon-fiscalizador-esta-en-ley/">Municipio de Ponce dice que supuesto comerciante agreso...</a>
										</div>
																			<div id="et-trending-post-5475" class="et-trending-post">
											<a href="https://www.elexpresso.com/director-ejecutivo-de-aee-dice-que-no-habra-apagones-por-reparaciones/">Director ejecutivo de AEE dice que no habrá apagones po...</a>
										</div>
																			<div id="et-trending-post-5472" class="et-trending-post">
											<a href="https://www.elexpresso.com/juez-cuevas-ramos-dice-dejara-en-suspenso-arresto-de-wayne-stensby/">Juez Cuevas Ramos dice dejará en suspenso arresto de Wa...</a>
										</div>
																			<div id="et-trending-post-5439" class="et-trending-post">
											<a href="https://www.elexpresso.com/cierran-junta-de-inscripcion-permanente-del-precinto-077-de-cayey/">Cierran Junta de Inscripción Permanente del Precinto 07...</a>
										</div>
																			<div id="et-trending-post-5437" class="et-trending-post">
											<a href="https://www.elexpresso.com/juez-cuevas-ramos-da-tres-horas-para-que-abogados-determinen-si-se-entregaron-documentos-de-luma-pero-persiste-la-orden-de-arresto-contra-wayne-stensby/">Juez Cuevas Ramos da tres horas para que abogados deter...</a>
										</div>
																			<div id="et-trending-post-5435" class="et-trending-post">
											<a href="https://www.elexpresso.com/presidente-cameral-podria-publicar-el-jueves-los-salarios-de-los-directivos-de-luma/">Presidente cameral podría publicar el jueves los salari...</a>
										</div>
																			<div id="et-trending-post-5423" class="et-trending-post">
											<a href="https://www.elexpresso.com/junta-de-planificacion-anuncia-oportunidad-de-empleo-para-planificadores-profesionales/">Junta de Planificación anuncia oportunidad de empleo pa...</a>
										</div>
																			<div id="et-trending-post-5420" class="et-trending-post">
											<a href="https://www.elexpresso.com/icp-anuncia-la-gran-final-del-53er-concurso-nacional-de-trovadores-en-comerio/">ICP anuncia la gran final del 53er Concurso Nacional de...</a>
										</div>
																			<div id="et-trending-post-5414" class="et-trending-post">
											<a href="https://www.elexpresso.com/fiscalia-asegura-cooperar-con-el-icf-en-caso-maria-paola-hernandez-agosto/">Fiscalía asegura cooperar con el ICF en caso María Paol...</a>
										</div>
																			<div id="et-trending-post-5405" class="et-trending-post">
											<a href="https://www.elexpresso.com/vivienda-y-agricultura-firman-acuerdo-en-beneficio-del-programa-regrow-puerto-rico-y-los-agricultores/">Vivienda y Agricultura firman acuerdo en beneficio del ...</a>
										</div>
																			<div id="et-trending-post-5389" class="et-trending-post">
											<a href="https://www.elexpresso.com/guardacostas-repatria-66-migrantes-dominicanos-tras-interdicciones-en-el-pasaje-de-la-mona/">Guardacostas repatria 66 migrantes dominicanos tras int...</a>
										</div>
																			<div id="et-trending-post-5379" class="et-trending-post">
											<a href="https://www.elexpresso.com/normalidad-en-los-primeros-vuelos-llegados-a-eeuu-tras-levantar-restricciones/">Normalidad en los primeros vuelos llegados a EEUU tras ...</a>
										</div>
																			<div id="et-trending-post-5376" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-carisma-de-obama-asalta-la-cumbre-del-clima/">El carisma de Obama asalta la cumbre del clima</a>
										</div>
																			<div id="et-trending-post-5370" class="et-trending-post">
											<a href="https://www.elexpresso.com/manifestantes-repudian-desde-el-tribunal-federal-el-rechazo-al-pda/">Manifestantes repudian desde el tribunal federal el rec...</a>
										</div>
																			<div id="et-trending-post-5363" class="et-trending-post">
											<a href="https://www.elexpresso.com/portavoz-cameral-de-proyecto-dignidad-propone-prohibir-el-aborto-una-vez-se-detecte-el-latido-cardiaco-del-no-nacido/">Portavoz Cameral de Proyecto Dignidad propone prohibir ...</a>
										</div>
																			<div id="et-trending-post-5360" class="et-trending-post">
											<a href="https://www.elexpresso.com/esperamos-que-el-pad-le-ponga-un-turbo-a-la-economia-dice-abogado-de-la-jcf/">Esperamos que el PAD le ponga un turbo a la economía, d...</a>
										</div>
																			<div id="et-trending-post-5348" class="et-trending-post">
											<a href="https://www.elexpresso.com/jcf-anuncia-acuerdo-con-bonistas-aep/">JCF anuncia acuerdo con bonistas AEP</a>
										</div>
																			<div id="et-trending-post-5345" class="et-trending-post">
											<a href="https://www.elexpresso.com/mujer-alega-que-un-mono-mordio-a-su-hija-en-coamo/">Mujer alega que un mono mordió a su hija en Coamo</a>
										</div>
																			<div id="et-trending-post-5342" class="et-trending-post">
											<a href="https://www.elexpresso.com/aprobacion-del-pad-avala-deuda-ilegal-y-absuelve-a-responsables-segun-la-comision-ciudadana-para-la-auditoria-integral-del-credito-publico/">Aprobación del PAD avala deuda ilegal y absuelve a resp...</a>
										</div>
																			<div id="et-trending-post-5339" class="et-trending-post">
											<a href="https://www.elexpresso.com/inicia-en-adjuntas-construccion-del-bosque-solar/">Inicia en Adjuntas construcción del Bosque Solar</a>
										</div>
																			<div id="et-trending-post-5336" class="et-trending-post">
											<a href="https://www.elexpresso.com/senador-schumer-promete-7-mil-millones-en-proyecto-build-back-better-para-vivienda-publica/">Senador Schumer promete $7 mil millones en proyecto ‘Bu...</a>
										</div>
																			<div id="et-trending-post-5330" class="et-trending-post">
											<a href="https://www.elexpresso.com/realizan-conclave-para-para-continuar-la-transformacion-digital/">Realizan cónclave para para continuar la transformación...</a>
										</div>
																			<div id="et-trending-post-5327" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernadora-de-ny-elogia-esfuerzos-de-vacunacion-de-covid-en-puerto-rico/">Gobernadora de NY elogia esfuerzos de vacunación de COV...</a>
										</div>
																			<div id="et-trending-post-5324" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-inmovilismo-se-apodera-del-ppd-para-no-atender-el-estatus-dice-jenniffer-gonzalez/">“El inmovilismo se apodera del PPD para no atender el e...</a>
										</div>
																			<div id="et-trending-post-5321" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-firma-enmienda-regla-procedimiento-en-casos-de-fallo-absolutorio-y-otras-medidas/">Gobernador firma enmienda Regla Procedimiento en casos ...</a>
										</div>
																			<div id="et-trending-post-5310" class="et-trending-post">
											<a href="https://www.elexpresso.com/autoridades-desarticulan-ganga-que-cobraba-por-matar-en-el-oeste/">Autoridades desarticulan ganga que cobraba por matar en...</a>
										</div>
																			<div id="et-trending-post-5304" class="et-trending-post">
											<a href="https://www.elexpresso.com/fei-admite-que-no-tenia-pruebas-para-acusar-a-funcionarios-de-gobierno-por-pruebas-fatulas-de-covid-19/">FEI admite que no tenía pruebas para acusar a funcionar...</a>
										</div>
																			<div id="et-trending-post-5301" class="et-trending-post">
											<a href="https://www.elexpresso.com/jcf-presenta-el-octavo-plan-de-ajuste-enmendado-que-incorpora-cambios-en-las-pensiones/">JCF presenta el octavo Plan de Ajuste enmendado que inc...</a>
										</div>
																			<div id="et-trending-post-5298" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncia-equipo-de-investigaciones-cientificas-e-identificaciones-de-sospechosos-de-agresion-sexual/">anuncia equipo de investigaciones científicas e identif...</a>
										</div>
																			<div id="et-trending-post-5282" class="et-trending-post">
											<a href="https://www.elexpresso.com/abrigos-de-amor-en-navidad/">Abrigos de amor en Navidad</a>
										</div>
																			<div id="et-trending-post-5278" class="et-trending-post">
											<a href="https://www.elexpresso.com/bayamon-medical-center-inaugura-nuevas-facilidades/">Bayamón Medical Center inaugura nuevas facilidades</a>
										</div>
																			<div id="et-trending-post-5274" class="et-trending-post">
											<a href="https://www.elexpresso.com/toa-baja-y-manati-manejaran-sus-playas/">Toa Baja y Manatí manejarán sus playas</a>
										</div>
																			<div id="et-trending-post-5270" class="et-trending-post">
											<a href="https://www.elexpresso.com/7-0-bravos-dan-sorpresa-y-acaban-espera-de-26-anos-sin-un-clasico-de-otono/">7-0. Bravos dan sorpresa y acaban espera de 26 años sin...</a>
										</div>
																			<div id="et-trending-post-5267" class="et-trending-post">
											<a href="https://www.elexpresso.com/descubren-que-las-ballenas-son-cruciales-para-la-salud-del-ecosistema-marino/">Descubren que las ballenas son cruciales para la salud ...</a>
										</div>
																			<div id="et-trending-post-5264" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-cambia-estatus-de-plazas-a-1800-maestros/">Gobernador cambia estatus de plazas a 1,800 maestros</a>
										</div>
																			<div id="et-trending-post-5261" class="et-trending-post">
											<a href="https://www.elexpresso.com/que-todos-esten-tranquilos-dice-gobernador-ante-mociones-de-la-jcf-al-tribunal-sobre-la-ley-53/">Que todos estén tranquilos, dice gobernador ante mocion...</a>
										</div>
																			<div id="et-trending-post-5253" class="et-trending-post">
											<a href="https://www.elexpresso.com/daddy-yankee-es-nuevo-apoderado-del-equipo-de-pelota-los-cangrejeros-de-santurce/">Daddy Yankee es nuevo apoderado del equipo de pelota Lo...</a>
										</div>
																			<div id="et-trending-post-5250" class="et-trending-post">
											<a href="https://www.elexpresso.com/condenas-federales-para-el-presidente-secretario-y-un-asociado-de-la-empresa-de-adelgazamiento-baja-peso-ya-inc/">Condenas federales para el presidente, secretario y un ...</a>
										</div>
																			<div id="et-trending-post-5247" class="et-trending-post">
											<a href="https://www.elexpresso.com/icf-no-ha-concluido-estudios-periciales-sobre-causa-de-muerte-de-maria-paola-hernandez-agosto/">ICF no ha concluído estudios periciales sobre causa de ...</a>
										</div>
																			<div id="et-trending-post-5243" class="et-trending-post">
											<a href="https://www.elexpresso.com/federales-realizan-arrestos-por-fraude-al-pua/">Federales realizan arrestos por fraude al PUA</a>
										</div>
																			<div id="et-trending-post-5236" class="et-trending-post">
											<a href="https://www.elexpresso.com/juez-cuevas-ramos-da-un-plazo-de-48-horas-a-luma-y-a-la-camara-para-cumplir-requerimientos/">Juez Cuevas Ramos da un plazo de 48 horas a LUMA y a la...</a>
										</div>
																			<div id="et-trending-post-5232" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-descubre-metodologia-de-servicios-de-entrega-y-pago-por-ath-movil-para-sustancias-controladas-en-mega-operativo/">Policía descubre metodología de servicios de entrega y ...</a>
										</div>
																			<div id="et-trending-post-5228" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-no-limita-a-suicidio-investigacion-sobre-muerte-de-mujer-en-cupey/">Justicia no limita a suicidio investigación sobre muert...</a>
										</div>
																			<div id="et-trending-post-5225" class="et-trending-post">
											<a href="https://www.elexpresso.com/dtop-anuncia-ciudadanos-podran-renovar-sus-licencias-sin-la-necesidad-de-tener-cita/">DTOP anuncia ciudadanos podrán renovar sus licencias si...</a>
										</div>
																			<div id="et-trending-post-5222" class="et-trending-post">
											<a href="https://www.elexpresso.com/reduccion-de-arbitrios-sera-para-todos-los-carros-asegura-gobernador/">Reducción de arbitrios será para todos los carros asegu...</a>
										</div>
																			<div id="et-trending-post-5219" class="et-trending-post">
											<a href="https://www.elexpresso.com/tribunal-federal-desestima-caso-que-buscaba-declarar-inconstitucional-orden-ejecutiva-que-hacia-mandatoria-vacunacion-en-empleados-publicos/">Tribunal federal desestima caso que buscaba declarar in...</a>
										</div>
																			<div id="et-trending-post-5216" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-esta-es-la-decada-que-determinara-las-proximas-generaciones/">Biden: «Esta es la década que determinará las próximas ...</a>
										</div>
																			<div id="et-trending-post-5214" class="et-trending-post">
											<a href="https://www.elexpresso.com/muere-en-accidente-de-transito-por-vehiculo-que-se-fue-a-la-huida-en-bayamon/">Muere en accidente de tránsito por vehículo que se fue ...</a>
										</div>
																			<div id="et-trending-post-5205" class="et-trending-post">
											<a href="https://www.elexpresso.com/asesinan-a-14-personas-en-fin-de-semana-durante-ausentismo-de-policias/">Asesinan a 14 personas en fin de semana durante ausenti...</a>
										</div>
																			<div id="et-trending-post-5189" class="et-trending-post">
											<a href="https://www.elexpresso.com/choque-fatal-hit-run-en-toa-alta/">Choque fatal “Hit &#038; Run” en Toa Alta</a>
										</div>
																			<div id="et-trending-post-5179" class="et-trending-post">
											<a href="https://www.elexpresso.com/fbi-asume-jurisdiccion-en-asesinato-de-joven-secuestrado-en-rio-piedras/">FBI asume jurisdicción en asesinato de joven secuestrad...</a>
										</div>
																			<div id="et-trending-post-5174" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncian-fondos-adicionales-para-la-reconstruccion-del-area-sur/">Anuncian fondos adicionales para la reconstrucción del ...</a>
										</div>
																			<div id="et-trending-post-5167" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-y-draghi-defienden-la-solidez-del-pacto-trasatlantico-antes-del-g20/">Biden Y DRAGHI defienden la «solidez» del pacto trasatl...</a>
										</div>
																			<div id="et-trending-post-5163" class="et-trending-post">
											<a href="https://www.elexpresso.com/farruko-lanza-un-nuevo-ep-de-pepas-con-la-colaboracion-de-conocidos-djs/">Farruko lanza un nuevo EP de «Pepas» con la colaboració...</a>
										</div>
																			<div id="et-trending-post-5158" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-y-el-papa-hablaron-de-clima-y-migracion-en-una-larga-y-cordial-reunion/">Biden y el papa hablaron de clima y migración en una la...</a>
										</div>
																			<div id="et-trending-post-5155" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-obtiene-medalla-de-plata-en-serie-de-las-americas-de-beisbol-u15/">Puerto Rico obtiene medalla de plata en Serie de Las Am...</a>
										</div>
																			<div id="et-trending-post-5152" class="et-trending-post">
											<a href="https://www.elexpresso.com/tirotean-contra-cuartel-municipal-en-villa-palmeras/">Tirotean contra cuartel municipal en Villa Palmeras</a>
										</div>
																			<div id="et-trending-post-5144" class="et-trending-post">
											<a href="https://www.elexpresso.com/pierluisi-agradece-a-joe-biden-incluir-asignaciones-para-p-rico-en-nueva-ley/">Pierluisi agradece a Joe Biden incluir asignaciones par...</a>
										</div>
																			<div id="et-trending-post-5141" class="et-trending-post">
											<a href="https://www.elexpresso.com/estrenan-clinica-de-salud-primaria-con-medicos-primarios-y-especialistas-en-vieques/">Estrenan clínica de salud primaria con médicos primario...</a>
										</div>
																			<div id="et-trending-post-5133" class="et-trending-post">
											<a href="https://www.elexpresso.com/madre-de-arellys-dice-nunca-perdio-la-fe/">Madre de Arellys dice nunca perdió la fe</a>
										</div>
																			<div id="et-trending-post-5135" class="et-trending-post">
											<a href="https://www.elexpresso.com/inician-tercera-fase-de-vacu-id/">Inician tercera fase de Vacu-ID</a>
										</div>
																			<div id="et-trending-post-5128" class="et-trending-post">
											<a href="https://www.elexpresso.com/culpable-jensen-medina-cardona-por-asesinar-a-arellys-mercado-rios/">Culpable Jensen Medina Cardona por asesinar a Arellys M...</a>
										</div>
																			<div id="et-trending-post-5124" class="et-trending-post">
											<a href="https://www.elexpresso.com/ciclistas-retoman-ruta-165/">Ciclistas retoman ruta 165</a>
										</div>
																			<div id="et-trending-post-5118" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-eleva-la-obesidad-infantil/">Se eleva la obesidad infantil</a>
										</div>
																			<div id="et-trending-post-5113" class="et-trending-post">
											<a href="https://www.elexpresso.com/propone-zona-gastronomica-en-levittown/">Propone zona gastronómica en Levittown</a>
										</div>
																			<div id="et-trending-post-5109" class="et-trending-post">
											<a href="https://www.elexpresso.com/a-controlar-autos-de-los-alcaldes/">A controlar autos de los alcaldes</a>
										</div>
																			<div id="et-trending-post-5104" class="et-trending-post">
											<a href="https://www.elexpresso.com/muy-retrasado-el-correo-hasta-navidad/">Muy retrasado el Correo hasta Navidad</a>
										</div>
																			<div id="et-trending-post-5101" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-examen-medico-al-gorila-barney-se-convierte-en-sensacion-en-internet/">El examen médico al gorila «Barney» se convierte en sen...</a>
										</div>
																			<div id="et-trending-post-5099" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anuncia-estrategia-de-emergencia-para-atender-vertederos-en-incumplimiento/">Gobernador anuncia estrategia de emergencia para atende...</a>
										</div>
																			<div id="et-trending-post-5096" class="et-trending-post">
											<a href="https://www.elexpresso.com/desestimar-es-peor-para-la-junta-afirma-gobernador-quien-insiste-se-allanara/">Desestimar es peor para la Junta afirma gobernador quie...</a>
										</div>
																			<div id="et-trending-post-5093" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-viaja-a-washington-d-c/">Gobernador viaja a Washington, D.C.</a>
										</div>
																			<div id="et-trending-post-5090" class="et-trending-post">
											<a href="https://www.elexpresso.com/fei-determina-archivar-el-caso-contra-exalcaldesa-de-aguadilla/">FEI determina archivar el caso contra exalcaldesa de Ag...</a>
										</div>
																			<div id="et-trending-post-5087" class="et-trending-post">
											<a href="https://www.elexpresso.com/nepr-determina-que-no-habra-aumentos-en-la-tarifa-electrica-en-lo-que-queda-de-ano/">NEPR determina que no habrá aumentos en la tarifa eléct...</a>
										</div>
																			<div id="et-trending-post-5084" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-convierte-en-ley-reestructuracion-de-la-deuda-publica/">Gobernador convierte en ley reestructuración de la deud...</a>
										</div>
																			<div id="et-trending-post-5081" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-junta-de-control-fiscal-decidira-si-proyecto-de-la-camara-1003-facilita-confirmacion-del-pda/">La Junta de Control Fiscal decidirá si Proyecto de la C...</a>
										</div>
																			<div id="et-trending-post-5078" class="et-trending-post">
											<a href="https://www.elexpresso.com/segundo-informe-de-conferencia-del-proyecto-1003-es-aprobado-en-ambas-camaras-legislativas/">Segundo informe de conferencia del Proyecto 1003 es apr...</a>
										</div>
																			<div id="et-trending-post-5074" class="et-trending-post">
											<a href="https://www.elexpresso.com/duena-de-hogar-para-pacientes-de-salud-mental-enfrenta-cargos-por-asesinato-en-segundo-grado-y-violaciones-a-la-ley-de-salud-mental/">Dueña de hogar para pacientes de salud mental enfrenta ...</a>
										</div>
																			<div id="et-trending-post-5071" class="et-trending-post">
											<a href="https://www.elexpresso.com/estudiantes-de-derecho-en-la-uipr-podran-realizar-practica-legal-en-el-departamento-de-estado/">Estudiantes de Derecho en la UIPR podrán realizar práct...</a>
										</div>
																			<div id="et-trending-post-5068" class="et-trending-post">
											<a href="https://www.elexpresso.com/pip-pide-negociacion-de-la-deuda-directamente-con-el-congreso-y-no-el-1003/">PIP pide negociación de la deuda directamente con el Co...</a>
										</div>
																			<div id="et-trending-post-5064" class="et-trending-post">
											<a href="https://www.elexpresso.com/gasto-mensual-en-compra-reflejan-mayor-influencia-de-los-fondos-federales-segun-estudio-de-mida/">Gasto mensual en compra reflejan mayor influencia de lo...</a>
										</div>
																			<div id="et-trending-post-5061" class="et-trending-post">
											<a href="https://www.elexpresso.com/congresistas-pete-aguilar-y-jenniffer-gonzalez-presentan-medida-para-una-educacion-libre-de-discrimen/">Congresistas Pete Aguilar y Jenniffer González presenta...</a>
										</div>
																			<div id="et-trending-post-5059" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-presenta-cargos-contra-duena-de-agencia-de-viajes-que-supuestamente-estafo-a-cliente/">Justicia presenta cargos contra dueña de agencia de via...</a>
										</div>
																			<div id="et-trending-post-5049" class="et-trending-post">
											<a href="https://www.elexpresso.com/arqueologos-griegos-recuperan-antiguedades-del-fondo-del-mar-jonico/">Arqueólogos griegos recuperan antigüedades del fondo de...</a>
										</div>
																			<div id="et-trending-post-5047" class="et-trending-post">
											<a href="https://www.elexpresso.com/asesinan-a-3-personas-e-hieren-a-otras-3-en-negocio-en-naranjito/">Asesinan a 3 personas e hieren a otras 3 en negocio en ...</a>
										</div>
																			<div id="et-trending-post-5039" class="et-trending-post">
											<a href="https://www.elexpresso.com/ppd-y-pnp-incluira-el-lenguaje-que-no-quiere-la-jcf-en-pc-1003/">PPD y PNP incluirá el lenguaje que no quiere la JCF en ...</a>
										</div>
																			<div id="et-trending-post-5036" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-insiste-en-la-necesidad-de-ceder-posturas-para-lograr-el-pad/">Gobernador insiste en la necesidad de ceder posturas pa...</a>
										</div>
																			<div id="et-trending-post-5032" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-me-esta-acabando-la-paciencia-advierte-la-jueza-taylor-swain-sobre-dilacion-con-la-aprobacion-con-el-pad/">Se me está acabando la paciencia, advierte la jueza Tay...</a>
										</div>
																			<div id="et-trending-post-5028" class="et-trending-post">
											<a href="https://www.elexpresso.com/destinan-76-millones-a-la-aee-para-mitigar-costos-de-la-pandemia/">Destinan $76 millones a la AEE para mitigar costos de l...</a>
										</div>
																			<div id="et-trending-post-5025" class="et-trending-post">
											<a href="https://www.elexpresso.com/jcf-aprueba-contrato-de-600-millones-para-compra-de-combustible/">JCF aprueba contrato de 600 millones para compra de com...</a>
										</div>
																			<div id="et-trending-post-5016" class="et-trending-post">
											<a href="https://www.elexpresso.com/rauw-alejandro-da-primer-gran-concierto-en-puerto-rico-como-parte-de-su-gira/">Rauw Alejandro da primer gran concierto en Puerto Rico ...</a>
										</div>
																			<div id="et-trending-post-5012" class="et-trending-post">
											<a href="https://www.elexpresso.com/nueva-york-no-se-cansa-de-mirarse-a-si-misma-desde-las-alturas/">Nueva York no se cansa de mirarse a sí misma desde las ...</a>
										</div>
																			<div id="et-trending-post-5006" class="et-trending-post">
											<a href="https://www.elexpresso.com/lideres-del-beisbol-de-puerto-rico-establecen-acuerdos-sobre-jugadores-compartidos/">Líderes del béisbol de Puerto Rico establecen acuerdos ...</a>
										</div>
																			<div id="et-trending-post-5003" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-queda-en-el-tintero-el-aumento-de-sueldo-a-presidente-de-wipr/">Se queda en el tintero el aumento de sueldo a president...</a>
										</div>
																			<div id="et-trending-post-4999" class="et-trending-post">
											<a href="https://www.elexpresso.com/4999-2/">Autoridades ocupan invernadero y libras de marihuana a ...</a>
										</div>
																			<div id="et-trending-post-4995" class="et-trending-post">
											<a href="https://www.elexpresso.com/jueza-taylor-swain-ordena-comparecencia-de-gobernador-y-presidentes-legislativos-a-vista-por-tranque-pda/">Jueza Taylor Swain ordena comparecencia de gobernador y...</a>
										</div>
																			<div id="et-trending-post-4992" class="et-trending-post">
											<a href="https://www.elexpresso.com/hacienda-recibe-188991-planillas-de-credito-senior-al-cierre-del-periodo/">Hacienda recibe 188,991 planillas de crédito senior al ...</a>
										</div>
																			<div id="et-trending-post-4987" class="et-trending-post">
											<a href="https://www.elexpresso.com/ahi-no-se-puede-quedar-dice-gobernador-sobre-decision-de-la-oat-en-caso-de-andrea-ruiz-costas/">“Ahí no se puede quedar”, dice gobernador sobre decisió...</a>
										</div>
																			<div id="et-trending-post-4985" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-le-exige-a-la-junta-que-se-allane-a-enmiendas-del-senado-a-proyecto-1003/">Gobernador le exige a la Junta que se allane a enmienda...</a>
										</div>
																			<div id="et-trending-post-4979" class="et-trending-post">
											<a href="https://www.elexpresso.com/mayoristas-deberan-entregar-muestras-de-gasolina-para-investigacion-de-calidad-de-daco/">Mayoristas deberán entregar muestras de gasolina para i...</a>
										</div>
																			<div id="et-trending-post-4970" class="et-trending-post">
											<a href="https://www.elexpresso.com/aprueban-652-millones-a-luma/">Aprueban $652 millones a Luma</a>
										</div>
																			<div id="et-trending-post-4961" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-pip-cumple-75-anos/">El PIP cumple 75 años</a>
										</div>
																			<div id="et-trending-post-4955" class="et-trending-post">
											<a href="https://www.elexpresso.com/vuelve-la-ruta-del-ciclista/">Vuelve la Ruta del Ciclista</a>
										</div>
																			<div id="et-trending-post-4952" class="et-trending-post">
											<a href="https://www.elexpresso.com/familiares-de-andrea-ruiz-costas-dicen-a-juezas-su-reputacion-esta-manchada-para-siempre/">Familiares de Andrea Ruiz Costas dicen a juezas “su rep...</a>
										</div>
																			<div id="et-trending-post-4946" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-de-agricultura-impulsa-desarrollo-de-mujeres-agroempresarias/">Departamento de Agricultura impulsa desarrollo de mujer...</a>
										</div>
																			<div id="et-trending-post-4942" class="et-trending-post">
											<a href="https://www.elexpresso.com/camara-de-representantes-da-reverzaso-y-decide-que-era-mala-idea-vista-publica-con-ricardo-rossello-nevares/">Cámara de Representantes da reverzaso y decide que era ...</a>
										</div>
																			<div id="et-trending-post-4939" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-rechaza-que-apagon-del-expreso-durante-protesta-fuera-provocado/">Gobernador rechaza que apagón del expreso durante prote...</a>
										</div>
																			<div id="et-trending-post-4936" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-conmemora-trabajo-de-los-telecomunicadores-del-sistema-9-1-1/">Gobernador conmemora trabajo de los telecomunicadores d...</a>
										</div>
																			<div id="et-trending-post-4933" class="et-trending-post">
											<a href="https://www.elexpresso.com/hacienda-informa-que-los-ingresos-netos-superaron-las-proyecciones-por-176-9-millones/">Hacienda informa que los ingresos netos superaron las p...</a>
										</div>
																			<div id="et-trending-post-4930" class="et-trending-post">
											<a href="https://www.elexpresso.com/hallan-culpable-acusado-de-fraude-y-apropiacion-ilegal-contra-evertec/">Hallan culpable acusado de fraude y apropiación ilegal ...</a>
										</div>
																			<div id="et-trending-post-4926" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-pnp-en-la-camara-repudia-citacion-a-vista-publica-a-los-cabilderos-delegados-de-la-estadidad/">El PNP en la Cámara repudia citación a vista pública a ...</a>
										</div>
																			<div id="et-trending-post-4923" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-del-trabajo-les-recuerda-a-los-patronos-el-proceso-para-pago-de-bono-de-navidad/">Departamento del Trabajo les recuerda a los patronos el...</a>
										</div>
																			<div id="et-trending-post-4913" class="et-trending-post">
											<a href="https://www.elexpresso.com/apple-presento-nuevos-productos/">Apple presenta nuevos productos</a>
										</div>
																			<div id="et-trending-post-4909" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-daco-necesita-herramientas-para-regular-a-los-mayoristas-de-gasolina-dice-senador-ruiz-nieves/">El DACO necesita herramientas para regular a los mayori...</a>
										</div>
																			<div id="et-trending-post-4898" class="et-trending-post">
											<a href="https://www.elexpresso.com/tatito-hernandez-pide-prudencia-a-los-manifestantes/">“Tatito” Hernández pide prudencia a los manifestantes...</a>
										</div>
																			<div id="et-trending-post-4889" class="et-trending-post">
											<a href="https://www.elexpresso.com/todavia-los-mayoristas-de-gasolina-no-han-cumplido-con-exigencia-del-daco/">Todavía los mayoristas de gasolina no han cumplido con ...</a>
										</div>
																			<div id="et-trending-post-4885" class="et-trending-post">
											<a href="https://www.elexpresso.com/muere-a-los-84-anos-el-general-colin-powell-ex-secretario-de-estado-de-eeuu/">Muere a los 84 años el general Colin Powell, ex secreta...</a>
										</div>
																			<div id="et-trending-post-4883" class="et-trending-post">
											<a href="https://www.elexpresso.com/nino-de-tres-anos-muere-al-caerle-porton-encima-en-arecibo/">Niño de tres años muere al caerle portón encima en Arec...</a>
										</div>
																			<div id="et-trending-post-4881" class="et-trending-post">
											<a href="https://www.elexpresso.com/dos-muertos-y-51-casos-positivos-confirmados-de-covid-19-en-informe-ds/">Dos muertos y 51 casos positivos confirmados de COVID-1...</a>
										</div>
																			<div id="et-trending-post-4878" class="et-trending-post">
											<a href="https://www.elexpresso.com/roban-10-gallos-en-guayanilla/">Roban 10 gallos en Guayanilla</a>
										</div>
																			<div id="et-trending-post-4875" class="et-trending-post">
											<a href="https://www.elexpresso.com/victorias-de-cidra-y-humacao-en-el-beisbol-doble-a/">Victorias de Cidra y Humacao en el Béisbol Doble A</a>
										</div>
																			<div id="et-trending-post-4870" class="et-trending-post">
											<a href="https://www.elexpresso.com/los-puertorriquenos-protestan-ante-la-crisis-del-sistema-electrico/">Los puertorriqueños protestan ante la crisis del sistem...</a>
										</div>
																			<div id="et-trending-post-4864" class="et-trending-post">
											<a href="https://www.elexpresso.com/preocupacion-en-puerto-rico-por-descubrimiento-de-hongo-que-afecta-cafetales/">Preocupación en Puerto Rico por descubrimiento de hongo...</a>
										</div>
																			<div id="et-trending-post-4860" class="et-trending-post">
											<a href="https://www.elexpresso.com/todas-somos-bellas-no-importa-el-size-dice-jgo-sobre-su-paso-por-la-pasarella/">“Todas somos bellas, no importa el size”, dice JGo sobr...</a>
										</div>
																			<div id="et-trending-post-4857" class="et-trending-post">
											<a href="https://www.elexpresso.com/inauguran-proyecto-con-fondos-federales-para-atajar-la-erosion-costera-en-loiza/">Inauguran proyecto con fondos federales para atajar la ...</a>
										</div>
																			<div id="et-trending-post-4849" class="et-trending-post">
											<a href="https://www.elexpresso.com/cher-demanda-a-la-viuda-de-sonny-bono-por-quedarse-con-sus-derechos-de-autor/">Cher demanda a la viuda de Sonny Bono por quedarse con ...</a>
										</div>
																			<div id="et-trending-post-4845" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-dice-empleados-de-hospitales-que-cualifiquen-recibiran-su-pago-del-premium-pay/">Gobernador dice empleados de hospitales que cualifiquen...</a>
										</div>
																			<div id="et-trending-post-4842" class="et-trending-post">
											<a href="https://www.elexpresso.com/realizan-millonario-desembolso-para-proyectos-de-reconstruccion-de-la-aee/">Realizan millonario desembolso para proyectos de recons...</a>
										</div>
																			<div id="et-trending-post-4840" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-junta-dice-que-no-recortara-las-pensiones/">La Junta dice que no recortará las pensiones</a>
										</div>
																			<div id="et-trending-post-4837" class="et-trending-post">
											<a href="https://www.elexpresso.com/ya-era-hora-dice-gobernador-sobre-decision-jcf-de-levantar-las-manos-con-as-pensiones/">Ya era hora dice gobernador sobre decisión JCF de levan...</a>
										</div>
																			<div id="et-trending-post-4825" class="et-trending-post">
											<a href="https://www.elexpresso.com/especial-navideno-destacara-mujeres-en-la-musica/">Especial navideño destacará “mujeres en la música”...</a>
										</div>
																			<div id="et-trending-post-4822" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumenta-5-9-pagos-de-seguro-social/">Aumenta 5.9% pagos de Seguro Social</a>
										</div>
																			<div id="et-trending-post-4818" class="et-trending-post">
											<a href="https://www.elexpresso.com/prometen-evitar-los-apagones/">Prometen evitar los apagones</a>
										</div>
																			<div id="et-trending-post-4812" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumentan-los-beneficios-del-pan/">Aumentan los beneficios del PAN</a>
										</div>
																			<div id="et-trending-post-4808" class="et-trending-post">
											<a href="https://www.elexpresso.com/morovenos-protestan-por-falta-de-agua/">Moroveños protestan por falta de agua</a>
										</div>
																			<div id="et-trending-post-4797" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-afirma-que-el-tiempo-se-esta-agotando-con-iran-para-pacto-nuclear/">EE.UU. afirma que «el tiempo se está agotando» con Irán...</a>
										</div>
																			<div id="et-trending-post-4794" class="et-trending-post">
											<a href="https://www.elexpresso.com/nueva-york-paraliza-el-megaproyecto-de-tren-a-aeropuerto-de-laguardia/">Nueva York paraliza el megaproyecto de tren a aeropuert...</a>
										</div>
																			<div id="et-trending-post-4790" class="et-trending-post">
											<a href="https://www.elexpresso.com/academia-de-la-policia-gradua-a-122-nuevos-agentes/">Academia de la Policía gradúa a 122 nuevos agentes</a>
										</div>
																			<div id="et-trending-post-4787" class="et-trending-post">
											<a href="https://www.elexpresso.com/asociacion-de-maestros-le-pide-al-magisterio-que-se-une-a-la-marcha-contra-luma-energy/">Asociación de Maestros le pide al magisterio que se une...</a>
										</div>
																			<div id="et-trending-post-4784" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-dice-que-al-final-luma-cumplira-con-entregar-la-informacion-a-la-camara/">Gobernador dice que al final LUMA cumplirá con entregar...</a>
										</div>
																			<div id="et-trending-post-4776" class="et-trending-post">
											<a href="https://www.elexpresso.com/invalida-jueza-laura-taylor-swain-ley-de-retiro-digno-adelanto/">Invalida jueza Laura Taylor Swain Ley de Retiro Digno (...</a>
										</div>
																			<div id="et-trending-post-4773" class="et-trending-post">
											<a href="https://www.elexpresso.com/daco-pide-explicaciones-a-gasolineras-que-no-bajaron-sus-precios-cuando-el-petroleo-estuvo-barato/">DACO pide explicaciones a gasolineras que no bajaron su...</a>
										</div>
																			<div id="et-trending-post-4770" class="et-trending-post">
											<a href="https://www.elexpresso.com/miembro-de-la-jcf-dice-que-el-tranque-en-el-plan-de-ajuste-fiscal-no-son-las-pensiones-sino-las-nuevas-enmiendas-del-senado/">Miembro de la JCF dice que el tranque en el Plan de Aju...</a>
										</div>
																			<div id="et-trending-post-4767" class="et-trending-post">
											<a href="https://www.elexpresso.com/presidente-cameral-emplaza-a-luma-energy-a-revelar-nombre-de-empresa-que-le-da-asesoria/">Presidente cameral emplaza a LUMA Energy a revelar nomb...</a>
										</div>
																			<div id="et-trending-post-4762" class="et-trending-post">
											<a href="https://www.elexpresso.com/tribunal-supremo-rechaza-reconsideracion-de-luma-energy-para-frenar-entrega-de-datos-a-la-legislatura/">Tribunal Supremo rechaza reconsideración de LUMA Energy...</a>
										</div>
																			<div id="et-trending-post-4759" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncian-nueva-plataforma-de-interconexion-gubernamental/">Anuncian nueva plataforma de interconexión gubernamenta...</a>
										</div>
																			<div id="et-trending-post-4750" class="et-trending-post">
											<a href="https://www.elexpresso.com/medicos-del-mundo-teme-que-cambio-climatico-genere-otra-catastrofe-sanitaria/">Médicos del mundo teme que cambio climático genere otra...</a>
										</div>
																			<div id="et-trending-post-4747" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-excirujano-general-de-ee-uu-carmona-sera-el-orador-principal-de-una-cumbre-en-puerto-rico/">El excirujano general de EE.UU. Carmona será el orador ...</a>
										</div>
																			<div id="et-trending-post-4744" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-organizara-en-2022-la-primera-cumbre-de-aviacion-capa-americas/">Puerto Rico organizará en 2022 la primera Cumbre de Avi...</a>
										</div>
																			<div id="et-trending-post-4742" class="et-trending-post">
											<a href="https://www.elexpresso.com/lideres-estudiantiles-solicitan-a-la-camara-de-representantes-que-desista-del-proyecto-1003-y-le-exija-a-la-jcf-una-asignacion-de-800-millones-para-la-upr/">Líderes estudiantiles solicitan a la Cámara de Represen...</a>
										</div>
																			<div id="et-trending-post-4702" class="et-trending-post">
											<a href="https://www.elexpresso.com/hieren-de-bala-a-hombre-de-24-anos-en-comerio/">Hieren de bala a hombre de 24 años en Comerío</a>
										</div>
																			<div id="et-trending-post-4696" class="et-trending-post">
											<a href="https://www.elexpresso.com/una-mujer-muerta-y-dos-heridos-fue-el-saldo-de-una-balacera-en-fajardo/">Una mujer muerta y dos heridos fue el saldo de una bala...</a>
										</div>
																			<div id="et-trending-post-4692" class="et-trending-post">
											<a href="https://www.elexpresso.com/en-prision-los-padres-de-bebe-intoxicada-con-marihuana/">En prisión los padres de bebé intoxicada con marihuana...</a>
										</div>
																			<div id="et-trending-post-4683" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-restaura-proteccion-a-3-parques-nacionales-en-eeuu-reducida-por-trump/">Biden restaura protección a 3 parques nacionales en EEU...</a>
										</div>
																			<div id="et-trending-post-4680" class="et-trending-post">
											<a href="https://www.elexpresso.com/david-bisbal-llega-a-puerto-rico-una-tierra-imprescindible-en-su-carrera/">David Bisbal llega a Puerto Rico, «una tierra imprescin...</a>
										</div>
																			<div id="et-trending-post-4677" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-junta-advierte-si-aprueban-el-proyecto-1003-sacaran-el-plan-de-ajuste-de-deuda-del-tribunal/">La Junta advierte si aprueban el Proyecto 1003 sacarán ...</a>
										</div>
																			<div id="et-trending-post-4674" class="et-trending-post">
											<a href="https://www.elexpresso.com/camara-de-representantes-federal-establece-fecha-a-presidente-de-luma-para-que-entregue-informacion/">Cámara de Representantes federal establece fecha a pres...</a>
										</div>
																			<div id="et-trending-post-4666" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-informa-creacion-de-grupo-asesor-sobre-el-sistema-contributivo/">Gobernador informa creación de grupo asesor sobre el si...</a>
										</div>
																			<div id="et-trending-post-4662" class="et-trending-post">
											<a href="https://www.elexpresso.com/junta-de-gobierno-aprueba-declaracion-de-emergencia-en-la-aee/">Junta de Gobierno aprueba declaración de emergencia en ...</a>
										</div>
																			<div id="et-trending-post-4652" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-registra-temblor-de-4-91-grados-al-sur-de-vieques/">Se registra temblor de 4.91 grados al sur de Vieques</a>
										</div>
																			<div id="et-trending-post-4643" class="et-trending-post">
											<a href="https://www.elexpresso.com/jay-oneill-podria-enfrentar-99-anos-de-prision-luego-que-jurado-lo-declarara-culpable-por-el-asesinato-de-rosimar-rodriguez/">Jay O’Neill podría enfrentar 99 años de prisión luego q...</a>
										</div>
																			<div id="et-trending-post-4641" class="et-trending-post">
											<a href="https://www.elexpresso.com/precio-de-la-gasolina-esta-en-su-punto-mas-alto-desde-el-2014/">Precio de la gasolina está en su punto más alto desde e...</a>
										</div>
																			<div id="et-trending-post-4638" class="et-trending-post">
											<a href="https://www.elexpresso.com/asore-revela-actualizacion-de-impacto-economico-en-los-restaurantes-tras-el-covid-19/">ASORE revela actualización de impacto económico en los ...</a>
										</div>
																			<div id="et-trending-post-4630" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-presenta-nuevos-cargos-contra-empresario-por-no-entregar-su-lamborghini-ferrari-y-rolls-royce/">Justicia presenta nuevos cargos contra empresario por n...</a>
										</div>
																			<div id="et-trending-post-4628" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-viajara-a-italia-y-regresara-el-proximo-lunes/">Gobernador viajará a Italia y regresará el próximo lune...</a>
										</div>
																			<div id="et-trending-post-4607" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-con-nueva-reina-de-belleza/">Puerto Rico con nueva reina de belleza</a>
										</div>
																			<div id="et-trending-post-4602" class="et-trending-post">
											<a href="https://www.elexpresso.com/dan-33-multas-a-supermercados/">Dan 33 multas a supermercados</a>
										</div>
																			<div id="et-trending-post-4598" class="et-trending-post">
											<a href="https://www.elexpresso.com/describen-a-facebook-como-muy-danino/">Describen a Facebook como muy “dañino”</a>
										</div>
																			<div id="et-trending-post-4582" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncian-delegacion-de-pr-para-juegos-panamericanos-junior/">Anuncian delegación de PR para Juegos Panamericanos Jun...</a>
										</div>
																			<div id="et-trending-post-4578" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncian-trabajos-para-mejoras-en-planta-de-filtros-aaa-en-ponce/">Anuncian trabajos para mejoras en planta de filtros AAA...</a>
										</div>
																			<div id="et-trending-post-4575" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-exige-a-luma-energy-que-resuelvan-averias-en-horas-y-no-en-dias/">Gobernador exige a LUMA Energy que resuelvan averías en...</a>
										</div>
																			<div id="et-trending-post-4570" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anuncia-nueva-directora-ejecutiva-para-la-autoridad-de-edificios-publicos/">Gobernador anuncia nueva directora ejecutiva para la Au...</a>
										</div>
																			<div id="et-trending-post-4562" class="et-trending-post">
											<a href="https://www.elexpresso.com/vivienda-anuncia-que-proveera-servicio-de-internet-a-todos-los-residenciales/">Vivienda anuncia que proveerá servicio de internet a to...</a>
										</div>
																			<div id="et-trending-post-4556" class="et-trending-post">
											<a href="https://www.elexpresso.com/machargo-se-abstiene-de-aclarar-si-destruyo-evidencia-en-el-caso-por-el-que-justicia-refiere-al-excalde-de-santa-isabel-al-fei/">Machargo se abstiene de aclarar si destruyó evidencia e...</a>
										</div>
																			<div id="et-trending-post-4554" class="et-trending-post">
											<a href="https://www.elexpresso.com/secretario-de-salud-insta-a-las-embarazadas-a-vacunarse-contra-el-covid-19/">Secretario de Salud insta a las embarazadas a vacunarse...</a>
										</div>
																			<div id="et-trending-post-4551" class="et-trending-post">
											<a href="https://www.elexpresso.com/de-chayanne-a-contratistas-del-gobierno-los-puertorriquenos-en-los-pandora-papers/">De Chayanne a contratistas del gobierno: los puertorriq...</a>
										</div>
																			<div id="et-trending-post-4547" class="et-trending-post">
											<a href="https://www.elexpresso.com/extienden-periodo-a-organizaciones-sin-fines-de-lucro-para-recibir-asistencia-economica-bajo-la-ley-arpa/">Extienden periodo a organizaciones sin fines de lucro p...</a>
										</div>
																			<div id="et-trending-post-4543" class="et-trending-post">
											<a href="https://www.elexpresso.com/brasilenas-embraer-y-avantto-operaran-carros-voladores-en-latinoamerica/">Brasileñas Embraer y Avantto operarán «carros voladores...</a>
										</div>
																			<div id="et-trending-post-4538" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-no-descarta-que-ee-uu-pueda-entrar-en-suspension-de-pagos-este-mes/">Biden no descarta que EE.UU. pueda entrar en suspensión...</a>
										</div>
																			<div id="et-trending-post-4535" class="et-trending-post">
											<a href="https://www.elexpresso.com/alertan-sobre-artefacto-explosivo-en-centro-comercial-en-bayamon/">Alertan sobre artefacto explosivo en centro comercial e...</a>
										</div>
																			<div id="et-trending-post-4532" class="et-trending-post">
											<a href="https://www.elexpresso.com/fuera-de-servicio-facebook-instagram-y-whatsapp/">Fuera de servicio Facebook, Instagram y WhatsApp</a>
										</div>
																			<div id="et-trending-post-4529" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-depresion-severa-mejora-con-una-nueva-tecnica-de-estimulacion-cerebral/">La depresión severa mejora con una nueva técnica de est...</a>
										</div>
																			<div id="et-trending-post-4524" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-instalacion-de-placas-solares-a-residentes-que-cualifiquen-2/">Instalación de placas solares a residentes que cualifiq...</a>
										</div>
																			<div id="et-trending-post-4516" class="et-trending-post">
											<a href="https://www.elexpresso.com/informe-de-la-aee-detalla-que-unidades-generatrices-llevan-siete-anos-inoperantes-y-otras-requieren-millones-de-dolares-en-reparaciones-2/">Informe de la AEE detalla que unidades generatrices lle...</a>
										</div>
																			<div id="et-trending-post-4508" class="et-trending-post">
											<a href="https://www.elexpresso.com/asociacion-de-alcaldes-exigen-a-pierluisi-que-rinda-cuentas-sobre-apagones/">Asociación de Alcaldes exigen a Pierluisi que rinda cue...</a>
										</div>
																			<div id="et-trending-post-4488" class="et-trending-post">
											<a href="https://www.elexpresso.com/advierten-de-la-presencia-de-nube-de-dioxido-de-azufre-en-la-isla-proveniente-del-volcan-la-palma/">Advierten de la presencia de nube de dióxido de azufre ...</a>
										</div>
																			<div id="et-trending-post-4485" class="et-trending-post">
											<a href="https://www.elexpresso.com/miles-de-mujeres-protestan-en-estados-unidos-a-favor-del-aborto/">Miles de mujeres protestan en Estados Unidos a favor de...</a>
										</div>
																			<div id="et-trending-post-4482" class="et-trending-post">
											<a href="https://www.elexpresso.com/una-mujer-dirigira-por-primera-vez-la-camara-de-comercio-de-puerto-rico/">Una mujer dirigirá por primera vez la Cámara de Comerci...</a>
										</div>
																			<div id="et-trending-post-4478" class="et-trending-post">
											<a href="https://www.elexpresso.com/disney-world-cumple-50-anos-con-la-promesa-de-seguir-creando-magia/">Disney World cumple 50 años con la promesa de seguir cr...</a>
										</div>
																			<div id="et-trending-post-4474" class="et-trending-post">
											<a href="https://www.elexpresso.com/antiviral-oral-en-fase-de-investigacion-de-merck-y-ridgeback-redujo-el-riesgo-de-hospitalizacion-o-muerte-en-pacientes-con-covid-19/">Antiviral oral en fase de investigación de Merck y Ridg...</a>
										</div>
																			<div id="et-trending-post-4471" class="et-trending-post">
											<a href="https://www.elexpresso.com/joven-fajardena-necesita-ayuda-para-costear-operacion/">Joven fajardeña necesita ayuda para costear operación</a>
										</div>
																			<div id="et-trending-post-4467" class="et-trending-post">
											<a href="https://www.elexpresso.com/una-joven-de-21-anos-de-loiza-se-proclama-miss-universo-puerto-rico-2021/">Una joven de 21 años de Loíza se proclama Miss Universo...</a>
										</div>
																			<div id="et-trending-post-4459" class="et-trending-post">
											<a href="https://www.elexpresso.com/negociado-de-energia-aprueba-el-cuarto-aumento-a-la-factura-de-luz-en-lo-que-va-de-ano/">Negociado de Energía aprueba el cuarto aumento a la fac...</a>
										</div>
																			<div id="et-trending-post-4454" class="et-trending-post">
											<a href="https://www.elexpresso.com/camara-elimina-lenguaje-sobre-las-pensiones-para-aprobar-proyecto-para-reestructurar-la-deuda-de-pr/">Cámara elimina lenguaje sobre las pensiones para aproba...</a>
										</div>
																			<div id="et-trending-post-4450" class="et-trending-post">
											<a href="https://www.elexpresso.com/pruebas-del-de-reflejan-rezago-de-lectura-en-los-estudiantes/">Pruebas del DE reflejan rezago de lectura en los estudi...</a>
										</div>
																			<div id="et-trending-post-4448" class="et-trending-post">
											<a href="https://www.elexpresso.com/apagones-empeoraron-desde-la-entrada-de-luma-reconoce-un-documento-de-la-empresa/">Apagones empeoraron desde la entrada de LUMA, reconoce ...</a>
										</div>
																			<div id="et-trending-post-4445" class="et-trending-post">
											<a href="https://www.elexpresso.com/dentista-colombiano-que-trabajaba-sin-licencia-en-la-isla-es-sentenciado-a-tres-anos-de-probatoria/">Dentista colombiano que trabajaba sin licencia en la Is...</a>
										</div>
																			<div id="et-trending-post-4425" class="et-trending-post">
											<a href="https://www.elexpresso.com/proponen-aee-reembolse-perdidas/">Proponen AEE reembolse pérdidas</a>
										</div>
																			<div id="et-trending-post-4416" class="et-trending-post">
											<a href="https://www.elexpresso.com/apagones-en-el-fin-de-semana/">Apagones en el fin de semana</a>
										</div>
																			<div id="et-trending-post-4412" class="et-trending-post">
											<a href="https://www.elexpresso.com/de-bayamon-para-el-universo/">De Bayamón para el Universo</a>
										</div>
																			<div id="et-trending-post-4438" class="et-trending-post">
											<a href="https://www.elexpresso.com/veredicto-de-unaminidad-contra-steven-anthony-rodriguez-por-asesinar-a-jorge-rolon-alvarado/">Veredicto de unaminidad contra Steven Anthony Rodríguez...</a>
										</div>
																			<div id="et-trending-post-4436" class="et-trending-post">
											<a href="https://www.elexpresso.com/aee-espera-acabar-con-la-crisis-de-generacion-electrica-durante-el-fin-de-semana/">AEE espera acabar con la crisis de generación eléctrica...</a>
										</div>
																			<div id="et-trending-post-4434" class="et-trending-post">
											<a href="https://www.elexpresso.com/efran-paredes-maisonet-pone-su-puesto-a-disposicion/">Efrán Paredes Maisonet pone su puesto a disposición</a>
										</div>
																			<div id="et-trending-post-4432" class="et-trending-post">
											<a href="https://www.elexpresso.com/renuncian-comisionados-de-bomberos-y-emergencias-medicas/">Renuncian comisionados de Bomberos y Emergencias Médica...</a>
										</div>
																			<div id="et-trending-post-4429" class="et-trending-post">
											<a href="https://www.elexpresso.com/divididos-los-sindicatos-en-su-postura-sobre-el-proyecto-que-aumenta-el-umbral-de-recorte-de-las-pensiones/">Divididos los sindicatos en su postura sobre el proyect...</a>
										</div>
																			<div id="et-trending-post-4409" class="et-trending-post">
											<a href="https://www.elexpresso.com/ford-nombra-a-rosangela-guerra-directora-de-puerto-rico-centroamerica-y-el-caribe/">Ford nombra a Rosángela Guerra, Directora de Puerto Ric...</a>
										</div>
																			<div id="et-trending-post-4405" class="et-trending-post">
											<a href="https://www.elexpresso.com/manny-manuel-regresa-a-los-escenarios/">Manny Manuel regresa a los escenarios</a>
										</div>
																			<div id="et-trending-post-4400" class="et-trending-post">
											<a href="https://www.elexpresso.com/junta-de-gobierno-aee-selecciona-a-exsecretario-de-vivienda-como-nuevo-presidente/">Junta de Gobierno AEE selecciona a exsecretario de Vivi...</a>
										</div>
																			<div id="et-trending-post-4397" class="et-trending-post">
											<a href="https://www.elexpresso.com/ford-anuncia-la-mayor-inversion-de-su-historia-en-vehiculos-electricos/">Ford anuncia la mayor inversión de su historia en vehíc...</a>
										</div>
																			<div id="et-trending-post-4390" class="et-trending-post">
											<a href="https://www.elexpresso.com/cinco-cadenas-perpetuas-para-el-autor-de-tiroteo-en-un-periodico-de-ee-uu/">Cinco cadenas perpetuas para el autor de tiroteo en un ...</a>
										</div>
																			<div id="et-trending-post-4386" class="et-trending-post">
											<a href="https://www.elexpresso.com/maestros-regalaron-1200-millones-a-los-buitres-afirma-ampr/">Maestros regalaron $1,200 millones a los buitres afirma...</a>
										</div>
																			<div id="et-trending-post-4381" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-augura-mas-cambios-en-la-aee-para-acabar-con-los-apagones/">Gobernador augura más cambios en la AEE para acabar con...</a>
										</div>
																			<div id="et-trending-post-4378" class="et-trending-post">
											<a href="https://www.elexpresso.com/sin-luz-mas-de-80000-abonados/">Sin luz más de 80,000 abonados</a>
										</div>
																			<div id="et-trending-post-4362" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-petroleo-de-texas-sube-un-2-y-cierra-en-7545-dolares-el-barril/">El petróleo de Texas sube un 2 % y cierra en 75,45 dóla...</a>
										</div>
																			<div id="et-trending-post-4344" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-se-pone-una-dosis-de-refuerzo-de-la-vacuna-de-pfizer/">Biden se pone una dosis de refuerzo de la vacuna de Pfi...</a>
										</div>
																			<div id="et-trending-post-4342" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-nasa-lanza-desde-california-un-nuevo-satelite-del-programa-landsat/">La NASA lanza desde California un nuevo satélite del pr...</a>
										</div>
																			<div id="et-trending-post-4340" class="et-trending-post">
											<a href="https://www.elexpresso.com/propietaria-de-farmacia-se-declara-culpable-de-un-cargo-federal-que-involucra-vacunacion-de-menores-de-12-anos-con-la-vacuna-pfizer-biontech-covid-19/">Propietaria de farmacia se declara culpable de un cargo...</a>
										</div>
																			<div id="et-trending-post-4338" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-recomienda-designacion-de-un-fei-contra-el-alcalde-de-mayaguez-y-a-la-gerente-de-finanzas-del-municipio/">Justicia recomienda designación de un FEI contra el alc...</a>
										</div>
																			<div id="et-trending-post-4336" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-esperan-mas-apagones-hasta-el-miercoles-advierte-la-aee/">Se esperan más apagones hasta el miércoles advierte la ...</a>
										</div>
																			<div id="et-trending-post-4334" class="et-trending-post">
											<a href="https://www.elexpresso.com/pensionados-expresan-indignacion-ante-los-recortes-propuestos-por-asamblea-legislativa/">Pensionados expresan indignación ante los recortes prop...</a>
										</div>
																			<div id="et-trending-post-4331" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-energy-anuncia-otro-evento-de-generacion-limitada/">LUMA Energy anuncia otro evento de generación limitada</a>
										</div>
																			<div id="et-trending-post-4320" class="et-trending-post">
											<a href="https://www.elexpresso.com/arededor-de-27-mil-personas-siguen-sin-luz-tras-sucesos-del-domingo/">Arededor de 27 mil personas siguen sin luz tras sucesos...</a>
										</div>
																			<div id="et-trending-post-4312" class="et-trending-post">
											<a href="https://www.elexpresso.com/disminuye-el-uso-del-cinturon-de-seguridad-y-el-asiento-protector/">Disminuye el uso del cinturón de seguridad y el asiento...</a>
										</div>
																			<div id="et-trending-post-4309" class="et-trending-post">
											<a href="https://www.elexpresso.com/nino-de-dos-anos-intubado-por-intoxicacion-con-cocaina/">Niño de dos años intubado por intoxicación con cocaína...</a>
										</div>
																			<div id="et-trending-post-4302" class="et-trending-post">
											<a href="https://www.elexpresso.com/bde-entrego-316-mil-a-comerciantes-vegaltenos-y-presento-datos-economicos-del-municipio/">BDE entregó $316 mil a comerciantes vegalteños y presen...</a>
										</div>
																			<div id="et-trending-post-4298" class="et-trending-post">
											<a href="https://www.elexpresso.com/individuo-acusado-de-conspiracion-para-poseer-con-la-intencion-de-distribuir-fentanilo-heroina-y-marihuana/">Individuo acusado de conspiración para poseer con la in...</a>
										</div>
																			<div id="et-trending-post-4286" class="et-trending-post">
											<a href="https://www.elexpresso.com/fallece-el-percusionista-roberto-roena/">Fallece el percusionista Roberto Roena</a>
										</div>
																			<div id="et-trending-post-4280" class="et-trending-post">
											<a href="https://www.elexpresso.com/aprueban-4-mil-millones-en-proyectos-de-infraestructura-electrica/">Aprueban 4 mil millones en proyectos de infraestructura...</a>
										</div>
																			<div id="et-trending-post-4271" class="et-trending-post">
											<a href="https://www.elexpresso.com/4271-2/">Departamento de la Familia presenta nueva plataforma de...</a>
										</div>
																			<div id="et-trending-post-4240" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-lanza-campana-educativa-sobre-evitar-la-obesidad-infantil/">Salud lanza campaña educativa sobre evitar la Obesidad ...</a>
										</div>
																			<div id="et-trending-post-4234" class="et-trending-post">
											<a href="https://www.elexpresso.com/ddec-se-compromete-con-esfuerzos-de-desarrollo-economico-en-el-municipio-de-humacao/">DDEC se compromete con esfuerzos de desarrollo económic...</a>
										</div>
																			<div id="et-trending-post-4225" class="et-trending-post">
											<a href="https://www.elexpresso.com/chocan-pierluisi-y-jenniffer/">Chocan Pierluisi y Jenniffer</a>
										</div>
																			<div id="et-trending-post-4220" class="et-trending-post">
											<a href="https://www.elexpresso.com/asi-visten-las-modelos-mejor-pagadas/">Así visten las modelos mejor pagadas</a>
										</div>
																			<div id="et-trending-post-4216" class="et-trending-post">
											<a href="https://www.elexpresso.com/don-wisin-elegante-bailador-de-88-anos/">Don Wisín, elegante bailador de 88 años</a>
										</div>
																			<div id="et-trending-post-4208" class="et-trending-post">
											<a href="https://www.elexpresso.com/fema-flexibiliza-requisitos-para-hacer-desembolsos-en-trabajos-de-reconstruccion/">FEMA flexibiliza requisitos para hacer desembolsos en t...</a>
										</div>
																			<div id="et-trending-post-4205" class="et-trending-post">
											<a href="https://www.elexpresso.com/anuncian-apoyo-multisectorial-al-curriculo-para-la-equidad-con-perspectiva-de-genero-para-la-educacion-publica/">Anuncian apoyo multisectorial al currículo para la equi...</a>
										</div>
																			<div id="et-trending-post-4202" class="et-trending-post">
											<a href="https://www.elexpresso.com/daco-refiere-a-justicia-y-emite-orden-cese-y-desista-contra-empresa-de-energia-renovable/">DACO refiere a Justicia y emite orden cese y desista co...</a>
										</div>
																			<div id="et-trending-post-4198" class="et-trending-post">
											<a href="https://www.elexpresso.com/denuncian-que-aguas-residuales-afectan-instalaciones-municipales-en-naranjito/">Denuncian que aguas residuales afectan instalaciones mu...</a>
										</div>
																			<div id="et-trending-post-4195" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-dice-que-alegato-de-comisionada-residente-sobre-la-aee-tenia-informacion-erronea/">Gobernador dice que alegato de comisionada residente so...</a>
										</div>
																			<div id="et-trending-post-4192" class="et-trending-post">
											<a href="https://www.elexpresso.com/industria-de-desperdicios-solidos-pide-ser-incluida-en-la-otorgacion-de-incentivos-del-gobierno/">Industria de desperdicios sólidos pide ser incluida en ...</a>
										</div>
																			<div id="et-trending-post-4189" class="et-trending-post">
											<a href="https://www.elexpresso.com/no-se-justifica-solicitud-de-luma-para-que-sean-confidenciales-documentos-que-justifican-aumento-en-la-tarifa-opina-el-gobernador/">No se justifica solicitud de LUMA para que sean confide...</a>
										</div>
																			<div id="et-trending-post-4186" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-delegada-por-la-estadidad-elizabeth-torres-responde-a-su-peticion-de-indulto-para-su-esposo-ante-pierluisi/">La delegada por la estadidad Elizabeth Torres responde ...</a>
										</div>
																			<div id="et-trending-post-4151" class="et-trending-post">
											<a href="https://www.elexpresso.com/menor-de-seis-anos-entre-fallcidos-por-la-covid-19/">menor de seis años entre fallcidos por la covid-19</a>
										</div>
																			<div id="et-trending-post-4144" class="et-trending-post">
											<a href="https://www.elexpresso.com/ted-lasso-se-corona-como-la-mejor-comedia-en-los-emmy/">«Ted Lasso» se corona como la mejor comedia en los Emmy...</a>
										</div>
																			<div id="et-trending-post-4132" class="et-trending-post">
											<a href="https://www.elexpresso.com/netflix-reina-por-fin-en-los-emmy-con-the-crown-y-the-queens-gambit/">Netflix reina por fin en los Emmy con «The Crown» y «Th...</a>
										</div>
																			<div id="et-trending-post-4123" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anuncia-20-millones-para-segunda-fase-de-programa-para-eliminar-techos-azules/">Gobernador anuncia $20 millones para segunda fase de pr...</a>
										</div>
																			<div id="et-trending-post-4121" class="et-trending-post">
											<a href="https://www.elexpresso.com/en-prision-por-romper-cristales-del-senado/">En prisión por romper cristales del Senado</a>
										</div>
																			<div id="et-trending-post-4107" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcalde-de-arecibo-exige-a-la-pasada-administracion-que-explique-el-paradero-de-4-6-millones-que-otorgaron-las-aseguradoras-al-municipio-luego-del-paso-del-huracan-maria/">Alcalde de Arecibo exige a la pasada administración que...</a>
										</div>
																			<div id="et-trending-post-4094" class="et-trending-post">
											<a href="https://www.elexpresso.com/fema-asegura-que-2000-de-los-mas-de-8000-proyectos-de-reconstruccion-en-la-isla-estan-completados-o-en-proceso-de-construccion/">FEMA asegura que 2,000 de los más de 8,000 proyectos de...</a>
										</div>
																			<div id="et-trending-post-4088" class="et-trending-post">
											<a href="https://www.elexpresso.com/san-juan-invierte-en-generadores-para-estaciones-de-bombeo/">San Juan invierte en generadores para estaciones de bom...</a>
										</div>
																			<div id="et-trending-post-4082" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionada-residente-presenta-medida-para-ayudar-a-personas-mayores-con-vih/">Comisionada residente presenta medida para ayudar a per...</a>
										</div>
																			<div id="et-trending-post-4078" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-agradece-aprobacion-de-secretario-de-estado/">Gobernador agradece aprobación de secretario de Estado</a>
										</div>
																			<div id="et-trending-post-4075" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-bde-entrega-11-4-millones-y-reconoce-a-empresario-en-la-semana-nacional-de-pequenos-negocios/">El BDE entrega $11.4 millones y reconoce a empresario e...</a>
										</div>
																			<div id="et-trending-post-4073" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobierno-presenta-programa-especial-sobre-reconstruccion-tras-huracan-maria/">Gobierno presenta programa especial sobre reconstrucció...</a>
										</div>
																			<div id="et-trending-post-4071" class="et-trending-post">
											<a href="https://www.elexpresso.com/secretaria-dtop-anuncia-iniciativa-ponte-al-dia-y-saca-tu-licencia/">Secretaria DTOP anuncia Iniciativa “Ponte al Día y Saca...</a>
										</div>
																			<div id="et-trending-post-4065" class="et-trending-post">
											<a href="https://www.elexpresso.com/no-hace-falta-legislacion-para-recortar-las-pensiones-y-gobernador-dice-comoquiera-las-va-a-pagar/">No hace falta legislación para recortar las pensiones y...</a>
										</div>
																			<div id="et-trending-post-4061" class="et-trending-post">
											<a href="https://www.elexpresso.com/representante-nogales-ya-no-puede-enmendar-los-informes-financieros-dice-director-oeg/">Representante Nogales ya no puede enmendar los Informes...</a>
										</div>
																			<div id="et-trending-post-4057" class="et-trending-post">
											<a href="https://www.elexpresso.com/colegio-peritos-electricistas-apoya-a-presos-construir-paneles-fotovoltaicos/">Colegio Peritos Electricistas apoya a presos construir ...</a>
										</div>
																			<div id="et-trending-post-4053" class="et-trending-post">
											<a href="https://www.elexpresso.com/camara-de-representantes-aprueba-a-omar-marrero-como-secretario-de-estado/">Cámara de Representantes aprueba a Omar Marrero como se...</a>
										</div>
																			<div id="et-trending-post-4049" class="et-trending-post">
											<a href="https://www.elexpresso.com/federales-arrestan-a-oficiales-correccionales-e-integrantes-de-los-27-que-lideraban-esquema-de-el-pescaito/">Federales arrestan a oficiales correccionales e integra...</a>
										</div>
																			<div id="et-trending-post-4046" class="et-trending-post">
											<a href="https://www.elexpresso.com/jcf-acepta-aumentar-a-2000-el-tope-para-recortes-a-pensiones/">JCF acepta aumentar a $2,000 el tope para recortes a pe...</a>
										</div>
																			<div id="et-trending-post-4042" class="et-trending-post">
											<a href="https://www.elexpresso.com/fema-prueba-el-sistema-alterno-de-alerta-publica-en-puerto-rico/">FEMA prueba el Sistema Alterno de Alerta Pública en Pue...</a>
										</div>
																			<div id="et-trending-post-4039" class="et-trending-post">
											<a href="https://www.elexpresso.com/diez-estudiantes-y-dos-empleados-de-escuela-afectados-por-escape-gas-en-lares/">Diez estudiantes y dos empleados de escuela afectados p...</a>
										</div>
																			<div id="et-trending-post-4035" class="et-trending-post">
											<a href="https://www.elexpresso.com/honran-a-vera-zabala-en-el-museo-clemente/">Honran a Vera Zabala en el Museo Clemente</a>
										</div>
																			<div id="et-trending-post-4017" class="et-trending-post">
											<a href="https://www.elexpresso.com/propone-cambiar-el-pan-por-snap/">Propone cambiar el PAN por SNAP</a>
										</div>
																			<div id="et-trending-post-4007" class="et-trending-post">
											<a href="https://www.elexpresso.com/zafra-de-asesinatos-ligados-a-las-drogas/">Zafra de asesinatos ligados a las drogas</a>
										</div>
																			<div id="et-trending-post-4004" class="et-trending-post">
											<a href="https://www.elexpresso.com/jenniffer-gonzalez-exige-explicaciones-y-soluciones-al-componente-energetico-ante-el-nefasto-servicio-a-la-ciudadania/">Jenniffer González exige explicaciones y soluciones al ...</a>
										</div>
																			<div id="et-trending-post-3996" class="et-trending-post">
											<a href="https://www.elexpresso.com/3996-2/">Comerciantes de La Placita de Santurce critican ordenan...</a>
										</div>
																			<div id="et-trending-post-3993" class="et-trending-post">
											<a href="https://www.elexpresso.com/agricultura-anuncia-subsidio-salarial-para-patronos/">Agricultura anuncia subsidio salarial para Patronos</a>
										</div>
																			<div id="et-trending-post-3990" class="et-trending-post">
											<a href="https://www.elexpresso.com/representante-nogales-alega-fue-un-descuido-no-reportar-informacion-financiera/">Representante Nogales alega “fue un descuido” no report...</a>
										</div>
																			<div id="et-trending-post-3987" class="et-trending-post">
											<a href="https://www.elexpresso.com/apple-presenta-el-iphone-13-de-diseno-similar-al-12-y-con-la-camara-mejorada/">Apple presenta el iPhone 13, de diseño similar al 12 y ...</a>
										</div>
																			<div id="et-trending-post-3981" class="et-trending-post">
											<a href="https://www.elexpresso.com/taxis-abandonados-en-bangkok-son-convieridos-en-huerto-para-combatir-la-crisis-economica/">Taxis abandonados en Tailandia son convieridos en huert...</a>
										</div>
																			<div id="et-trending-post-3979" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-subraya-sus-esfuerzos-por-la-equidad-para-la-comunidad-hispana/">Biden subraya sus esfuerzos por la equidad para la comu...</a>
										</div>
																			<div id="et-trending-post-3976" class="et-trending-post">
											<a href="https://www.elexpresso.com/varios-municipios-sin-luz-tras-salida-de-operacion-de-ecoelectrica-en-penuelas/">Varios municipios sin luz tras salida de operación de E...</a>
										</div>
																			<div id="et-trending-post-3973" class="et-trending-post">
											<a href="https://www.elexpresso.com/machargo-rechaza-que-acuerdo-con-condominio-sol-y-playa-en-rincon-endose-el-reinicio-de-labores-de-construccion/">Machargo rechaza que acuerdo con condominio Sol y Playa...</a>
										</div>
																			<div id="et-trending-post-3970" class="et-trending-post">
											<a href="https://www.elexpresso.com/mas-de-300-millones-para-ayudarte-a-pagar-la-renta-podrian-perderse-si-no-se-solicitan/">Más de $300 millones para ayudarte a pagar la renta pod...</a>
										</div>
																			<div id="et-trending-post-3962" class="et-trending-post">
											<a href="https://www.elexpresso.com/movilizan-soldados-puertorriquenos-al-medio-oriente/">Movilizan soldados puertorriqueños al Medio Oriente</a>
										</div>
																			<div id="et-trending-post-3960" class="et-trending-post">
											<a href="https://www.elexpresso.com/registro-demografico-recibe-certificacion-de-muerte-de-menor-de-5-anos-por-covid-19/">Registro Demográfico recibe certificación de muerte de ...</a>
										</div>
																			<div id="et-trending-post-3957" class="et-trending-post">
											<a href="https://www.elexpresso.com/fondos-federales-en-puerto-rico-se-pierden-en-parte-por-la-burocracia-del-gobierno-afirma-comisionada-residente/">Fondos federales en Puerto Rico se pierden en parte por...</a>
										</div>
																			<div id="et-trending-post-3953" class="et-trending-post">
											<a href="https://www.elexpresso.com/culpable-colombiano-por-practicar-ilegalmente-la-medicina-en-puerto-rico/">Culpable colombiano por practicar ilegalmente la medici...</a>
										</div>
																			<div id="et-trending-post-3950" class="et-trending-post">
											<a href="https://www.elexpresso.com/juramenta-nueva-junta-de-gobierno-del-colegio-de-cpa/">Juramenta nueva junta de gobierno del Colegio de CPA</a>
										</div>
																			<div id="et-trending-post-3948" class="et-trending-post">
											<a href="https://www.elexpresso.com/organizaciones-ambientales-y-comunitarias-rechazan-confirmacion-de-omar-marrero-como-secretario-de-estado/">Organizaciones ambientales y comunitarias rechazan conf...</a>
										</div>
																			<div id="et-trending-post-3931" class="et-trending-post">
											<a href="https://www.elexpresso.com/compilan-en-atlas-las-aves-reproductoras-de-puerto-rico/">Compilan en atlas las aves reproductoras de Puerto Rico</a>
										</div>
																			<div id="et-trending-post-3920" class="et-trending-post">
											<a href="https://www.elexpresso.com/aviso-dtop-abre-gratis-carril-dinamico-tras-accidente-entre-camiones/">AVISO: DTOP abre gratis carril dinámico tras accidente ...</a>
										</div>
																			<div id="et-trending-post-3911" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-recuerda-a-las-victimas-del-11-de-septiembre/">Gobernador recuerda a las víctimas del 11 de septiembre...</a>
										</div>
																			<div id="et-trending-post-3906" class="et-trending-post">
											<a href="https://www.elexpresso.com/hacia-piruetas-en-motora-y-fallecio-en-toa-baja/">Hacia piruetas en motora y falleció en Toa Baja</a>
										</div>
																			<div id="et-trending-post-3901" class="et-trending-post">
											<a href="https://www.elexpresso.com/pierluisi-evaluara-si-aplica-en-la-isla-la-orden-de-biden-sobre-la-covid/">Pierluisi evaluará si aplica en la isla la orden de Bid...</a>
										</div>
																			<div id="et-trending-post-3899" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-apoya-al-tribunal-supremo-sobre-decision-unanime-para-no-culpables/">Justicia apoya al Tribunal Supremo sobre decisión unáni...</a>
										</div>
																			<div id="et-trending-post-3896" class="et-trending-post">
											<a href="https://www.elexpresso.com/contraloria-de-puerto-rico-allana-oficinas-de-alcaldia-de-catano/">Contraloría de Puerto Rico allana oficinas de alcaldía ...</a>
										</div>
																			<div id="et-trending-post-3893" class="et-trending-post">
											<a href="https://www.elexpresso.com/ambientalistas-exigen-la-renuncia-de-rafael-machargo-como-titular-del-drna/">Ambientalistas exigen la renuncia de Rafael Machargo co...</a>
										</div>
																			<div id="et-trending-post-3876" class="et-trending-post">
											<a href="https://www.elexpresso.com/tres-personas-caen-en-llamadas-estafadoras/">Tres personas caen en llamadas estafadoras</a>
										</div>
																			<div id="et-trending-post-3874" class="et-trending-post">
											<a href="https://www.elexpresso.com/recolectan-12100-galones-de-mezcla-de-agua-y-aceite-derramados-en-san-juan/">Recolectan 12,100 galones de mezcla de agua y aceite de...</a>
										</div>
																			<div id="et-trending-post-3872" class="et-trending-post">
											<a href="https://www.elexpresso.com/votaciones-para-la-propuesta-alterna-seran-de-forma-virtual-informa-la-ampr/">Votaciones para la Propuesta Alterna serán de forma vir...</a>
										</div>
																			<div id="et-trending-post-3870" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionados-electorales-exigen-a-justicia-que-entregue-informe-de-la-investigacion-realizada-contra-el-exgobernador-ricardo-rossello-por-voto-ausente/">Comisionados electorales exigen a Justicia que entregue...</a>
										</div>
																			<div id="et-trending-post-3863" class="et-trending-post">
											<a href="https://www.elexpresso.com/fema-nombra-a-jenniffer-gonzalez-copresidenta-congresional-del-mes-nacional-de-la-preparacion-2021/">FEMA nombra a Jenniffer González copresidenta congresio...</a>
										</div>
																			<div id="et-trending-post-3854" class="et-trending-post">
											<a href="https://www.elexpresso.com/senadora-asegura-que-falta-de-pago-para-el-recogido-y-disposicion-de-aceites-usados-en-la-isla-desataria-una-crisis-ambiental/">Senadora asegura que falta de pago para el recogido y d...</a>
										</div>
																			<div id="et-trending-post-3850" class="et-trending-post">
											<a href="https://www.elexpresso.com/renovado-impulso-a-toa-baja/">Renovado impulso a Toa Baja</a>
										</div>
																			<div id="et-trending-post-3838" class="et-trending-post">
											<a href="https://www.elexpresso.com/orgullosa-de-ser-boricua/">Orgullosa de ser boricua</a>
										</div>
																			<div id="et-trending-post-3830" class="et-trending-post">
											<a href="https://www.elexpresso.com/tribunal-supremo-ordena-a-luma-energy-a-entregar-documentos-requeridos-por-la-camara-de-representantes/">Tribunal Supremo ordena a LUMA Energy a entregar docume...</a>
										</div>
																			<div id="et-trending-post-3826" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-inaugura-pista-de-aterrizaje-en-aeropuerto-de-mayaguez/">Gobernador inaugura pista de aterrizaje en aeropuerto d...</a>
										</div>
																			<div id="et-trending-post-3823" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-de-justicia-presenta-siete-cargos-contra-el-boxeador-juanma-lopez-por-violencia-de-genero/">Departamento de Justicia presenta siete cargos contra e...</a>
										</div>
																			<div id="et-trending-post-3820" class="et-trending-post">
											<a href="https://www.elexpresso.com/tribunal-falla-a-favor-de-la-camara-para-que-el-secretario-del-drna-emita-informacion/">Tribunal falla a favor de la Cámara para que el secreta...</a>
										</div>
																			<div id="et-trending-post-3817" class="et-trending-post">
											<a href="https://www.elexpresso.com/georgie-navarro-presenta-legislacion-que-penalizaria-el-discrimen-por-embarazo-en-el-deporte/">Georgie Navarro presenta legislación que penalizaría el...</a>
										</div>
																			<div id="et-trending-post-3813" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcaldes-urgen-accion-de-salud-ante-escasez-de-pruebas-de-covid-19-en-los-municipios/">Alcaldes urgen acción de Salud ante escasez de pruebas ...</a>
										</div>
																			<div id="et-trending-post-3811" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionada-residente-acude-a-la-corte-suprema-de-estados-unidos-en-defensa-de-un-trato-igualitario-para-isla-en-el-seguro-social-suplementario/">Comisionada Residente acude a la Corte Suprema de Estad...</a>
										</div>
																			<div id="et-trending-post-3809" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anuncia-mejoras-en-infraestructura-de-servicios-esenciales-en-roosevelt-roads/">Gobernador anuncia mejoras en infraestructura de servic...</a>
										</div>
																			<div id="et-trending-post-3807" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-energy-anticipa-apagones-desde-las-200-de-la-tarde-por-generacion-limitada/">LUMA Energy anticipa apagones desde las 2:00 de la tard...</a>
										</div>
																			<div id="et-trending-post-3802" class="et-trending-post">
											<a href="https://www.elexpresso.com/hokali-abrira-operaciones-en-puerto-rico/">HOKALI abrirá operaciones en Puerto Rico</a>
										</div>
																			<div id="et-trending-post-3797" class="et-trending-post">
											<a href="https://www.elexpresso.com/las-bravas-de-cidra-se-alzan-con-la-victoria-en-su-debut-en-el-bsnf/">Las Bravas de Cidra se alzan con la victoria en su debu...</a>
										</div>
																			<div id="et-trending-post-3795" class="et-trending-post">
											<a href="https://www.elexpresso.com/reporta-salud-cuatro-muertes-y-443-hospitalizaciones-por-covid-19/">Reporta Salud cuatro muertes y 443 hospitalizaciones po...</a>
										</div>
																			<div id="et-trending-post-3786" class="et-trending-post">
											<a href="https://www.elexpresso.com/3786-2/">Banco Desarrollo Económico busca convertir beneficiario...</a>
										</div>
																			<div id="et-trending-post-3776" class="et-trending-post">
											<a href="https://www.elexpresso.com/celebran-hoy-en-el-capitolio-el-dia-de-clamor-a-dios/">Celebran hoy en el Capitolio el Día de Clamor a Dios</a>
										</div>
																			<div id="et-trending-post-3764" class="et-trending-post">
											<a href="https://www.elexpresso.com/delegacion-de-victoria-ciudadana-envia-carta-a-biden-en-rechazo-al-plan-de-ajuste-de-la-deuda-de-la-jcf/">Delegación de Victoria Ciudadana envía carta a Biden en...</a>
										</div>
																			<div id="et-trending-post-3760" class="et-trending-post">
											<a href="https://www.elexpresso.com/listo-san-juan-para-celebrar-sus-500-anos/">Listo San Juan para celebrar sus 500 años</a>
										</div>
																			<div id="et-trending-post-3754" class="et-trending-post">
											<a href="https://www.elexpresso.com/periodista-efren-arroyo-murio-de-covid-19/">Periodista Efrén Arroyo murió de COVID-19</a>
										</div>
																			<div id="et-trending-post-3751" class="et-trending-post">
											<a href="https://www.elexpresso.com/sujeto-que-uso-ss-del-hijo-para-cobrar-el-pua-enfrenta-cargos-criminales/">Sujeto que usó SS del hijo para cobrar el PUA enfrenta ...</a>
										</div>
																			<div id="et-trending-post-3748" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anticipa-otra-reforma-contributiva/">Gobernador anticipa otra reforma contributiva</a>
										</div>
																			<div id="et-trending-post-3738" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-decreta-un-dia-de-duelo-por-muerte-de-comunicador-efren-arroyo/">Gobernador decreta un día de duelo por muerte de comuni...</a>
										</div>
																			<div id="et-trending-post-3736" class="et-trending-post">
											<a href="https://www.elexpresso.com/educacion-salud-y-voces-firman-acuerdo-para-la-iniciativa-vacu-tour-back-to-school/">Educación, Salud y VOCES firman acuerdo para la iniciat...</a>
										</div>
																			<div id="et-trending-post-3734" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-defiende-archivo-de-caso-contra-rossello-nevares-porque-nunca-aparecio-el-documento-firmado/">Fiscalía no pudo determinar que Rosselló sometió inform...</a>
										</div>
																			<div id="et-trending-post-3706" class="et-trending-post">
											<a href="https://www.elexpresso.com/disponible-la-solicitud-de-los-incentivos-del-programa-retorno-al-trabajo-para-patronos-elegibles/">Disponible la solicitud de los incentivos del Programa ...</a>
										</div>
																			<div id="et-trending-post-3702" class="et-trending-post">
											<a href="https://www.elexpresso.com/postes-de-madera-caen-al-pavimento/">Postes de madera caen al pavimento</a>
										</div>
																			<div id="et-trending-post-3698" class="et-trending-post">
											<a href="https://www.elexpresso.com/fallece-el-periodista-efren-arroyo/">Fallece el periodista Efrén Arroyo</a>
										</div>
																			<div id="et-trending-post-3692" class="et-trending-post">
											<a href="https://www.elexpresso.com/t-mobile-comienza-a-estabilizar-su-sistema-informatico-tras-enfrentar-averia/">T-Mobile comienza a estabilizar su sistema informático ...</a>
										</div>
																			<div id="et-trending-post-3687" class="et-trending-post">
											<a href="https://www.elexpresso.com/empleados-de-la-aaa-recibiran-incentivo-de-2000-por-trabajo-durante-la-pandemia/">Empleados de la AAA recibirán incentivo de $2,000 por t...</a>
										</div>
																			<div id="et-trending-post-3676" class="et-trending-post">
											<a href="https://www.elexpresso.com/pierluisi-lleva-la-fortaleza-a-toa-baja/">Pierluisi lleva La Fortaleza a Toa Baja</a>
										</div>
																			<div id="et-trending-post-3655" class="et-trending-post">
											<a href="https://www.elexpresso.com/diez-bebidas-que-protegen-la-piel-y-tu-salud/">Diez bebidas que protegen la piel Y tu salud</a>
										</div>
																			<div id="et-trending-post-3650" class="et-trending-post">
											<a href="https://www.elexpresso.com/apagones-en-la-isla-podrian-extenderse-hasta-el-fin-de-semana/">Apagones en la Isla podrían extenderse hasta el fin de ...</a>
										</div>
																			<div id="et-trending-post-3646" class="et-trending-post">
											<a href="https://www.elexpresso.com/nina-boricua-sera-el-rostro-de-campana-en-time-square-de-la-sociedad-nacional-del-sindrome-down/">Niña boricua será el rostro de campaña en Time Square d...</a>
										</div>
																			<div id="et-trending-post-3640" class="et-trending-post">
											<a href="https://www.elexpresso.com/otras-15-muertes-y-506-hospitalizaciones-por-covid-19-reporta-salud/">Otras 15 muertes y 506 hospitalizaciones por COVID-19, ...</a>
										</div>
																			<div id="et-trending-post-3636" class="et-trending-post">
											<a href="https://www.elexpresso.com/asociacion-de-paradores-apoya-nueva-orden-ejecutiva-para-controlar-el-covid/">Asociación de Paradores apoya nueva orden ejecutiva par...</a>
										</div>
																			<div id="et-trending-post-3630" class="et-trending-post">
											<a href="https://www.elexpresso.com/apagones-programados-son-para-justificar-privatizacion-de-las-plantas-generatrices-asegura-angel-rafael-figueroa-jaramillo/">Apagones programados son para justificar privatización ...</a>
										</div>
																			<div id="et-trending-post-3628" class="et-trending-post">
											<a href="https://www.elexpresso.com/salida-de-unidades-generatrices-provocaran-apagones-selectivos-hasta-el-jueves/">Salida de unidades generatrices provocarán “apagones se...</a>
										</div>
																			<div id="et-trending-post-3610" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-de-estado-busca-jovenes-universitarios-para-participar-de-internado/">Departamento de Estado busca jóvenes universitarios par...</a>
										</div>
																			<div id="et-trending-post-3608" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-participara-en-convencion-del-colegio-de-cpa/">Gobernador participará en convención del Colegio de CPA...</a>
										</div>
																			<div id="et-trending-post-3604" class="et-trending-post">
											<a href="https://www.elexpresso.com/causa-para-investigacion-de-la-comision-de-etica-contra-senador-albert-torres/">Causa para investigación de la Comisión de Ética contra...</a>
										</div>
																			<div id="et-trending-post-3599" class="et-trending-post">
											<a href="https://www.elexpresso.com/fema-exhorta-a-familias-a-solicitar-ayuda-para-gastos-funebre-por-covid-19/">FEMA exhorta a familias a solicitar ayuda para gastos f...</a>
										</div>
																			<div id="et-trending-post-3596" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anade-restricciones-para-aglomeraciones-y-consumo-de-bebidas-alcoholicas-por-covid-19/">Gobernador añade restricciones para aglomeraciones y co...</a>
										</div>
																			<div id="et-trending-post-3592" class="et-trending-post">
											<a href="https://www.elexpresso.com/fallece-segunda-voz-del-trio-los-panchos/">Fallece segunda voz del Trío Los Panchos</a>
										</div>
																			<div id="et-trending-post-3585" class="et-trending-post">
											<a href="https://www.elexpresso.com/estudiantes-boricuas-hacen-historia-al-enviar-satelite-pr-cunar2-en-mision-de-spacex/">Estudiantes boricuas hacen historia al enviar satélite ...</a>
										</div>
																			<div id="et-trending-post-3574" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcalde-de-ceiba-se-opone-a-enmiendas-a-ley-roosevelt-roads/">Alcalde de Ceiba se opone a enmiendas a Ley Roosevelt R...</a>
										</div>
																			<div id="et-trending-post-3572" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-satelite-puertorriqueno-pr-cunar2-listo-para-llegar-al-espacio/">El satélite puertorriqueño PR-CuNaR2 listo para llegar ...</a>
										</div>
																			<div id="et-trending-post-3569" class="et-trending-post">
											<a href="https://www.elexpresso.com/causa-para-arresto-por-presentar-tarjeta-falsa-de-vacunacion-en-concierto/">Causa para arresto por presentar tarjeta falsa de vacun...</a>
										</div>
																			<div id="et-trending-post-3561" class="et-trending-post">
											<a href="https://www.elexpresso.com/discover-puerto-rico-publica-reporte-anual-para-el-ano-fiscal-2020-2021/">Discover Puerto Rico publica Reporte Anual para el año ...</a>
										</div>
																			<div id="et-trending-post-3537" class="et-trending-post">
											<a href="https://www.elexpresso.com/acuerdo-entre-el-de-y-assmca-para-atender-adiccion-en-menores/">Acuerdo entre el DE y ASSMCA para atender adicción en m...</a>
										</div>
																			<div id="et-trending-post-3531" class="et-trending-post">
											<a href="https://www.elexpresso.com/persiste-la-pugna-en-los-muelles-entre-unionados-y-la-empresa-luis-ayala-colon/">Persiste la pugna en los muelles entre unionados y la e...</a>
										</div>
																			<div id="et-trending-post-3526" class="et-trending-post">
											<a href="https://www.elexpresso.com/junta-de-gobierno-de-la-upr-selecciona-nuevo-comite-ejecutivo/">Junta de Gobierno de la UPR selecciona nuevo comité eje...</a>
										</div>
																			<div id="et-trending-post-3523" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-mantiene-su-invicto-ante-granada-y-asegura-boleto-a-la-final-femenina/">Puerto Rico mantiene su invicto ante Granada y asegura ...</a>
										</div>
																			<div id="et-trending-post-3517" class="et-trending-post">
											<a href="https://www.elexpresso.com/senado-aprueba-a-viva-voz-proyecto-que-aumenta-el-salario-minimo-en-puerto-rico-al-sector-privado/">Senado aprueba a viva voz proyecto que aumenta el salar...</a>
										</div>
																			<div id="et-trending-post-3495" class="et-trending-post">
											<a href="https://www.elexpresso.com/pide-definir-playas-publicas/">Pide definir playas públicas</a>
										</div>
																			<div id="et-trending-post-3492" class="et-trending-post">
											<a href="https://www.elexpresso.com/sigue-canalizacion-rio-puerto-nuevo/">Sigue canalización Río Puerto Nuevo</a>
										</div>
																			<div id="et-trending-post-3486" class="et-trending-post">
											<a href="https://www.elexpresso.com/yadier-molina-terminara-donde-comenzo/">Yadier Molina terminará donde comenzó</a>
										</div>
																			<div id="et-trending-post-3482" class="et-trending-post">
											<a href="https://www.elexpresso.com/inician-vigilancia-de-peste-porcina/">Inician vigilancia de peste porcina</a>
										</div>
																			<div id="et-trending-post-3478" class="et-trending-post">
											<a href="https://www.elexpresso.com/jennifer-lopez-y-ben-affleck-la-pareja-del-verano/">Jennifer López y Ben Affleck, la pareja del verano</a>
										</div>
																			<div id="et-trending-post-3465" class="et-trending-post">
											<a href="https://www.elexpresso.com/dv-arranca-con-campana-de-orientacion-ciudadana-para-solicitud-de-fondos-cdbg-dr/">DV arranca con campaña de orientación ciudadana para so...</a>
										</div>
																			<div id="et-trending-post-3462" class="et-trending-post">
											<a href="https://www.elexpresso.com/desempleados-recibiran-su-ultimo-cheque-el-4-de-septiembre/">Desempleados recibirán su último cheque el 4 de septiem...</a>
										</div>
																			<div id="et-trending-post-3460" class="et-trending-post">
											<a href="https://www.elexpresso.com/daco-activa-su-unidad-de-anuncios-enganosos-y-otorga-59-multas-a-concesionarios-de-autos-de-toda-la-isla/">DACO activa su unidad de Anuncios Engañosos y otorga 59...</a>
										</div>
																			<div id="et-trending-post-3456" class="et-trending-post">
											<a href="https://www.elexpresso.com/justicia-informa-causa-para-juicio-contra-empleado-del-municipio-de-mayaguez-que-supuestamente-se-apropio-de-12562-del-pua/">Justicia informa causa para juicio contra empleado del ...</a>
										</div>
																			<div id="et-trending-post-3453" class="et-trending-post">
											<a href="https://www.elexpresso.com/junta-fiscal-dice-que-aprobando-de-plan-de-ajuste-se-reduce-deuda-puerto-rico/">Junta Fiscal dice que aprobando de Plan de Ajuste se re...</a>
										</div>
																			<div id="et-trending-post-3450" class="et-trending-post">
											<a href="https://www.elexpresso.com/aprueban-193-millones-para-mejoras-a-planta-fisica-de-las-escuelas-publicas/">Aprueban 193 millones para mejoras a planta física de l...</a>
										</div>
																			<div id="et-trending-post-3447" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-del-trabajo-desembolsa-sobre-33-millones-a-reclamantes-del-pua/">Departamento del Trabajo desembolsa sobre $33 millones ...</a>
										</div>
																			<div id="et-trending-post-3445" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-convierte-en-ley-medida-enfocada-en-su-politica-publica-contra-la-violencia-de-genero/">Gobernador convierte en ley medida enfocada en su polít...</a>
										</div>
																			<div id="et-trending-post-3442" class="et-trending-post">
											<a href="https://www.elexpresso.com/bajo-un-acuerdo-de-900-millones-triple-s-se-fusiona-con-guidewell/">Bajo un acuerdo de $900 millones Triple-S se fusiona co...</a>
										</div>
																			<div id="et-trending-post-3430" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobierno-busca-salvaguardar-activos-gubernamentales-a-traves-de-mayores-cubiertas-de-seguros/">Gobierno busca salvaguardar activos gubernamentales a t...</a>
										</div>
																			<div id="et-trending-post-3426" class="et-trending-post">
											<a href="https://www.elexpresso.com/centro-estudios-economicos-subraya-estabilizacion-en-negocios-emergentes/">Centro Estudios Económicos subraya estabilización en ne...</a>
										</div>
																			<div id="et-trending-post-3423" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-energy-dice-haber-restablecido-servicio-a-100-000-clientes-por-apagon/">Luma Energy dice haber restablecido servicio a 100.000 ...</a>
										</div>
																			<div id="et-trending-post-3421" class="et-trending-post">
											<a href="https://www.elexpresso.com/cuatro-nuevas-muertes-por-la-covid-19-y-739-casos-en-puerto-rico/">Cuatro nuevas muertes por la covid-19 y 739 casos en Pu...</a>
										</div>
																			<div id="et-trending-post-3419" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-aun-considera-viable-acabar-la-evacuacion-de-afganistan-el-31-de-agosto/">Biden aún considera viable acabar la evacuación de Afga...</a>
										</div>
																			<div id="et-trending-post-3416" class="et-trending-post">
											<a href="https://www.elexpresso.com/ponce-derrota-a-carolina/">Ponce derrota a Carolina</a>
										</div>
																			<div id="et-trending-post-3414" class="et-trending-post">
											<a href="https://www.elexpresso.com/10-muertos-y-410-casos-positivos-de-covid-19/">10 muertos y 410 casos positivos de COVID-19</a>
										</div>
																			<div id="et-trending-post-3408" class="et-trending-post">
											<a href="https://www.elexpresso.com/medicos-sin-fronteras-envia-a-haiti-dos-aviones-con-cien-toneladas-de-ayuda/">Médicos Sin Fronteras envía a Haití dos aviones con cie...</a>
										</div>
																			<div id="et-trending-post-3404" class="et-trending-post">
											<a href="https://www.elexpresso.com/eeuu-evacua-a-3-800-personas-de-afganistan-en-las-ultimas-24-horas/">EEUU evacúa a 3.800 personas de Afganistán en las últim...</a>
										</div>
																			<div id="et-trending-post-3401" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-pnp-tiene-que-regresar-a-su-raiz-ideologica-dice-jennifer-gonzalez/">El PNP tiene que regresar a su raíz ideológica, dice Je...</a>
										</div>
																			<div id="et-trending-post-3395" class="et-trending-post">
											<a href="https://www.elexpresso.com/3395-2/">Junta de Planificación presenta demanda enmendada para ...</a>
										</div>
																			<div id="et-trending-post-3392" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-aumento-al-salario-minimo-lo-pagara-el-consumidor-advierte-presidente-camara-de-comercio/">El aumento al salario mínimo lo pagará el consumidor, a...</a>
										</div>
																			<div id="et-trending-post-3388" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-asegura-alza-en-salario-minimo-para-enero-del-2022-no-afectara-ayudas-federales/">Gobernador asegura alza en salario mínimo para enero de...</a>
										</div>
																			<div id="et-trending-post-3377" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-presenta-medida-para-aumentar-salario-minimo/">Gobernador presenta medida para aumentar salario mínimo...</a>
										</div>
																			<div id="et-trending-post-3345" class="et-trending-post">
											<a href="https://www.elexpresso.com/garata-cameral-por-salario-minimo/">Garata cameral por salario mínimo</a>
										</div>
																			<div id="et-trending-post-3374" class="et-trending-post">
											<a href="https://www.elexpresso.com/solo-los-vacunados-podran-ingresar-al-concierto-de-bad-bunny-en-puerto-rico/">Solo los vacunados podrán ingresar al concierto de Bad ...</a>
										</div>
																			<div id="et-trending-post-3371" class="et-trending-post">
											<a href="https://www.elexpresso.com/camara-y-senado-aprueban-en-consenso-el-aumento-del-salario-minimo/">Cámara y Senado aprueban en consenso el aumento del sal...</a>
										</div>
																			<div id="et-trending-post-3368" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-comienza-a-inocular-tercera-dosis-contra-la-covid-19/">Puerto Rico comienza a inocular tercera dosis contra la...</a>
										</div>
																			<div id="et-trending-post-3365" class="et-trending-post">
											<a href="https://www.elexpresso.com/gritos-desgarradores-resuenan-en-hospitales-saturados-tras-el-sismo-de-haiti/">Gritos desgarradores resuenan en hospitales saturados t...</a>
										</div>
																			<div id="et-trending-post-3341" class="et-trending-post">
											<a href="https://www.elexpresso.com/destinan-120-millones-de-fondos-arpa-para-promocion-turistica-de-la-isla/">Destinan 120 millones de fondos ARPA para promoción tur...</a>
										</div>
																			<div id="et-trending-post-3338" class="et-trending-post">
											<a href="https://www.elexpresso.com/nombran-a-melissa-marzan-nueva-epidemiologa-de-salud-de-puerto-rico/">Nombran a Melissa Marzán nueva epidemióloga de Salud de...</a>
										</div>
																			<div id="et-trending-post-3335" class="et-trending-post">
											<a href="https://www.elexpresso.com/secretario-de-salud-de-puerto-rico-viaja-a-haiti-para-asistir-victimas-sismo/">Secretario de Salud de Puerto Rico viaja a Haití para a...</a>
										</div>
																			<div id="et-trending-post-3330" class="et-trending-post">
											<a href="https://www.elexpresso.com/jasmine-camacho-quin-llega-a-puerto-rico-y-encabeza-caravana-luciendo-oro-olimpico/">Jasmine Camacho-Quin llega a Puerto Rico y encabeza car...</a>
										</div>
																			<div id="et-trending-post-3328" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-gobierno-haitiano-promete-mas-celeridad-en-la-respuesta-al-terremoto/">El Gobierno haitiano promete más celeridad en la respue...</a>
										</div>
																			<div id="et-trending-post-3326" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-comando-sur-de-ee-uu-se-suma-a-labores-de-ayuda-en-haiti-tras-terremoto/">El Comando Sur de EE.UU. se suma a labores de ayuda en ...</a>
										</div>
																			<div id="et-trending-post-3321" class="et-trending-post">
											<a href="https://www.elexpresso.com/mas-de-1-300-personas-evacuadas-en-republica-dominicana-por-depresion-grace/">Más de 1.300 personas evacuadas en República Dominicana...</a>
										</div>
																			<div id="et-trending-post-3319" class="et-trending-post">
											<a href="https://www.elexpresso.com/preparado-el-gobierno-de-puerto-rico-para-ayudar-a-haiti/">Preparado el Gobierno de Puerto Rico para ayudar a Hait...</a>
										</div>
																			<div id="et-trending-post-3315" class="et-trending-post">
											<a href="https://www.elexpresso.com/descontinuan-aviso-de-tormenta-tropical-para-puerto-rico/">Descontinúan aviso de tormenta tropical para Puerto Ric...</a>
										</div>
																			<div id="et-trending-post-3307" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-ordena-una-respuesta-inmediata-de-ee-uu-al-terremoto-en-haiti/">Biden ordena una «respuesta inmediata» de EE.UU. al ter...</a>
										</div>
																			<div id="et-trending-post-3304" class="et-trending-post">
											<a href="https://www.elexpresso.com/al-menos-29-muertos-por-el-terremoto-de-magnitud-7-2-en-haiti/">Al menos 29 muertos por el terremoto de magnitud 7.2 en...</a>
										</div>
																			<div id="et-trending-post-3301" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-daco-fiscaliza-su-orden-de-congelacion-de-precios/">El DACO fiscaliza su orden de congelación de precios</a>
										</div>
																			<div id="et-trending-post-3297" class="et-trending-post">
											<a href="https://www.elexpresso.com/nmead-exhorta-a-estar-atentos-al-posible-paso-de-sistema-atmosferico-este-fin-de-semana/">NMEAD exhorta a estar atentos al posible paso de sistem...</a>
										</div>
																			<div id="et-trending-post-3292" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-espera-guias-sanitarias-para-administrar-tercera-dosis-de-vacuna/">Puerto Rico espera guías sanitarias para administrar te...</a>
										</div>
																			<div id="et-trending-post-3290" class="et-trending-post">
											<a href="https://www.elexpresso.com/aislado-y-protegido-por-seguridad-el-asesino-de-jeiden/">Aislado y protegido por seguridad el asesino de Jeiden</a>
										</div>
																			<div id="et-trending-post-3288" class="et-trending-post">
											<a href="https://www.elexpresso.com/posible-ciclon-tropical-7-comenzara-a-ser-monitoreado-por-el-centro-nacional-de-huracanes/">Posible ciclón tropical 7 comenzará a ser monitoreado p...</a>
										</div>
																			<div id="et-trending-post-3282" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-busca-ser-hub-caribeno-en-uso-de-sargazo-como-fuente-de-energia/">Puerto Rico busca ser «hub» caribeño en uso de sargazo ...</a>
										</div>
																			<div id="et-trending-post-3279" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-energy-tras-paso-cercano-de-la-tormenta-fred-asegura-restauracion-del-servicio-esta-a-punto-de-finalizar/">LUMA Energy tras paso cercano de la tormenta Fred asegu...</a>
										</div>
																			<div id="et-trending-post-3251" class="et-trending-post">
											<a href="https://www.elexpresso.com/lanzan-simbolico-mural-interactivo/">Lanzan simbólico mural interactivo</a>
										</div>
																			<div id="et-trending-post-3247" class="et-trending-post">
											<a href="https://www.elexpresso.com/gnpr-sigue-apoyando-el-recogido/">GNPR sigue apoyando el recogido</a>
										</div>
																			<div id="et-trending-post-3243" class="et-trending-post">
											<a href="https://www.elexpresso.com/buscan-acelerar-diversos-proyectos/">Buscan acelerar diversos proyectos</a>
										</div>
																			<div id="et-trending-post-3239" class="et-trending-post">
											<a href="https://www.elexpresso.com/anticipan-alza-en-apropiaciones-ilegales/">Anticipan alza en apropiaciones ilegales</a>
										</div>
																			<div id="et-trending-post-3272" class="et-trending-post">
											<a href="https://www.elexpresso.com/cinco-juegos-en-la-recta-final-de-la-doble-a-manana-jueves/">Cinco juegos en la recta final de la Doble A mañana jue...</a>
										</div>
																			<div id="et-trending-post-3267" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-obliga-a-los-empleados-de-restaurantes-barras-entre-otros-que-esten-vacunados-para-operar/">Gobernador obliga a los empleados de restaurantes, barr...</a>
										</div>
																			<div id="et-trending-post-3258" class="et-trending-post">
											<a href="https://www.elexpresso.com/dudas-sobre-el-departamento-de-la-familia-en-el-manejo-del-caso-del-nino-de-ocho-anos-asesinado-por-su-padre/">Departamento de la Familia investigará la incomparecenc...</a>
										</div>
																			<div id="et-trending-post-3255" class="et-trending-post">
											<a href="https://www.elexpresso.com/colegio-de-productores-recomienda-espectaculos-solo-para-vacunados/">Colegio de productores recomienda espectáculos solo par...</a>
										</div>
																			<div id="et-trending-post-3231" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-fue-fred-vuelve-la-calma/">Se fue Fred, vuelve la calma</a>
										</div>
																			<div id="et-trending-post-3229" class="et-trending-post">
											<a href="https://www.elexpresso.com/menor-resulta-herida-de-bala-en-medio-de-doble-asesinato-en-vieques/">Menor resulta herida de bala en medio de doble asesinat...</a>
										</div>
																			<div id="et-trending-post-3226" class="et-trending-post">
											<a href="https://www.elexpresso.com/empleados-publicos-tendran-que-reportarse-a-trabajar-anuncia-el-gobernador/">Empleados públicos tendrán que reportarse a trabajar, a...</a>
										</div>
																			<div id="et-trending-post-3217" class="et-trending-post">
											<a href="https://www.elexpresso.com/dimite-el-gobernador-de-nueva-york-a-raiz-de-las-denuncias-de-acoso-sexual/">dimite EL GOBERNADOR DE NUEVA YORK a raíz de las denunc...</a>
										</div>
																			<div id="et-trending-post-3195" class="et-trending-post">
											<a href="https://www.elexpresso.com/secretario-auxiliar-de-la-ogpe-reafirma-no-recibio-ninguna-instruccion-de-la-fortaleza-sobre-controversia-en-condominio-en-rincon/">Secretario auxiliar de la OGPe reafirma no recibió ning...</a>
										</div>
																			<div id="et-trending-post-3188" class="et-trending-post">
											<a href="https://www.elexpresso.com/daco-emite-orden-de-congelacion-de-precios/">DACO emite Orden de Congelación de Precios</a>
										</div>
																			<div id="et-trending-post-3177" class="et-trending-post">
											<a href="https://www.elexpresso.com/informe-de-salud-revela-cinco-muertes-adicionales-y-296-hospitalizaciones/">Informe de Salud revela cinco muertes adicionales y 296...</a>
										</div>
																			<div id="et-trending-post-3170" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-implementara-puerto-rico-background-check/">Salud implementará «Puerto Rico Background Check»</a>
										</div>
																			<div id="et-trending-post-3165" class="et-trending-post">
											<a href="https://www.elexpresso.com/3165-2/">Wisin saca su nuevo sencillo «Playita»</a>
										</div>
																			<div id="et-trending-post-3162" class="et-trending-post">
											<a href="https://www.elexpresso.com/pierluisi-presenta-sus-proyectos-prioritarios-de-reconstruccion/">Pierluisi presenta sus proyectos prioritarios de recons...</a>
										</div>
																			<div id="et-trending-post-3159" class="et-trending-post">
											<a href="https://www.elexpresso.com/desestimada-peticion-de-grupo-de-ciudadanos-contra-vacunacion-obligatoria/">Desestimada petición de grupo de ciudadanos contra vacu...</a>
										</div>
																			<div id="et-trending-post-3152" class="et-trending-post">
											<a href="https://www.elexpresso.com/resumen-temporada-2021-del-beisbol-superior-doble-a/">Resumen temporada 2021 del Béisbol Superior Doble A</a>
										</div>
																			<div id="et-trending-post-3139" class="et-trending-post">
											<a href="https://www.elexpresso.com/inicia-el-proceso-de-solicitud-de-subsidios-para-el-pago-de-facturas-de-energia-electrica-a-familias-en-niveles-de-pobreza/">Inicia el proceso de solicitud de subsidios para el pag...</a>
										</div>
																			<div id="et-trending-post-3137" class="et-trending-post">
											<a href="https://www.elexpresso.com/daco-alerta-sobre-companias-de-placas-solares/">DACO alerta sobre compañías de placas solares</a>
										</div>
																			<div id="et-trending-post-3135" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-ordena-vacunarse-a-empleados-de-la-salud-y-a-contratistas/">Gobernador ordena vacunarse a empleados de la salud y a...</a>
										</div>
																			<div id="et-trending-post-3133" class="et-trending-post">
											<a href="https://www.elexpresso.com/buscan-investigar-cancelaciones-de-vuelos-de-viajes-en-aeropuerto-san-juan/">Buscan investigar cancelaciones de vuelos de viajes en ...</a>
										</div>
																			<div id="et-trending-post-3123" class="et-trending-post">
											<a href="https://www.elexpresso.com/evaluan-futuro-del-radiotelescopio/">Evalúan futuro del radiotelescopio</a>
										</div>
																			<div id="et-trending-post-3114" class="et-trending-post">
											<a href="https://www.elexpresso.com/mas-tormentas-en-camino/">Más tormentas en camino</a>
										</div>
																			<div id="et-trending-post-3109" class="et-trending-post">
											<a href="https://www.elexpresso.com/por-fin-llega-primer-crucero/">Por fin, llega primer crucero</a>
										</div>
																			<div id="et-trending-post-3099" class="et-trending-post">
											<a href="https://www.elexpresso.com/cuesta-arriba-lucha-de-la-policia/">Cuesta arriba lucha de la Policía</a>
										</div>
																			<div id="et-trending-post-3092" class="et-trending-post">
											<a href="https://www.elexpresso.com/en-dudas-servicios-de-salud/">En dudas servicios de salud</a>
										</div>
																			<div id="et-trending-post-3088" class="et-trending-post">
											<a href="https://www.elexpresso.com/recursos-naturales-alerta-sobre-peligrosidad-puente-de-piedra-en-cabo-rojo/">Recursos Naturales alerta sobre peligrosidad puente de ...</a>
										</div>
																			<div id="et-trending-post-3076" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-se-niega-a-elegir-entre-donar-algunas-vacunas-y-reservar-otras/">EE.UU. se niega a elegir entre donar algunas Vacunas y ...</a>
										</div>
																			<div id="et-trending-post-3074" class="et-trending-post">
											<a href="https://www.elexpresso.com/bad-bunny-y-aventura-en-la-primera-posicion-de-apple-music/">Bad Bunny y Aventura, en la primera posición de Apple M...</a>
										</div>
																			<div id="et-trending-post-3071" class="et-trending-post">
											<a href="https://www.elexpresso.com/porcentaje-de-positividad-en-puerto-rico-sube-al-diez-por-ciento/">Porcentaje de positividad en Puerto Rico sube al diez p...</a>
										</div>
																			<div id="et-trending-post-3066" class="et-trending-post">
											<a href="https://www.elexpresso.com/senadora-gretchen-hau-se-ofrece-como-mediadora-entre-la-crisis-en-los-muelles/">Senadora Gretchen Hau se ofrece como mediadora entre la...</a>
										</div>
																			<div id="et-trending-post-3062" class="et-trending-post">
											<a href="https://www.elexpresso.com/hospitales-piden-resolver-conflicto-en-muelles-ante-posible-crisis-servicios/">Hospitales piden resolver conflicto en muelles ante pos...</a>
										</div>
																			<div id="et-trending-post-3059" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-anuncia-la-distribucion-millonaria-de-fondos-arpa/">Gobernador anuncia la distribución millonaria de fondos...</a>
										</div>
																			<div id="et-trending-post-3056" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-recibe-su-primer-crucero-desde-el-inicio-de-la-pandemia/">Puerto Rico recibe su primer crucero desde el inicio de...</a>
										</div>
																			<div id="et-trending-post-3051" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-aerolinea-spirit-cancela-vuelos-debido-a-fallos-operativos-en-la-red/">La aerolínea Spirit cancela vuelos debido a «fallos ope...</a>
										</div>
																			<div id="et-trending-post-3049" class="et-trending-post">
											<a href="https://www.elexpresso.com/las-clases-en-el-sistema-publico-de-ensenanza-comenzaran-el-16-de-agosto/">Las clases en el sistema publico de enseñanza comenzará...</a>
										</div>
																			<div id="et-trending-post-3027" class="et-trending-post">
											<a href="https://www.elexpresso.com/camacho-quinn-volvio-a-poner-a-puerto-rico-en-el-mapa-olimpico/">Camacho-Quinn volvió a poner a Puerto Rico en el mapa o...</a>
										</div>
																			<div id="et-trending-post-3023" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-gobernador-asi-como-luis-fonsi-y-tommy-torres-resaltan-marca-olimpica-de-puertorriquena/">El gobernador asÍ como Luis Fonsi y Tommy Torres resalt...</a>
										</div>
																			<div id="et-trending-post-3021" class="et-trending-post">
											<a href="https://www.elexpresso.com/en-prision-imputados-de-muerte-de-bebe-de-dos-anos-en-humacao/">En prisión imputados de muerte de bebé de dos años en H...</a>
										</div>
																			<div id="et-trending-post-3018" class="et-trending-post">
											<a href="https://www.elexpresso.com/liga-de-cooperativas-de-puerto-rico-denuncia-supuesto-atropello-contra-el-cooperativismo/">Liga de Cooperativas de Puerto Rico denuncia supuesto a...</a>
										</div>
																			<div id="et-trending-post-3011" class="et-trending-post">
											<a href="https://www.elexpresso.com/3011-2/">Un muerto y 138 casos positivos de COVID-19 en informe ...</a>
										</div>
																			<div id="et-trending-post-3004" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-detiene-a-31-personas-en-operativo-policial-de-dos-dias/">Policía detiene a 31 personas en operativo policial de ...</a>
										</div>
																			<div id="et-trending-post-2998" class="et-trending-post">
											<a href="https://www.elexpresso.com/agricultura-alerta-de-peste-porcina-granjas-de-cerdo-en-republica-dominicana/">Agricultura alerta de Peste Porcina granjas de cerdo en...</a>
										</div>
																			<div id="et-trending-post-2995" class="et-trending-post">
											<a href="https://www.elexpresso.com/maestros-recibirian-incentivo-economico-por-trabajo-durante-la-pandemia/">Maestros recibirían incentivo económico por trabajo dur...</a>
										</div>
																			<div id="et-trending-post-2993" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-convierte-en-ley-medida-que-prohibe-las-neveritas-de-foam-en-balnearios/">Gobernador convierte en ley medida que prohíbe las neve...</a>
										</div>
																			<div id="et-trending-post-2991" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionado-de-la-policia-dice-investigacion-interna-contra-sargento-continua-a-pesar-de-no-causa-de-tribunal/">Comisionado de la Policía dice investigación interna co...</a>
										</div>
																			<div id="et-trending-post-2981" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-exige-vacunarse-a-los-trabajadores-del-gobierno-ante-el-auge-de-casos/">Biden exige vacunarse a los trabajadores del Gobierno a...</a>
										</div>
																			<div id="et-trending-post-2978" class="et-trending-post">
											<a href="https://www.elexpresso.com/muere-el-merenguero-dominicano-johnny-ventura-de-un-infarto-al-corazon/">Muere el merenguero dominicano Johnny Ventura de un inf...</a>
										</div>
																			<div id="et-trending-post-2972" class="et-trending-post">
											<a href="https://www.elexpresso.com/radicaran-proyecto-para-establecer-oficina-municipal-de-epidemiologia/">Radicarán proyecto para establecer Oficina Municipal de...</a>
										</div>
																			<div id="et-trending-post-2968" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-firma-nueva-orden-ejecutiva-que-requiere-vacunacion-contra-el-covid-19-a-todos-los-empleados-publicos/">Gobernador firma nueva Orden Ejecutiva que requiere vac...</a>
										</div>
																			<div id="et-trending-post-2950" class="et-trending-post">
											<a href="https://www.elexpresso.com/mas-de-2500-vacunados-se-han-contagiado/">Más de 2,500 vacunados se han contagiado</a>
										</div>
																			<div id="et-trending-post-2939" class="et-trending-post">
											<a href="https://www.elexpresso.com/directores-y-maestros-se-preparan-para-las-clases/">Directores y maestros se preparan para las clases</a>
										</div>
																			<div id="et-trending-post-2936" class="et-trending-post">
											<a href="https://www.elexpresso.com/draco-es-invitado-a-actuar-en-serie-the-bay/">Draco es invitado a actuar en serie «The Bay»</a>
										</div>
																			<div id="et-trending-post-2931" class="et-trending-post">
											<a href="https://www.elexpresso.com/adriana-diaz-pierde-ante-austriaca-jia-liu/">Adriana Díaz pierde ante austriaca Jia Liu</a>
										</div>
																			<div id="et-trending-post-2928" class="et-trending-post">
											<a href="https://www.elexpresso.com/jcf-presenta-sexto-plan-de-ajuste-enmendado/">JCF presenta sexto Plan de Ajuste enmendado</a>
										</div>
																			<div id="et-trending-post-2918" class="et-trending-post">
											<a href="https://www.elexpresso.com/camara-federal-aprueba-enmienda-que-proveeria-650000-para-actualizar-los-mapas-de-riesgo-sismico-en-la-isla/">Cámara federal aprueba enmienda que proveería $650,000 ...</a>
										</div>
																			<div id="et-trending-post-2915" class="et-trending-post">
											<a href="https://www.elexpresso.com/presidente-del-ppd-propone-otra-consulta-con-el-ela-en-la-papeleta-aunque-el-pnp-y-pip-la-boicoteen/">Presidente del PPD propone otra consulta con el ELA en ...</a>
										</div>
																			<div id="et-trending-post-2908" class="et-trending-post">
											<a href="https://www.elexpresso.com/camara-de-representantes-demanda-a-la-junta-en-boston/">Cámara de Representantes demanda a la Junta en Boston</a>
										</div>
																			<div id="et-trending-post-2904" class="et-trending-post">
											<a href="https://www.elexpresso.com/ante-el-alza-de-la-taza-de-positividad-del-covid-19-salud-insiste-en-la-vacunacion/">Ante el alza de la taza de positividad del COVID-19, Sa...</a>
										</div>
																			<div id="et-trending-post-2901" class="et-trending-post">
											<a href="https://www.elexpresso.com/remadora-veronica-toro-entra-en-los-cuartos-de-final-en-tokio/">Remadora Verónica Toro entra en los cuartos de final en...</a>
										</div>
																			<div id="et-trending-post-2873" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-eliminan-melanie-diaz-y-brian-afanador/">Se eliminan Melanie Díaz y Brian Afanador</a>
										</div>
																			<div id="et-trending-post-2848" class="et-trending-post">
											<a href="https://www.elexpresso.com/un-remix-de-tradicion-y-tecnologia-abre-el-telon-de-unos-juegos-insolitos/">Un remix de tradición y tecnología abre el telón de uno...</a>
										</div>
																			<div id="et-trending-post-2843" class="et-trending-post">
											<a href="https://www.elexpresso.com/cancelan-visitas-en-institucion-bayamon-292-por-positivos-a-la-covid-19/">Cancelan visitas en institución Bayamón 292 por positiv...</a>
										</div>
																			<div id="et-trending-post-2772" class="et-trending-post">
											<a href="https://www.elexpresso.com/negociado-de-investigaciones-especiales-nie-realiza-operativo-en-mayaguez/">Negociado de Investigaciones Especiales (NIE) realiza o...</a>
										</div>
																			<div id="et-trending-post-2767" class="et-trending-post">
											<a href="https://www.elexpresso.com/acuerdan-ampliar-mercados-familiares-a-los-78-municipios-de-puerto-rico/">Acuerdan ampliar mercados familiares a los 78 municipio...</a>
										</div>
																			<div id="et-trending-post-2764" class="et-trending-post">
											<a href="https://www.elexpresso.com/advierten-puerto-rico-atraviesa-por-repunte-casos-y-hospitalizados-por-covid/">Advierten Puerto Rico atraviesa por repunte casos y hos...</a>
										</div>
																			<div id="et-trending-post-2749" class="et-trending-post">
											<a href="https://www.elexpresso.com/sepultan-al-asesinado-presidente-haitiano-jovenel-moise/">Sepultan al asesinado presidente haitiano Jovenel Moise</a>
										</div>
																			<div id="et-trending-post-2737" class="et-trending-post">
											<a href="https://www.elexpresso.com/asociacion-comercio-al-detal-afirma-acuerdo-es-cesion-a-presion-de-camioneros/">Asociación comercio al detal afirma acuerdo es cesión a...</a>
										</div>
																			<div id="et-trending-post-2729" class="et-trending-post">
											<a href="https://www.elexpresso.com/representante-levanta-bandera-sobre-vacunacion-compulsoria/">Representante levanta bandera sobre vacunación compulso...</a>
										</div>
																			<div id="et-trending-post-2718" class="et-trending-post">
											<a href="https://www.elexpresso.com/disney-cruise-reanuda-el-9-de-agosto-sus-salidas-desde-puerto-de-florida/">Disney Cruise reanuda el 9 de agosto sus salidas desde ...</a>
										</div>
																			<div id="et-trending-post-2716" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobierno-oferta-refinanciar-deuda-autoridad-acueductos-y-alcantarillados/">Gobierno oferta refinanciar deuda Autoridad Acueductos ...</a>
										</div>
																			<div id="et-trending-post-2713" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-apropian-de-busto-en-bronce-de-federico-degetau-en-ponce/">Se apropian de busto en bronce de Federico Degetau en P...</a>
										</div>
																			<div id="et-trending-post-2690" class="et-trending-post">
											<a href="https://www.elexpresso.com/30-mil-estudiantes-estaran-modalidad-hibrida-informo-el-de/">30 mil estudiantes estaran modalidad hibrida, informó e...</a>
										</div>
																			<div id="et-trending-post-2686" class="et-trending-post">
											<a href="https://www.elexpresso.com/jenniffer-gonzalez-anuncia-13-9-millones-para-el-aeropuerto-luis-munoz-marin/">Jenniffer González anuncia $13.9 millones para el aerop...</a>
										</div>
																			<div id="et-trending-post-2682" class="et-trending-post">
											<a href="https://www.elexpresso.com/camioneros-ponen-fin-al-paro-tras-reunion-en-la-fortaleza/">Camioneros ponen fin al paro tras reunión en La Fortale...</a>
										</div>
																			<div id="et-trending-post-2678" class="et-trending-post">
											<a href="https://www.elexpresso.com/continua-la-protesta-por-construccion-en-playa-de-rincon/">Continúa la protesta por construcción en playa de Rincó...</a>
										</div>
																			<div id="et-trending-post-2640" class="et-trending-post">
											<a href="https://www.elexpresso.com/traza-ruta-economica-y-turistica/">Traza ruta económica y turística</a>
										</div>
																			<div id="et-trending-post-2674" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcalde-de-san-juan-anuncia-actividades-de-conmemoracion-del-quinto-centenario-de-la-ciudad-capital/">Alcalde de San Juan anuncia actividades de conmemoració...</a>
										</div>
																			<div id="et-trending-post-2670" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-mantiene-activas-tarifas-de-acarreo-a-pesar-de-negativa-jcf/">Gobernador mantiene activas tarifas de acarreo a pesar ...</a>
										</div>
																			<div id="et-trending-post-2627" class="et-trending-post">
											<a href="https://www.elexpresso.com/tribunal-supremo-no-da-paso-a-descalificacion-de-rossello-nevares-como-cabildero-delegado-por-la-estadidad/">Tribunal Supremo no da paso a descalificación de Rossel...</a>
										</div>
																			<div id="et-trending-post-2621" class="et-trending-post">
											<a href="https://www.elexpresso.com/marrero-da-con-cargo-a-vacaciones-para-empleados-publicos-los-dias-28-29-y-30-de-julio/">Marrero da con cargo a vacaciones para empleados públic...</a>
										</div>
																			<div id="et-trending-post-2615" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-agradece-al-presidente-biden-reactivacion-de-grupo-de-trabajo-para-puerto-rico/">Gobernador agradece al presidente Biden reactivación de...</a>
										</div>
																			<div id="et-trending-post-2574" class="et-trending-post">
											<a href="https://www.elexpresso.com/bezos-alcanza-el-espacio-en-un-cohete-de-su-compania-blue-origin/">Bezos alcanza el espacio en un cohete de su compañía Bl...</a>
										</div>
																			<div id="et-trending-post-2557" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-viuda-de-moise-rechaza-dinero-publico-para-el-funeral-de-estado/">La viuda de Moise rechaza dinero público para el funera...</a>
										</div>
																			<div id="et-trending-post-2542" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-estudia-reautorizar-remesas-y-enviar-mas-diplomaticos-a-cuba/">Biden estudia reautorizar remesas y enviar más diplomát...</a>
										</div>
																			<div id="et-trending-post-2538" class="et-trending-post">
											<a href="https://www.elexpresso.com/vuelven-las-interrupciones-selectivas-de-luma-energy/">Vuelven las interrupciones “selectivas” de LUMA Energy...</a>
										</div>
																			<div id="et-trending-post-2532" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobierno-no-descarta-vacunacion-compulsoria-contra-el-covid-19/">Gobierno no descarta vacunación compulsoria contra el C...</a>
										</div>
																			<div id="et-trending-post-2523" class="et-trending-post">
											<a href="https://www.elexpresso.com/vivienda-anuncia-programa-asistencia-para-pagos-de-alquiler-tras-pandemia/">Vivienda anuncia programa asistencia para pagos de alqu...</a>
										</div>
																			<div id="et-trending-post-2518" class="et-trending-post">
											<a href="https://www.elexpresso.com/fema-exhorta-a-solicitantes-asistencia-funebre-por-covid-a-agilizar-proceso/">FEMA exhorta a solicitantes asistencia fúnebre por covi...</a>
										</div>
																			<div id="et-trending-post-2507" class="et-trending-post">
											<a href="https://www.elexpresso.com/dos-sismos-de-magnitud-4-3-y-4-2-se-registran-en-el-suroeste-de-puerto-rico/">Dos sismos de magnitud 4.3 y 4.2 se registran en el sur...</a>
										</div>
																			<div id="et-trending-post-2497" class="et-trending-post">
											<a href="https://www.elexpresso.com/protestan-en-la-fortaleza-en-contra-de-luma/">Protestan en La Fortaleza en contra de LUMA</a>
										</div>
																			<div id="et-trending-post-2435" class="et-trending-post">
											<a href="https://www.elexpresso.com/muere-manati-rescatado-en-humacao/">Muere manatí rescatado en Humacao</a>
										</div>
																			<div id="et-trending-post-2429" class="et-trending-post">
											<a href="https://www.elexpresso.com/derrame-en-la-bahia-de-san-juan/">Derrame en la Bahía de San Juan</a>
										</div>
																			<div id="et-trending-post-2419" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-suma-135-nuevos-casos-confirmados-y-mantiene-78-hospitalizados/">Puerto Rico suma 135 nuevos casos confirmados y mantien...</a>
										</div>
																			<div id="et-trending-post-2410" class="et-trending-post">
											<a href="https://www.elexpresso.com/miles-de-personas-acuden-a-acto-pro-revolucion-en-presencia-de-raul-castro/">Miles de personas acuden a acto pro-Revolución en prese...</a>
										</div>
																			<div id="et-trending-post-2362" class="et-trending-post">
											<a href="https://www.elexpresso.com/representantes-republicanos-crean-comite-asesor-sobre-cuba/">Representantes republicanos crean comité asesor sobre C...</a>
										</div>
																			<div id="et-trending-post-2356" class="et-trending-post">
											<a href="https://www.elexpresso.com/por-anidaje-de-tortugas-drna-ordena-cese-y-desista-en-reconstruccion-de-piscina-en-condominio-en-rincon/">Por anidaje de tortugas, DRNA ordena cese y desista en ...</a>
										</div>
																			<div id="et-trending-post-2339" class="et-trending-post">
											<a href="https://www.elexpresso.com/jay-fonseca-sale-de-telemundo-segun-informes/">Jay Fonseca sale de Telemundo, según informes</a>
										</div>
																			<div id="et-trending-post-2333" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-informa-de-110-casos-positivos-de-covid-19/">Salud informa de 110 casos positivos de COVID-19</a>
										</div>
																			<div id="et-trending-post-2326" class="et-trending-post">
											<a href="https://www.elexpresso.com/ilegal-capturar-o-poseer-el-juey-de-tierra-azul-o-palancu-del-15-de-julio-el-15-de-octubre/">DRNA anuncia comienzo de veda de capturar o posesión de...</a>
										</div>
																			<div id="et-trending-post-2319" class="et-trending-post">
											<a href="https://www.elexpresso.com/invitan-a-limpieza-de-la-guancha-en-ponce-para-proteger-a-tortugas-marinas/">Invitan a limpieza de la Guancha en Ponce para proteger...</a>
										</div>
																			<div id="et-trending-post-2312" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-asegura-que-la-casa-blanca-estudia-si-abrir-fronteras-a-europa/">Biden asegura que la Casa Blanca estudia si abrir front...</a>
										</div>
																			<div id="et-trending-post-2307" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-evalua-si-ee-uu-puede-restaurar-el-acceso-a-internet-en-cuba/">Biden evalúa si EE.UU. puede «restaurar» el acceso a in...</a>
										</div>
																			<div id="et-trending-post-2292" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-puertorriquena-candy-lover-se-asienta-en-el-exito-musical/">La puertorriqueña Candy Lover se asienta en el éxito mu...</a>
										</div>
																			<div id="et-trending-post-2269" class="et-trending-post">
											<a href="https://www.elexpresso.com/pip-repudia-reclasificacion-de-3000-cuerdas-en-vieques/">PIP repudia reclasificación de 3,000 cuerdas agrícolas ...</a>
										</div>
																			<div id="et-trending-post-2264" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-registra-cuatro-fallecimientos-por-la-covid-19/">Salud reporta cuatro muertes, 73 personas hospitalizada...</a>
										</div>
																			<div id="et-trending-post-2259" class="et-trending-post">
											<a href="https://www.elexpresso.com/veterano-futbolista-venezolano-giancarlo-maldonado-jugara-con-club-de-puerto-rico/">Veterano futbolista venezolano Giancarlo Maldonado juga...</a>
										</div>
																			<div id="et-trending-post-2218" class="et-trending-post">
											<a href="https://www.elexpresso.com/encaminado-el-primer-banco-de-tierras/">Encaminado el primer Banco de Tierras</a>
										</div>
																			<div id="et-trending-post-2213" class="et-trending-post">
											<a href="https://www.elexpresso.com/premian-a-empleados-municipales/">Premian a empleados municipales</a>
										</div>
																			<div id="et-trending-post-2244" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-hace-historia-al-entrar-en-el-mundo-de-los-satelites-espaciales/">Puerto Rico hace historia al entrar en el mundo de los ...</a>
										</div>
																			<div id="et-trending-post-2130" class="et-trending-post">
											<a href="https://www.elexpresso.com/captan-desde-san-german-un-cometa-que-regresa-en-el-ano-7602/">Captan desde San Germán un cometa que regresa en el año...</a>
										</div>
																			<div id="et-trending-post-2128" class="et-trending-post">
											<a href="https://www.elexpresso.com/hombre-es-agredido-con-objeto-punzante-en-salinas/">Hombre es agredido con objeto punzante en Salinas</a>
										</div>
																			<div id="et-trending-post-2123" class="et-trending-post">
											<a href="https://www.elexpresso.com/hay-que-ser-mesurados-con-los-gastos-dice-gobernador-sobre-la-guagua-del-alcalde-de-catano/">Hay que ser mesurados con los gastos, dice gobernador s...</a>
										</div>
																			<div id="et-trending-post-2106" class="et-trending-post">
											<a href="https://www.elexpresso.com/once-empresas-interesan-convertir-aeropuerto-de-ceiba-en-puerto-aeroespacial/">Once empresas interesan convertir aeropuerto de Ceiba e...</a>
										</div>
																			<div id="et-trending-post-2101" class="et-trending-post">
											<a href="https://www.elexpresso.com/guardacostas-incautan-15-millones-en-cocaina-y-transfiere-la-custodia-de-2-contrabandistas-en-san-juan/">Guardacostas incautan $ 15 millones en cocaína y transf...</a>
										</div>
																			<div id="et-trending-post-2093" class="et-trending-post">
											<a href="https://www.elexpresso.com/lanzan-campana-educativa-el-momento-del-pare/">Lanzan campaña educativa ‘El Momento del PARE’</a>
										</div>
																			<div id="et-trending-post-2087" class="et-trending-post">
											<a href="https://www.elexpresso.com/director-de-etica-gubernamental-reacciona-a-la-compra-de-vehiculos-lujosos-con-fondos-publicos/">Director de Ética Gubernamental reacciona a la compra d...</a>
										</div>
																			<div id="et-trending-post-2057" class="et-trending-post">
											<a href="https://www.elexpresso.com/artistas-puertorriquenos-se-vuelcan-con-cuba-en-momento-historico/">Artistas puertorriqueños se vuelcan con Cuba en momento...</a>
										</div>
																			<div id="et-trending-post-2054" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-confirma-un-sexto-caso-de-la-variante-delta-en-puerto-rico/">Salud confirma un sexto caso de la variante delta en Pu...</a>
										</div>
																			<div id="et-trending-post-2051" class="et-trending-post">
											<a href="https://www.elexpresso.com/gran-combo-primera-orquesta-en-presentarse-en-el-coca-cola-music-hall/">Gran Combo, primera orquesta en presentarse en el Coca ...</a>
										</div>
																			<div id="et-trending-post-2047" class="et-trending-post">
											<a href="https://www.elexpresso.com/puertorriqueno-edwin-arroyo-seleccionado-por-los-marineros-de-seattle/">Edwin Arroyo seleccionado por los Marineros de Seattle</a>
										</div>
																			<div id="et-trending-post-2044" class="et-trending-post">
											<a href="https://www.elexpresso.com/maduro-muestra-su-apoyo-a-diaz-canel-ante-las-protestas-en-cuba/">Maduro muestra su apoyo a Díaz-Canel ante las protestas...</a>
										</div>
																			<div id="et-trending-post-2041" class="et-trending-post">
											<a href="https://www.elexpresso.com/raul-castro-acudio-a-una-reunion-del-pcc-para-analizar-las-protestas-en-cuba/">Raúl Castro acudió a una reunión del PCC para analizar ...</a>
										</div>
																			<div id="et-trending-post-2015" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-designa-a-omar-marrero-como-secretario-de-estado/">Gobernador designa a Omar Marrero como secretario de Es...</a>
										</div>
																			<div id="et-trending-post-2000" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-afirma-que-las-protestas-en-cuba-son-un-llamado-a-la-libertad/">Biden afirma que las protestas en Cuba son «un llamado ...</a>
										</div>
																			<div id="et-trending-post-1988" class="et-trending-post">
											<a href="https://www.elexpresso.com/aaa-monitorea-los-niveles-de-manganeso-en-el-agua-en-plantas-de-ponce/">AAA monitorea los niveles de manganeso en el agua en pl...</a>
										</div>
																			<div id="et-trending-post-1978" class="et-trending-post">
											<a href="https://www.elexpresso.com/italia-gana-su-segunda-eurocopa-en-los-penaltis/">Italia gana su segunda Eurocopa en los penaltis</a>
										</div>
																			<div id="et-trending-post-1958" class="et-trending-post">
											<a href="https://www.elexpresso.com/cuba-protestas/">CUBA PROTESTAS</a>
										</div>
																			<div id="et-trending-post-1948" class="et-trending-post">
											<a href="https://www.elexpresso.com/muere-peaton-arrollado-en-bayamon/">Muere peatón arrollado en Bayamón</a>
										</div>
																			<div id="et-trending-post-1944" class="et-trending-post">
											<a href="https://www.elexpresso.com/no-permitiran-menores-de-12-anos-en-los-juegos-del-bsn/">No permitirán menores de 12 años en los juegos del BSN...</a>
										</div>
																			<div id="et-trending-post-1940" class="et-trending-post">
											<a href="https://www.elexpresso.com/una-muerte-y-73-casos-positivos-de-covid-19-en-informe-departamento-de-salud/">Una muerte y 73 casos positivos de COVID-19 en informe ...</a>
										</div>
																			<div id="et-trending-post-1934" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-logra-acuerdo-para-fondos-programa-medicaid/">Se logra acuerdo para fondos programa Medicaid</a>
										</div>
																			<div id="et-trending-post-1929" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-nasa-lanzara-un-satelite-disenado-por-estudiantes-de-puerto-rico/">La NASA lanzará un satélite diseñado por estudiantes de...</a>
										</div>
																			<div id="et-trending-post-1924" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-de-puerto-rico-abandera-a-delegacion-para-los-juegos-olimpicos-tokio-2020/">Gobernador de Puerto Rico abandera a delegación para lo...</a>
										</div>
																			<div id="et-trending-post-1919" class="et-trending-post">
											<a href="https://www.elexpresso.com/asignan-36-millones-para-la-reconstruccion-de-cuatro-municipios-del-sur-por-terremotos/">Asignan $36 millones para la reconstrucción de cuatro m...</a>
										</div>
																			<div id="et-trending-post-1912" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobierno-aprueba-solicitud-de-51-municipios-para-recibir-fondos-arpa/">Gobierno aprueba solicitud de 51 municipios para recibi...</a>
										</div>
																			<div id="et-trending-post-1907" class="et-trending-post">
											<a href="https://www.elexpresso.com/federales-arrestan-a-4-personas-por-delitos-de-explotacion-sexual/">Federales arrestan a 4 personas por delitos de explotac...</a>
										</div>
																			<div id="et-trending-post-1901" class="et-trending-post">
											<a href="https://www.elexpresso.com/municipio-de-san-juan-anuncia-oferta-gastronomica-al-aire-libre/">Municipio de San Juan anuncia oferta gastronómica al ai...</a>
										</div>
																			<div id="et-trending-post-1867" class="et-trending-post">
											<a href="https://www.elexpresso.com/daddy-yankee-lanza-refresco-con-sabor-inspirado-en-puerto-rico/">Daddy Yankee lanza refresco con sabor inspirado en Puer...</a>
										</div>
																			<div id="et-trending-post-1862" class="et-trending-post">
											<a href="https://www.elexpresso.com/colombia-dice-que-detenidos-en-haiti-por-magnicidio-son-exmilitares/">Colombia dice que detenidos en Haití por magnicidio son...</a>
										</div>
																			<div id="et-trending-post-1858" class="et-trending-post">
											<a href="https://www.elexpresso.com/haiti-arresta-a-17-sospechosos-por-el-magnicidio-en-su-mayoria-colombianos/">Haití arresta a 17 sospechosos por el magnicidio, en su...</a>
										</div>
																			<div id="et-trending-post-1854" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-dice-que-haiti-no-le-ha-pedido-ayuda-en-la-investigacion-del-asesinato/">EE.UU. dice que Haití no le ha pedido ayuda en la inves...</a>
										</div>
																			<div id="et-trending-post-1849" class="et-trending-post">
											<a href="https://www.elexpresso.com/citan-a-secretario-de-drna-bajo-pena-de-desacato-tras-ausentarse-a-vista-publica-sobre-inundaciones-recurrentes-en-la-ciudad-capital/">Citan a secretario de DRNA bajo pena de desacato tras a...</a>
										</div>
																			<div id="et-trending-post-1841" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-presenta-proyectos-de-ley-para-evitar-recorte-a-las-pensiones/">Gobernador presenta proyectos de ley para evitar recort...</a>
										</div>
																			<div id="et-trending-post-1830" class="et-trending-post">
											<a href="https://www.elexpresso.com/ppd-radicara-recurso-en-el-tribunal-supremo-para-frenar-entrada-de-rossello-como-cabildero-delegado-por-la-estadidad/">PPD radicará recurso en el Tribunal Supremo para frenar...</a>
										</div>
																			<div id="et-trending-post-1798" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-presenta-su-delegacion-para-tokio-2020-liderada-por-24-mujeres/">Puerto Rico presenta su delegación para Tokio 2020, lid...</a>
										</div>
																			<div id="et-trending-post-1782" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-de-haiti-intercepta-a-los-supuestos-asesinos-del-presidente-moise/">Policía de Haití «intercepta» a los supuestos asesinos ...</a>
										</div>
																			<div id="et-trending-post-1773" class="et-trending-post">
											<a href="https://www.elexpresso.com/viuda-de-presidente-asesinado-de-haiti-llega-a-miami-para-recibir-tratamiento/">Viuda de presidente asesinado de Haití llega a Miami pa...</a>
										</div>
																			<div id="et-trending-post-1755" class="et-trending-post">
											<a href="https://www.elexpresso.com/asesinan-a-hombre-en-las-piedras/">Asesinan a hombre en Las Piedras</a>
										</div>
																			<div id="et-trending-post-1751" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-podran-hacer-traspasos-de-vehiculos-a-traves-de-cesco-digital/">Se podrán hacer traspasos de vehículos a través de CESC...</a>
										</div>
																			<div id="et-trending-post-1747" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-onu-pide-unidad-en-haiti-y-llevar-ante-la-justicia-a-los-asesinos-de-moise/">La ONU pide unidad en Haití y llevar ante la Justicia a...</a>
										</div>
																			<div id="et-trending-post-1744" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-dice-que-asesinato-de-moise-es-senal-de-crisis-politica-en-haiti/">Biden dice que asesinato de Moise es señal de crisis po...</a>
										</div>
																			<div id="et-trending-post-1738" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-primera-dama-de-haiti-continua-viva-y-recibe-atencion-hospitalaria/">La primera dama de Haití continúa viva y recibe atenció...</a>
										</div>
																			<div id="et-trending-post-1726" class="et-trending-post">
											<a href="https://www.elexpresso.com/asesinan-a-tiros-en-su-casa-al-presidente-de-haiti-jovenel-moise/">asesinan a tiros en su casa al presidente de Haití, Jov...</a>
										</div>
																			<div id="et-trending-post-1723" class="et-trending-post">
											<a href="https://www.elexpresso.com/atacan-con-drones-base-estadounidense-en-irak/">Atacan con drones base estadounidense en Irak</a>
										</div>
																			<div id="et-trending-post-1719" class="et-trending-post">
											<a href="https://www.elexpresso.com/asesinato-en-toa-baja/">Asesinato en Toa Baja</a>
										</div>
																			<div id="et-trending-post-1714" class="et-trending-post">
											<a href="https://www.elexpresso.com/tribunal-de-apelaciones-da-paso-a-certificacion-de-rossello-nevares-en-lo-que-se-resuelve-su-caso/">Tribunal de Apelaciones da paso a certificación de Ross...</a>
										</div>
																			<div id="et-trending-post-1704" class="et-trending-post">
											<a href="https://www.elexpresso.com/departamento-del-trabajo-hara-feria-de-reclutamiento-para-los-municipios-de-catano-bayamon-comerio-corozal-guaynabo-naranjito-toa-alta-y-toa-baja/">Departamento del Trabajo hará feria de reclutamiento pa...</a>
										</div>
																			<div id="et-trending-post-1700" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-establece-una-plataforma-digital-para-el-manejo-de-informacion-medica/">Salud establece una plataforma digital para el manejo d...</a>
										</div>
																			<div id="et-trending-post-1693" class="et-trending-post">
											<a href="https://www.elexpresso.com/aaa-realizara-mejoras-en-estacion-de-bombas-booster-coco-de-salinas/">AAA realizará mejoras en estación de bombas Booster Coc...</a>
										</div>
																			<div id="et-trending-post-1689" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-sin-fallecidos-por-segundo-dia-consecutivo/">Puerto Rico sin fallecidos por segundo día consecutivo</a>
										</div>
																			<div id="et-trending-post-1683" class="et-trending-post">
											<a href="https://www.elexpresso.com/hallan-cadaver-de-un-turista-de-illinois-en-hotel-del-aeropuerto-de-san-juan/">Hallan cadáver de un turista de Illinois en hotel del A...</a>
										</div>
																			<div id="et-trending-post-1672" class="et-trending-post">
											<a href="https://www.elexpresso.com/guardia-nacional-colaborara-en-la-recogida-de-neumaticos/">Guardia Nacional colaborará en la recogida de neumático...</a>
										</div>
																			<div id="et-trending-post-1644" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-edificio-parcialmente-derrumbado-en-miami-dade-fue-demolido-por-completo/">El edificio parcialmente derrumbado en Miami Dade fue d...</a>
										</div>
																			<div id="et-trending-post-1636" class="et-trending-post">
											<a href="https://www.elexpresso.com/asesinan-a-una-mujer-frente-a-dos-menores-de-edad/">Asesinan a una mujer frente a dos menores de edad</a>
										</div>
																			<div id="et-trending-post-1630" class="et-trending-post">
											<a href="https://www.elexpresso.com/hurtan-una-motora-de-un-cuartel-de-la-policia/">Hurtan una motora de un cuartel de la Policía</a>
										</div>
																			<div id="et-trending-post-1612" class="et-trending-post">
											<a href="https://www.elexpresso.com/estados-unidos-convierte-su-independencia-en-una-fiesta-para-el-reencuentro/">Estados Unidos convierte su Independencia en una fiesta...</a>
										</div>
																			<div id="et-trending-post-1602" class="et-trending-post">
											<a href="https://www.elexpresso.com/convocan-manifestacion-en-apoyo-a-las-luchas-medioambientales-en-la-isla/">Convocan manifestación en apoyo a las luchas medioambie...</a>
										</div>
																			<div id="et-trending-post-1599" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumentan-a-50-los-fallecidos-en-el-accidente-de-un-avion-militar-filipino/">Aumentan a 50 los fallecidos en el accidente de un avió...</a>
										</div>
																			<div id="et-trending-post-1583" class="et-trending-post">
											<a href="https://www.elexpresso.com/campeona-puertorriquena-recibe-sortija-de-la-organizacion-mundial-de-boxeo/">Campeona puertorriqueña recibe sortija de la Organizaci...</a>
										</div>
																			<div id="et-trending-post-1548" class="et-trending-post">
											<a href="https://www.elexpresso.com/iconos-de-nueva-york-se-tinen-de-rojo-blanco-y-azul-por-el-4-de-julio/">Iconos de Nueva York se tiñen de rojo, blanco y azul po...</a>
										</div>
																			<div id="et-trending-post-1545" class="et-trending-post">
											<a href="https://www.elexpresso.com/las-hospitalizaciones-por-la-covid-19-en-puerto-rico-bajan-de-46-a-41/">Las hospitalizaciones por la covid-19 en Puerto Rico ba...</a>
										</div>
																			<div id="et-trending-post-1542" class="et-trending-post">
											<a href="https://www.elexpresso.com/tyson-foods-retira-85-millones-de-libras-de-pollo-del-mercado-en-eeuu/">Tyson Foods retira 8,5 millones de libras de pollo del ...</a>
										</div>
																			<div id="et-trending-post-1538" class="et-trending-post">
											<a href="https://www.elexpresso.com/esperando-la-demolicion-de-champlain-towers/">Esperando la demolición de Champlain Towers</a>
										</div>
																			<div id="et-trending-post-1529" class="et-trending-post">
											<a href="https://www.elexpresso.com/eeuu-se-asoma-a-la-normalidad-al-4-de-julio-sin-llegar-a-meta-de-vacunacion/">EEUU se asoma a la normalidad al 4 de julio sin llegar ...</a>
										</div>
																			<div id="et-trending-post-1523" class="et-trending-post">
											<a href="https://www.elexpresso.com/registrados-al-menos-siete-asesinatos-en-lo-transcurrido-de-fin-de-semana/">Registrados, al menos, siete asesinatos en lo transcurr...</a>
										</div>
																			<div id="et-trending-post-1516" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-desarticula-carrera-ilegal-de-motos-y-arresta-una-decena-de-personas/">Policía desarticula carrera ilegal de motos y arresta u...</a>
										</div>
																			<div id="et-trending-post-1507" class="et-trending-post">
											<a href="https://www.elexpresso.com/alcaldes-proponen-grijalva-enmendar-ley-promesa-para-limitar-presencia-junta/">Alcaldes proponen Grijalva enmendar Ley promesa para li...</a>
										</div>
																			<div id="et-trending-post-1499" class="et-trending-post">
											<a href="https://www.elexpresso.com/dtop-atiende-situaciones-en-las-carreteras-relacionadas-a-paso-de-elsa/">DTOP atiende situaciones en las carreteras relacionadas...</a>
										</div>
																			<div id="et-trending-post-1495" class="et-trending-post">
											<a href="https://www.elexpresso.com/policia-rescata-a-familia-de-ocho-personas-tras-hundirse-su-lancha-en-culebra/">Policía rescata a familia de ocho personas tras hundirs...</a>
										</div>
																			<div id="et-trending-post-1459" class="et-trending-post">
											<a href="https://www.elexpresso.com/fallece-a-los-91-anos-el-jugador-de-beisbol-saturnino-escalera/">Fallece a los 91 años el jugador de béisbol Saturnino E...</a>
										</div>
																			<div id="et-trending-post-1455" class="et-trending-post">
											<a href="https://www.elexpresso.com/zion-y-lennox-daran-tercer-concierto-en-puerto-rico-tras-exito-venta-entradas/">Zion y Lennox darán tercer concierto en Puerto Rico tra...</a>
										</div>
																			<div id="et-trending-post-1451" class="et-trending-post">
											<a href="https://www.elexpresso.com/iberia-vuelve-a-puerto-rico-tras-un-paron-desde-marzo-de-2020/">Iberia vuelve a Puerto Rico tras un parón desde marzo d...</a>
										</div>
																			<div id="et-trending-post-1442" class="et-trending-post">
											<a href="https://www.elexpresso.com/nasa-da-subvencion-al-rum-para-investigar-sargazo-con-tecnologia-satelital/">NASA da subvención al RUM para investigar sargazo con t...</a>
										</div>
																			<div id="et-trending-post-1425" class="et-trending-post">
											<a href="https://www.elexpresso.com/1425-2/">Alcaldesa Patillas alerta a bañistas de fuertes marejad...</a>
										</div>
																			<div id="et-trending-post-1413" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-obligara-a-las-aerolineas-a-devolver-el-dinero-del-equipaje-retrasado/">EE.UU. obligará a las aerolíneas a devolver el dinero d...</a>
										</div>
																			<div id="et-trending-post-1409" class="et-trending-post">
											<a href="https://www.elexpresso.com/ordenan-evacuar-edificio-de-156-apartamentos-tras-inspecccion-en-miami-dade/">Ordenan evacuar edificio de 156 apartamentos tras inspe...</a>
										</div>
																			<div id="et-trending-post-1404" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-planea-completar-su-retirada-de-afganistan-a-finales-de-agosto/">EE.UU. planea completar su retirada de Afganistán a fin...</a>
										</div>
																			<div id="et-trending-post-1393" class="et-trending-post">
											<a href="https://www.elexpresso.com/aerostar-dice-es-compulsorio-uso-de-mascarillas-en-aeropuerto-y-aviones/">Aerostar dice es compulsorio uso de mascarillas en aero...</a>
										</div>
																			<div id="et-trending-post-1361" class="et-trending-post">
											<a href="https://www.elexpresso.com/elsa-aumenta-sus-vientos-a-85-mph/">Elsa aumenta sus vientos a 85 mph</a>
										</div>
																			<div id="et-trending-post-1354" class="et-trending-post">
											<a href="https://www.elexpresso.com/upr-eliminara-deudas-a-estudiantes-a-partir-de-agosto/">UPR eliminará deudas a estudiantes a partir de agosto</a>
										</div>
																			<div id="et-trending-post-1345" class="et-trending-post">
											<a href="https://www.elexpresso.com/1345-2/">Hospitalizados por covid-19 en Puerto Rico bajan de 71 ...</a>
										</div>
																			<div id="et-trending-post-1337" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-puertorriqueno-emilio-flores-de-112-anos-el-hombre-mas-longevo-del-mundo/">El puertorriqueño Emilio Flores, de 112 años, el hombre...</a>
										</div>
																			<div id="et-trending-post-1309" class="et-trending-post">
											<a href="https://www.elexpresso.com/se-reanudan-trabajos-de-rescate-entre-los-escombros-de-edificio-de-miami-dade/">Se reanudan trabajos de rescate entre los escombros de ...</a>
										</div>
																			<div id="et-trending-post-1305" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-expresa-apoyo-a-familias-y-gratitud-a-socorristas-del-edificio-de-miami/">Biden expresa apoyo a familias y gratitud a socorristas...</a>
										</div>
																			<div id="et-trending-post-1266" class="et-trending-post">
											<a href="https://www.elexpresso.com/guardia-costera-establece-condicion-portuaria-x-ray-en-los-puertos-maritimos-de-puerto-rico-y-las-islas-virgenes-de-ee-uu/">Guardia Costera establece Condición Portuaria X-RAY en ...</a>
										</div>
																			<div id="et-trending-post-1261" class="et-trending-post">
											<a href="https://www.elexpresso.com/astronautas-chinos-pasan-esta-noche-sobre-el-cielo-de-puerto-rico/">Astronautas chinos pasan esta noche sobre el cielo de P...</a>
										</div>
																			<div id="et-trending-post-1253" class="et-trending-post">
											<a href="https://www.elexpresso.com/1253-2/">Se acaban las Órdenes Ejecutivas sobre COVID-19 anuncia...</a>
										</div>
																			<div id="et-trending-post-1180" class="et-trending-post">
											<a href="https://www.elexpresso.com/buscan-y-orientan-a-no-vacunados/">Buscan y orientan a no vacunados</a>
										</div>
																			<div id="et-trending-post-1174" class="et-trending-post">
											<a href="https://www.elexpresso.com/buena-acogida-a-verano-educativo/">Buena acogida a Verano Educativo</a>
										</div>
																			<div id="et-trending-post-1157" class="et-trending-post">
											<a href="https://www.elexpresso.com/compas-de-espera/">Compás de espera</a>
										</div>
																			<div id="et-trending-post-1241" class="et-trending-post">
											<a href="https://www.elexpresso.com/legisladora-pnp-presenta-medida-para-inspeccionar-todos-edificios-en-puerto-rico/">Legisladora PNP presenta medida para inspeccionar todos...</a>
										</div>
																			<div id="et-trending-post-1236" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumentara-casi-12-dolares-factura-de-luz-en-puerto-rico-entre-julio-y-septiembre/">Aumentará casi 12 dólares factura de luz en Puerto Rico...</a>
										</div>
																			<div id="et-trending-post-1227" class="et-trending-post">
											<a href="https://www.elexpresso.com/comisionada-residente-encabeza-vista-sobre-recuperacion-de-vieques/">Comisionada residente encabeza vista sobre recuperación...</a>
										</div>
																			<div id="et-trending-post-1212" class="et-trending-post">
											<a href="https://www.elexpresso.com/gobernador-firmo-el-presupuesto-para-el-ano-fiscal-2021-2022/">Gobernador firmó el presupuesto para el año fiscal 2021...</a>
										</div>
																			<div id="et-trending-post-1150" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-onu-urge-a-biden-a-levantar-las-sanciones-a-iran/">La ONU urge a Biden a levantar las sanciones a Irán</a>
										</div>
																			<div id="et-trending-post-1132" class="et-trending-post">
											<a href="https://www.elexpresso.com/hospitalizaciones-por-la-covid-19-en-puerto-rico-se-situan-en-56/">LA Hospitalizaciones por covid-19 se sitúan en 56</a>
										</div>
																			<div id="et-trending-post-1116" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-reabre-casa-museo-de-madre-de-pablo-casals-tras-cierre-de-3-anos/">Puerto Rico reabre casa museo de madre de Pablo Casals ...</a>
										</div>
																			<div id="et-trending-post-1108" class="et-trending-post">
											<a href="https://www.elexpresso.com/puerto-rico-da-seguimiento-a-dos-ondas-tropicales-que-enfilan-hacia-el-caribe/">Puerto Rico da seguimiento a dos ondas tropicales que e...</a>
										</div>
																			<div id="et-trending-post-1079" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-no-cree-que-haya-nada-de-provocador-en-las-maniobras-en-el-mar-negro/">EE.UU. no cree que haya «nada de provocador» en las man...</a>
										</div>
																			<div id="et-trending-post-1056" class="et-trending-post">
											<a href="https://www.elexpresso.com/denuncian-seguros-locales-no-cumplen-directrices-ee-uu-cubierta-pruebas-covid/">Denuncian seguros locales no cumplen directrices EE.UU ...</a>
										</div>
																			<div id="et-trending-post-1028" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumentan-a-11-los-muertos-por-el-derrumbe-y-prometen-investigacion-completa/">Aumentan a 11 los muertos por el derrumbe y prometen «i...</a>
										</div>
																			<div id="et-trending-post-1018" class="et-trending-post">
											<a href="https://www.elexpresso.com/presidentes-de-asociacion-y-federacion-de-alcaldes-cabildean-a-nivel-federal-para-que-fondos-de-infraestructura-se-asignen-directamente-a-los-municipios/">Presidentes de Asociación y Federación de Alcaldes cabi...</a>
										</div>
																			<div id="et-trending-post-1011" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-no-reporta-muertes-por-covid-19-mientras-63-personas-siguen-hospitalizadas/">Salud no reporta muertes por covid-19; mientras 63 pers...</a>
										</div>
																			<div id="et-trending-post-989" class="et-trending-post">
											<a href="https://www.elexpresso.com/actualizan-las-cifras-del-derrumbe-en-miami-9-muertos-y-152-desaparecidos/">Actualizan las cifras del derrumbe en Miami: 9 muertos ...</a>
										</div>
																			<div id="et-trending-post-974" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-primer-crucero-con-pasajeros-desde-ee-uu-marca-nuevo-amanecer-del-sector/">El primer crucero con pasajeros desde EE.UU. marca «nue...</a>
										</div>
																			<div id="et-trending-post-952" class="et-trending-post">
											<a href="https://www.elexpresso.com/plataforma-maritima-de-spacex-cruza-el-canal-de-panama-con-ruta-al-pacifico/">Plataforma marítima de SpaceX cruza el Canal de Panamá ...</a>
										</div>
																			<div id="et-trending-post-940" class="et-trending-post">
											<a href="https://www.elexpresso.com/en-90-dias-fiscalia-federal-podria-divulgar-si-buscaran-pena-de-muerte-en-caso-verdejo/">En 90 días fiscalía federal podría divulgar si buscarán...</a>
										</div>
																			<div id="et-trending-post-932" class="et-trending-post">
											<a href="https://www.elexpresso.com/pedro-capo-se-presentara-en-el-evento-pedro-capo-live/">Pedro Capó se presentará en el evento Pedro Capó Live...</a>
										</div>
																			<div id="et-trending-post-925" class="et-trending-post">
											<a href="https://www.elexpresso.com/sindicatos-urgen-al-gobierno-a-no-dejarse-chantajear-por-la-junta-fiscal/">Sindicatos urgen al gobierno a «no dejarse chantajear» ...</a>
										</div>
																			<div id="et-trending-post-898" class="et-trending-post">
											<a href="https://www.elexpresso.com/al-menos-seis-boricuas-se-cree-estan-entre-los-desaparecidos-por-colapso-de-edificio-en-miami/">Al menos seis boricuas se cree están entre los desapare...</a>
										</div>
																			<div id="et-trending-post-863" class="et-trending-post">
											<a href="https://www.elexpresso.com/hay-51-desaparecidos-tras-el-derrumbe-de-un-edificio-en-miami-beach-segun-un-canal-de-tv/">Hay 51 desaparecidos tras el derrumbe de un edificio en...</a>
										</div>
																			<div id="et-trending-post-846" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumenta-el-precio-de-la-gasolina-segun-el-expresidente-de-la-asociacion-de-detallistas-de-gasolina/">Aumenta el precio de la gasolina según el expresidente ...</a>
										</div>
																			<div id="et-trending-post-836" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-sin-un-plan-de-emergencias/">Luma sin un plan de emergencias</a>
										</div>
																			<div id="et-trending-post-825" class="et-trending-post">
											<a href="https://www.elexpresso.com/bayamon-eleva-el-salario-minimo/">Bayamón eleva el salario mínimo</a>
										</div>
																			<div id="et-trending-post-819" class="et-trending-post">
											<a href="https://www.elexpresso.com/los-creadores-de-vacunas-contra-la-covid-19-premio-princesa-de-investigacion/">Los creadores de vacunas contra la covid-19, Premio Pri...</a>
										</div>
																			<div id="et-trending-post-809" class="et-trending-post">
											<a href="https://www.elexpresso.com/consejos-de-seguridad-para-esta-noche-de-san-juan/">Consejos de seguridad para esta Noche de San Juan</a>
										</div>
																			<div id="et-trending-post-804" class="et-trending-post">
											<a href="https://www.elexpresso.com/wall-street-abre-en-verde-y-el-dow-repunta-un-003-pendiente-de-datos/">Wall Street abre en verde y el Dow repunta un 0,03 % pe...</a>
										</div>
																			<div id="et-trending-post-781" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-variante-delta-supondra-el-90-de-los-casos-en-la-ue-a-finales-de-agosto/">La variante Delta supondrá el 90 % de los casos en la U...</a>
										</div>
																			<div id="et-trending-post-772" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-firma-acuerdo-de-trabajo-con-hermandad-internacional-de-trabajadores-de-la-electricidad-2/">LUMA firma acuerdo de trabajo con Hermandad Internacion...</a>
										</div>
																			<div id="et-trending-post-762" class="et-trending-post">
											<a href="https://www.elexpresso.com/luma-firma-acuerdo-de-trabajo-con-hermandad-internacional-de-trabajadores-de-la-electricidad/">CEE evaluará certificación de cancelación de registro d...</a>
										</div>
																			<div id="et-trending-post-744" class="et-trending-post">
											<a href="https://www.elexpresso.com/tinder-anade-videos-a-los-perfiles-para-adaptarse-a-la-generacion-z/">Tinder añade videos a los perfiles para adaptarse a la ...</a>
										</div>
																			<div id="et-trending-post-735" class="et-trending-post">
											<a href="https://www.elexpresso.com/disney-world-cumple-50-anos-lleno-de-magia-sorpresas-y-nuevos-espectaculos/">Disney World cumple 50 años lleno de magia, sorpresas y...</a>
										</div>
																			<div id="et-trending-post-720" class="et-trending-post">
											<a href="https://www.elexpresso.com/kamala-harris-acudira-a-la-conferencia-anual-de-influyente-grupo-latino-en-ee-uu/">Kamala Harris acudirá a la conferencia anual de influye...</a>
										</div>
																			<div id="et-trending-post-705" class="et-trending-post">
											<a href="https://www.elexpresso.com/spielberg-firma-un-acuerdo-con-netflix-para-producir-varias-peliculas-al-ano/">Spielberg firma un acuerdo con Netflix para producir va...</a>
										</div>
																			<div id="et-trending-post-696" class="et-trending-post">
											<a href="https://www.elexpresso.com/696-2/">Salma Hayek lidera la taquilla de EE.UU. con «The Hitma...</a>
										</div>
																			<div id="et-trending-post-691" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-preventa-para-concierto-de-rauw-alejandro-en-puerto-rico-sera-el-miercoles/">La preventa para concierto de Rauw Alejandro en Puerto ...</a>
										</div>
																			<div id="et-trending-post-681" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-supremo-da-acceso-a-compensacion-a-los-deportistas-universitarios-en-ee-uu/">El Supremo da acceso a compensación a los deportistas u...</a>
										</div>
																			<div id="et-trending-post-657" class="et-trending-post">
											<a href="https://www.elexpresso.com/la-casa-blanca-rechaza-una-subida-al-impuesto-a-la-gasolina-en-ee-uu/">La Casa Blanca rechaza una subida al impuesto a la gaso...</a>
										</div>
																			<div id="et-trending-post-648" class="et-trending-post">
											<a href="https://www.elexpresso.com/crean-comision-especial-conjunta-sobre-reforma-electoral/">Crean Comisión Especial Conjunta sobre Reforma Electora...</a>
										</div>
																			<div id="et-trending-post-640" class="et-trending-post">
											<a href="https://www.elexpresso.com/salud-reporta-una-muerte-por-covid-19/">Salud reporta una muerte por Covid-19</a>
										</div>
																			<div id="et-trending-post-627" class="et-trending-post">
											<a href="https://www.elexpresso.com/dia-de-padres-en-familia-para-el-primer-ejecutivo/">Día de Padres en familia para el Primer Ejecutivo</a>
										</div>
																			<div id="et-trending-post-617" class="et-trending-post">
											<a href="https://www.elexpresso.com/7-6-vogelbach-sella-con-imparable-el-triunfo-de-los-cerveceros/">7-6. Vogelbach sella con imparable el triunfo de los Ce...</a>
										</div>
																			<div id="et-trending-post-609" class="et-trending-post">
											<a href="https://www.elexpresso.com/biden-y-rivlin-se-reuniran-el-28-de-junio-en-la-casa-blanca/">Biden y Rivlin se reunirán el 28 de junio en la Casa Bl...</a>
										</div>
																			<div id="et-trending-post-603" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-dominicano-sanchez-y-el-colombiano-urshela-castigan-con-jonrones-a-los-atleticos/">El dominicano Sánchez y el colombiano Urshela castigan ...</a>
										</div>
																			<div id="et-trending-post-587" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-trabaja-para-reemplazar-las-donaciones-de-astrazeneca-por-otras-vacunas/">EE.UU. trabaja para reemplazar las donaciones de AstraZ...</a>
										</div>
																			<div id="et-trending-post-572" class="et-trending-post">
											<a href="https://www.elexpresso.com/kany-garcia-ofrecera-un-segundo-concierto-en-el-coliseo-de-puerto-rico/">Kany García ofrecerá un segundo concierto en el Coliseo...</a>
										</div>
																			<div id="et-trending-post-560" class="et-trending-post">
											<a href="https://www.elexpresso.com/carin-leon-y-jessi-uribe-disfrutan-polemica-con-cancion/">Carín León y Jessi Uribe disfrutan polémica con canción...</a>
										</div>
																			<div id="et-trending-post-555" class="et-trending-post">
											<a href="https://www.elexpresso.com/ee-uu-supera-las-300-millones-de-vacunas-pero-la-meta-de-biden-sigue-lejos/">EE.UU. supera las 300 millones de vacunas, pero la meta...</a>
										</div>
																			<div id="et-trending-post-548" class="et-trending-post">
											<a href="https://www.elexpresso.com/el-petroleo-de-texas-cierra-con-un-alza-del-08-hasta-los-7164-dolares-el-barril/">El petróleo de Texas cierra con un alza del 0,8 %, hast...</a>
										</div>
																			<div id="et-trending-post-536" class="et-trending-post">
											<a href="https://www.elexpresso.com/los-obispos-de-ee-uu-redactaran-un-documento-sobre-comunion-aborto-y-biden/">Los obispos de EE.UU. redactarán un documento sobre com...</a>
										</div>
																			<div id="et-trending-post-524" class="et-trending-post">
											<a href="https://www.elexpresso.com/moscu-registra-nuevo-record-de-casos-de-covid-19-ante-el-temor-a-las-vacunas/">Moscú registra nuevo récord de casos de covid-19 ante e...</a>
										</div>
																			<div id="et-trending-post-513" class="et-trending-post">
											<a href="https://www.elexpresso.com/una-ola-de-calor-azota-el-suroeste-de-ee-uu-en-plena-sequia/">Una ola de calor azota el suroeste de EE.UU. en plena s...</a>
										</div>
																			<div id="et-trending-post-507" class="et-trending-post">
											<a href="https://www.elexpresso.com/nace-la-tormenta-tropical-dolores-en-el-pacifico-mexicano/">Nace la tormenta tropical Dolores en el Pacífico mexica...</a>
										</div>
																			<div id="et-trending-post-500" class="et-trending-post">
											<a href="https://www.elexpresso.com/verstappen-contiene-a-los-mercedes-y-alonso-sorprende-en-francia/">Verstappen contiene a los Mercedes y Alonso sorprende e...</a>
										</div>
																			<div id="et-trending-post-488" class="et-trending-post">
											<a href="https://www.elexpresso.com/antonio-guterres-confirmado-al-frente-de-la-onu-por-otros-cinco-anos/">António Guterres, confirmado al frente de la ONU por ot...</a>
										</div>
																			<div id="et-trending-post-419" class="et-trending-post">
											<a href="https://www.elexpresso.com/los-latin-grammy-regresaran-a-las-vegas-el-18-de-noviembre/">Los Latin Grammy regresarán a Las Vegas el 18 de noviem...</a>
										</div>
																			<div id="et-trending-post-355" class="et-trending-post">
											<a href="https://www.elexpresso.com/camilo-y-karol-g-dominan-las-nominaciones-en-los-premios-juventud/">Camilo y Karol G dominan las nominaciones en los Premio...</a>
										</div>
																			<div id="et-trending-post-3564" class="et-trending-post">
											<a href="https://www.elexpresso.com/aumentan-a-161-los-muertos-en-el-atentado-al-aeropuerto-de-kabul/">Aumentan a 161 los muertos en el atentado al aeropuerto...</a>
										</div>
																			<div id="et-trending-post-2635" class="et-trending-post">
											<a href="https://www.elexpresso.com/miss-dorado-oxana-rivera/">Miss Dorado Oxana Rivera</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/elexpressopr" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/elexpressopr" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://instagram.com/periodicoelexpresso" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.elexpresso.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="70">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.elexpresso.com/" data-fixed-height="100">
							<img src="http://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM.png" width="2938" height="772" alt="El Expresso" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-cols menu-item-82"><a href="https://www.elexpresso.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-2176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2176"><a href="https://www.elexpresso.com/category/polica/">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-2182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2182"><a href="https://www.elexpresso.com/category/gobierno/">Gobierno</a></li>
		<li id="menu-item-2173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2173"><a href="https://www.elexpresso.com/category/justicia/">Justicia</a></li>
		<li id="menu-item-2181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2181"><a href="https://www.elexpresso.com/category/economia/">Economía</a></li>
	</ul>
</li>
	<li id="menu-item-2156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2156"><a href="https://www.elexpresso.com/category/ciencia-tecnologia/">Ciencia</a>
	<ul class="sub-menu">
		<li id="menu-item-2180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2180"><a href="https://www.elexpresso.com/category/tecnologia/">Tecnología</a></li>
		<li id="menu-item-2155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.elexpresso.com/category/salud/">Salud</a></li>
		<li id="menu-item-2159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2159"><a href="https://www.elexpresso.com/category/ambiente/">Ambiente</a></li>
	</ul>
</li>
	<li id="menu-item-2179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2179"><a href="https://www.elexpresso.com/category/seguridad/">Seguridad</a></li>
	<li id="menu-item-2172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2172"><a href="https://www.elexpresso.com/category/historias/">Historias</a></li>
</ul>
</li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-84"><a href="https://www.elexpresso.com/category/farandula/">Farandula</a><ul class="sub-menu" style="border-top-color: #7b6cb7;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.elexpresso.com/bad-bunny-convierte-su-primera-presentacion-durante-pandemia-en-una-discoteca/" title="Bad Bunny convierte su primera presentación durante pandemia en una discoteca" class="featured-image">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/12/40a9c9d42b66d03d1e66c3fc8d3dc201d159d6bdminiw-440x264.jpg" alt="Bad Bunny convierte su primera presentación durante pandemia en una discoteca" />
			</a>
							<h2>Bad Bunny convierte su primera presentación durante pandemia en una discoteca</h2>
							<div class="post-meta">
								<span class="updated">Dic 13, 2021</span> | <a href="https://www.elexpresso.com/category/farandula/" rel="tag">Farandula</a>, <a href="https://www.elexpresso.com/category/musica/" rel="tag">Musica</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.elexpresso.com/policia-se-moviliza-a-atender-dos-incidentes-en-concierto-de-bad-bunny-donde-no-aparecieron-los-querellantes/" title="Policía se moviliza a atender dos incidentes en concierto de Bad Bunny donde no aparecieron los querellantes" class="featured-image">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/12/image-15.jpeg" alt="Policía se moviliza a atender dos incidentes en concierto de Bad Bunny donde no aparecieron los querellantes" />
			</a>
							<h2>Policía se moviliza a atender dos incidentes en concierto de Bad Bunny donde no aparecieron los querellantes</h2>
							<div class="post-meta">
								<span class="updated">Dic 11, 2021</span> | <a href="https://www.elexpresso.com/category/farandula/" rel="tag">Farandula</a>, <a href="https://www.elexpresso.com/category/seguridad/" rel="tag">Seguridad</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recent</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.elexpresso.com/farruko-lanza-un-nuevo-ep-de-pepas-con-la-colaboracion-de-conocidos-djs/" title="Farruko lanza un nuevo EP de «Pepas» con la colaboración de conocidos DJs">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/10/808a5628675ba1d5977b3206ec4ae3467aff65c5w-150x150.jpg" alt="Farruko lanza un nuevo EP de «Pepas» con la colaboración de conocidos DJs" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.elexpresso.com/farruko-lanza-un-nuevo-ep-de-pepas-con-la-colaboracion-de-conocidos-djs/">Farruko lanza un nuevo EP de &quot;Pepas&quot; con la colaboración de conocidos DJs</a></h3>
								by <a href="https://www.elexpresso.com/author/lichy/" class="url fn" title="Entradas de Web Master" rel="author">Web Master</a> | <span class="updated">Oct 29, 2021</span> | <a class="comments-link" href="https://www.elexpresso.com/farruko-lanza-un-nuevo-ep-de-pepas-con-la-colaboracion-de-conocidos-djs/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.elexpresso.com/rauw-alejandro-da-primer-gran-concierto-en-puerto-rico-como-parte-de-su-gira/" title="Rauw Alejandro da primer gran concierto en Puerto Rico como parte de su gira">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/10/39e36abeba2eaf0b9697855137e3deee0ddc5fd5w-150x150.jpg" alt="Rauw Alejandro da primer gran concierto en Puerto Rico como parte de su gira" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.elexpresso.com/rauw-alejandro-da-primer-gran-concierto-en-puerto-rico-como-parte-de-su-gira/">Rauw Alejandro da primer gran concierto en Puerto Rico como parte de su gira</a></h3>
								by <a href="https://www.elexpresso.com/author/lichy/" class="url fn" title="Entradas de Web Master" rel="author">Web Master</a> | <span class="updated">Oct 22, 2021</span> | <a class="comments-link" href="https://www.elexpresso.com/rauw-alejandro-da-primer-gran-concierto-en-puerto-rico-como-parte-de-su-gira/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.elexpresso.com/cher-demanda-a-la-viuda-de-sonny-bono-por-quedarse-con-sus-derechos-de-autor/" title="Cher demanda a la viuda de Sonny Bono por quedarse con sus derechos de autor">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/10/foto_0000003620210927172045-150x150.jpg" alt="Cher demanda a la viuda de Sonny Bono por quedarse con sus derechos de autor" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.elexpresso.com/cher-demanda-a-la-viuda-de-sonny-bono-por-quedarse-con-sus-derechos-de-autor/">Cher demanda a la viuda de Sonny Bono por quedarse con sus derechos de autor</a></h3>
								by <a href="https://www.elexpresso.com/author/lichy/" class="url fn" title="Entradas de Web Master" rel="author">Web Master</a> | <span class="updated">Oct 14, 2021</span> | <a class="comments-link" href="https://www.elexpresso.com/cher-demanda-a-la-viuda-de-sonny-bono-por-quedarse-con-sus-derechos-de-autor/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->

<ul class="sub-menu">
	<li id="menu-item-2168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2168"><a href="https://www.elexpresso.com/category/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-2161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2161"><a href="https://www.elexpresso.com/category/arte/">Arte</a></li>
	<li id="menu-item-2164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2164"><a href="https://www.elexpresso.com/category/cultura/">Cultura</a></li>
	<li id="menu-item-2175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2175"><a href="https://www.elexpresso.com/category/musica/">Musica</a></li>
</ul>
</li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.elexpresso.com/category/opinion/">Opinion</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.elexpresso.com/category/deportes/">Deportes</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-87"><a href="https://www.elexpresso.com/category/mundiales/">Mundiales</a><ul class="sub-menu" style="border-top-color: #216dd1;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.elexpresso.com/joe-biden-y-xi-jinping-se-reuniran-virtualmente-el-proximo-lunes/" title="Joe Biden y Xi Jinping se reunirán virtualmente el próximo lunes" class="featured-image">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/11/90-440x264.jpeg" alt="Joe Biden y Xi Jinping se reunirán virtualmente el próximo lunes" />
			</a>
							<h2>Joe Biden y Xi Jinping se reunirán virtualmente el próximo lunes</h2>
							<div class="post-meta">
								<span class="updated">Nov 12, 2021</span> | <a href="https://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a>, <a href="https://www.elexpresso.com/category/noticias/" rel="tag">Noticias</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.elexpresso.com/normalidad-en-los-primeros-vuelos-llegados-a-eeuu-tras-levantar-restricciones/" title="Normalidad en los primeros vuelos llegados a EEUU tras levantar restricciones" class="featured-image">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/11/beauty-female-tourist-looking-flight-schedules-checking-take-off-time-1-440x264.jpg" alt="Normalidad en los primeros vuelos llegados a EEUU tras levantar restricciones" />
			</a>
							<h2>Normalidad en los primeros vuelos llegados a EEUU tras levantar restricciones</h2>
							<div class="post-meta">
								<span class="updated">Nov 8, 2021</span> | <a href="https://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a>, <a href="https://www.elexpresso.com/category/turismo/" rel="tag">Turismo</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.elexpresso.com/el-carisma-de-obama-asalta-la-cumbre-del-clima/" title="El carisma de Obama asalta la cumbre del clima" class="featured-image">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/11/3a8ddb48d044d624c62668a8e21061dbb6be00e4w-440x264.jpg" alt="El carisma de Obama asalta la cumbre del clima" />
			</a>
							<h2>El carisma de Obama asalta la cumbre del clima</h2>
							<div class="post-meta">
								<span class="updated">Nov 8, 2021</span> | <a href="https://www.elexpresso.com/category/ambiente/" rel="tag">Ambiente</a>, <a href="https://www.elexpresso.com/category/mundiales/" rel="tag">Mundiales</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul>
<ul class="sub-menu">
	<li id="menu-item-2166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2166"><a href="https://www.elexpresso.com/category/ee-uu/">EE.UU.</a></li>
	<li id="menu-item-2160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2160"><a href="https://www.elexpresso.com/category/america/">America</a></li>
	<li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162"><a href="https://www.elexpresso.com/category/asia/">Asia</a></li>
	<li id="menu-item-2169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2169"><a href="https://www.elexpresso.com/category/europa/">Europa</a></li>
	<li id="menu-item-2163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2163"><a href="https://www.elexpresso.com/category/crisis-haiti/">CRISIS HAITÍ</a></li>
	<li id="menu-item-2177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2177"><a href="https://www.elexpresso.com/category/protestas-en-cuba/">Protestas en Cuba</a></li>
</ul>
</li>
<li id="menu-item-2167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2167"><a href="https://www.elexpresso.com/category/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-2408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2408"><a href="https://issuu.com/el-expresso-de-puerto-rico">Ediciones</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-6222" class="module single-post-module post-6222 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 tag-coronavirus tag-covid-19 tag-pruebas tag-salud et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Dic 27, 2021</span> | <a href="https://www.elexpresso.com/category/covid-19/" rel="tag">COVID 19</a> | <a class="comments-link" href="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.elexpresso.com/wp-content/uploads/2021/12/image-38-1280x640.jpeg" alt="Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p>SAN JUAN (CyberNews) – Ante una iniciativa federal, se comenzarán a distribuir de manera gratuita, pruebas caseras de detección del coronavirus según lo anunció el lunes, la comisionada residente Jenniffer González Colón, el alcalde de Bayamón, Ramón Luis Rivera Cruz, y la directora ejecutiva Community Health Foundation of Puerto Rico, la licenciada Nilda Santiago Quiles.</p>



<p>“Como parte de los planes de acción que ha estado implementando el gobierno federal desde el inicio de la pandemia, se incorpora ahora la distribución de pruebas caseras y gratuitas, lo que ayuda a poder contener de manera más ágil la propagación del virus y hacer más accesible a poblaciones que no puedan costear estas pruebas y que no las consiguen por la alta demanda”, dijo González Colón en conferencia de prensa.</p>



<p>Explicó que el programa de distribución de pruebas es uno voluntario, por lo que exhortó a todos los centros cualificados a que soliciten estas pruebas y para que sean más accesibles a la población del resto de la isla.</p>



<p>Según las instrucciones de HRSA “solo los centros de salud y las clínicas de salud rurales certificadas por Medicare que elijan registrarse con HRSA y realizar pedidos en el sistema de pedidos en línea recibirán los kits de prueba COVID-19 y cualquier material de prueba adicional que pueda estar disponible”</p>



<p>El Departamento de Salud y Servicios Humans de Estados Unidos (HHS mediante la Administración de Recursos y Servicios de Salud (HRSA proporcionará kits de autoevaluación en el hogar gratuitos a los centros de salud y clínicas de salud rurales certificadas por Medicare, para distribuir sin costo a los pacientes y miembros de la comunidad. El programa se llama RSA COVID-19 Testing Supply Program (HCTSP); los pedidos y la distribución a través de este programa comenzaron en diciembre de 2021. Se estarán repartiendo las pruebas a quienes tengan síntomas o hayan tenido</p>



<p>contacto con un positivo a coronavirus. Se requería que los pacientes se pre registren para hacer de manera ordenada la repartición. Los centros de salud reportarán datos a HRSA para respaldar la implementación e integridad del HCTSP. Esta data puede ser compartida con el Departamento de Salud en Puerto Rico, con quienes se coordinará para que estas pruebas puedan tener el código (QR code) y el estado mantener una data actualizada de los contagios.</p>



<p>HCTSP distribuirá las auto pruebas de COVID-19 Quidel QuickVue, que contiene dos pruebas. Estas pruebas rápidas (rapid test) de antígenos que una persona puede auto administrarse en casa y los resultados están disponibles en 10 minutos.</p>



<p>Estas pruebas se pueden usar si una persona es sintomática, asintomática o dentro de los 6 días posteriores al inicio de los síntomas. Las pruebas pueden auto administrarse y se recomiendan para su so por personas mayores de 14 años. Para los niños de 2 a 13 años, un adulto puede realizarle la prueba de COVID-19.</p>



<p>El Community Health Foundation of Puerto Rico, centro 330 ubicado en Bayamón, comenzará con la distribución de 10 mil pruebas caseras gratuitas de detección de Covid para toda la población de ese municipio. Esperan recibir más pruebas semanalmente y hacerla accesibles a los demás municipios dentro de su jurisdicción, que serían Vega Alta, Toa Baja, Cataño, Dorado y Guaynabo.</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/&#038;t=Inicia%20en%20Bayam%C3%B3n%20programa%20federal%20de%20repartici%C3%B3n%20de%20pruebas%20caseras%20de%20detecci%C3%B3n%20de%20COVID" class="social-share-link" title="Share &quot;Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID&quot; via Facebook" data-network-name="facebook" data-share-title="Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID" data-share-url="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Inicia%20en%20Bayam%C3%B3n%20programa%20federal%20de%20repartici%C3%B3n%20de%20pruebas%20caseras%20de%20detecci%C3%B3n%20de%20COVID%20https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/" class="social-share-link" title="Share &quot;Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID&quot; via Twitter" data-network-name="twitter" data-share-title="Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID" data-share-url="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/&#038;title=Inicia%20en%20Bayam%C3%B3n%20programa%20federal%20de%20repartici%C3%B3n%20de%20pruebas%20caseras%20de%20detecci%C3%B3n%20de%20COVID" class="social-share-link" title="Share &quot;Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID" data-share-url="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID&quot; via Email" data-network-name="basic_email" data-share-title="Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID" data-share-url="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID&quot; via Print" data-network-name="basic_print" data-share-title="Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID" data-share-url="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="6222" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dd3333;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.elexpresso.com/investigan-caso-de-bebe-de-11-meses-con-fractura-craneal-en-fajardo/" rel="prev"><span class="button">Previous</span><span class="title">Investigan caso de bebé de 11 meses con fractura craneal en Fajardo</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Web Master' src='https://secure.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7ac67a3fd42cc09b0a0f0d04616a0362?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.elexpresso.com/author/lichy/" rel="author" title="View all posts by Web Master">Web Master</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.elexpresso.com/asociacion-de-paradores-apoya-nueva-orden-ejecutiva-para-controlar-el-covid/" title="Asociación de Paradores apoya nueva orden ejecutiva para controlar el covid" class="post-thumbnail">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-31-at-2.01.37-PM-e1630437699966-440x264.png" alt="Asociación de Paradores apoya nueva orden ejecutiva para controlar el covid" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.elexpresso.com/asociacion-de-paradores-apoya-nueva-orden-ejecutiva-para-controlar-el-covid/">Asociación de Paradores apoya nueva orden ejecutiva para controlar el covid</a></h4>
									<p class="date"><span class="updated">agosto 31, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.elexpresso.com/alcaldes-urgen-accion-de-salud-ante-escasez-de-pruebas-de-covid-19-en-los-municipios/" title="Alcaldes urgen acción de Salud ante escasez de pruebas de COVID-19 en los municipios" class="post-thumbnail">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-07-at-2.00.35-PM-440x264.png" alt="Alcaldes urgen acción de Salud ante escasez de pruebas de COVID-19 en los municipios" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.elexpresso.com/alcaldes-urgen-accion-de-salud-ante-escasez-de-pruebas-de-covid-19-en-los-municipios/">Alcaldes urgen acción de Salud ante escasez de pruebas de COVID-19 en los municipios</a></h4>
									<p class="date"><span class="updated">septiembre 7, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.elexpresso.com/ocho-miembros-de-el-gran-combo-de-puerto-rico-se-contagian-con-la-covid-19/" title="Ocho miembros de El Gran Combo de Puerto Rico se contagian con la covid-19" class="post-thumbnail">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/12/c7bec34ad311555853b3b45c7f566f96b40cbbfcminiw-440x264.jpg" alt="Ocho miembros de El Gran Combo de Puerto Rico se contagian con la covid-19" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.elexpresso.com/ocho-miembros-de-el-gran-combo-de-puerto-rico-se-contagian-con-la-covid-19/">Ocho miembros de El Gran Combo de Puerto Rico se contagian con la covid-19</a></h4>
									<p class="date"><span class="updated">diciembre 25, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.elexpresso.com/lo-salvan-de-covid-en-el-regional-de-bayamon/" title="Lo salvan de Covid en el Regional de Bayamón" class="post-thumbnail">
				<img src="https://www.elexpresso.com/wp-content/uploads/2021/11/Giovanny-Edilberto-Morciglio-Zaragoza-1256-4-440x264.jpg" alt="Lo salvan de Covid en el Regional de Bayamón" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.elexpresso.com/lo-salvan-de-covid-en-el-regional-de-bayamon/">Lo salvan de Covid en el Regional de Bayamón</a></h4>
									<p class="date"><span class="updated">noviembre 18, 2021</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://www.elexpresso.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.elexpresso.com%2Finicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="block-6" class="et_pb_widget widget_block">
<h1 class="has-text-align-center"><span class="has-inline-color has-vivid-red-color">Edición Digital</span></h1>
</div> <!-- end .et_pb_widget --><div id="block-9" class="et_pb_widget widget_block"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?backgroundColor=%23ffffff&backgroundColorFullscreen=%23ffffff&d=el_expresso_1261&hideIssuuLogo=true&hideShareButton=true&u=el-expresso-de-puerto-rico"></iframe></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">El Expresso en tu email</h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://elexpresso.us2.list-manage.com/subscribe/post?u=e3800877f478d01e71c077ce2&amp;id=42774a6a2a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscríbete</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
    <strong>Email Format </strong>
    <ul><li><input type="radio" value="html" name="EMAILTYPE" id="mce-EMAILTYPE-0"><label for="mce-EMAILTYPE-0">html</label></li>
<li><input type="radio" value="text" name="EMAILTYPE" id="mce-EMAILTYPE-1"><label for="mce-EMAILTYPE-1">text</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e3800877f478d01e71c077ce2_42774a6a2a" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></div> <!-- end .et_pb_widget --><div id="calendar-2" class="et_pb_widget widget_calendar"><h4 class="widgettitle"> </h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="domingo">D</th>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.elexpresso.com/2021/12/02/" aria-label="Entradas publicadas el 2 December 2021">2</a></td><td><a href="https://www.elexpresso.com/2021/12/03/" aria-label="Entradas publicadas el 3 December 2021">3</a></td><td><a href="https://www.elexpresso.com/2021/12/04/" aria-label="Entradas publicadas el 4 December 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elexpresso.com/2021/12/05/" aria-label="Entradas publicadas el 5 December 2021">5</a></td><td><a href="https://www.elexpresso.com/2021/12/06/" aria-label="Entradas publicadas el 6 December 2021">6</a></td><td><a href="https://www.elexpresso.com/2021/12/07/" aria-label="Entradas publicadas el 7 December 2021">7</a></td><td><a href="https://www.elexpresso.com/2021/12/08/" aria-label="Entradas publicadas el 8 December 2021">8</a></td><td><a href="https://www.elexpresso.com/2021/12/09/" aria-label="Entradas publicadas el 9 December 2021">9</a></td><td><a href="https://www.elexpresso.com/2021/12/10/" aria-label="Entradas publicadas el 10 December 2021">10</a></td><td><a href="https://www.elexpresso.com/2021/12/11/" aria-label="Entradas publicadas el 11 December 2021">11</a></td>
	</tr>
	<tr>
		<td>12</td><td><a href="https://www.elexpresso.com/2021/12/13/" aria-label="Entradas publicadas el 13 December 2021">13</a></td><td><a href="https://www.elexpresso.com/2021/12/14/" aria-label="Entradas publicadas el 14 December 2021">14</a></td><td><a href="https://www.elexpresso.com/2021/12/15/" aria-label="Entradas publicadas el 15 December 2021">15</a></td><td><a href="https://www.elexpresso.com/2021/12/16/" aria-label="Entradas publicadas el 16 December 2021">16</a></td><td><a href="https://www.elexpresso.com/2021/12/17/" aria-label="Entradas publicadas el 17 December 2021">17</a></td><td><a href="https://www.elexpresso.com/2021/12/18/" aria-label="Entradas publicadas el 18 December 2021">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elexpresso.com/2021/12/19/" aria-label="Entradas publicadas el 19 December 2021">19</a></td><td><a href="https://www.elexpresso.com/2021/12/20/" aria-label="Entradas publicadas el 20 December 2021">20</a></td><td><a href="https://www.elexpresso.com/2021/12/21/" aria-label="Entradas publicadas el 21 December 2021">21</a></td><td><a href="https://www.elexpresso.com/2021/12/22/" aria-label="Entradas publicadas el 22 December 2021">22</a></td><td><a href="https://www.elexpresso.com/2021/12/23/" aria-label="Entradas publicadas el 23 December 2021">23</a></td><td><a href="https://www.elexpresso.com/2021/12/24/" aria-label="Entradas publicadas el 24 December 2021">24</a></td><td><a href="https://www.elexpresso.com/2021/12/25/" aria-label="Entradas publicadas el 25 December 2021">25</a></td>
	</tr>
	<tr>
		<td>26</td><td id="today"><a href="https://www.elexpresso.com/2021/12/27/" aria-label="Entradas publicadas el 27 December 2021">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.elexpresso.com/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Noticias más destacadas</h4>
		<ul>
											<li>
					<a href="https://www.elexpresso.com/inicia-en-bayamon-programa-federal-de-reparticion-de-pruebas-caseras-de-deteccion-de-covid/" aria-current="page">Inicia en Bayamón programa federal de repartición de pruebas caseras de detección de COVID</a>
											<span class="post-date">diciembre 27, 2021</span>
									</li>
											<li>
					<a href="https://www.elexpresso.com/investigan-caso-de-bebe-de-11-meses-con-fractura-craneal-en-fajardo/">Investigan caso de bebé de 11 meses con fractura craneal en Fajardo</a>
											<span class="post-date">diciembre 27, 2021</span>
									</li>
											<li>
					<a href="https://www.elexpresso.com/gobernador-decreta-tres-dias-de-duelo-por-fallecimiento-del-exalcalde-de-canovanas-jose-chemo-soto/">Gobernador decreta tres días de duelo por fallecimiento del exalcalde de Canóvanas José “Chemo” Soto</a>
											<span class="post-date">diciembre 27, 2021</span>
									</li>
											<li>
					<a href="https://www.elexpresso.com/los-hermanos-boricuas-presos-en-mexico-podrian-regresar-a-p-r-antes-del-fin-de-ano/">Los hermanos boricuas presos en México podrían regresar a P.R. antes del fin de año</a>
											<span class="post-date">diciembre 25, 2021</span>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">EL TIEMPO</h4><div class="textwidget custom-html-widget"><!-- weather widget start --><a target="_blank" href="https://hotelmix.es/weather/dorado-19084" rel="noopener"><img src="https://w.bookcdn.com/weather/picture/4_19084_0_4_137AE9_268_ffffff_333333_08488D_1_ffffff_333333_0_6.png?scode=124&domid=582&anc_id=61786"  alt="booked.net"/></a><!-- weather widget end --></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><img loading="lazy" class="alignnone size-medium wp-image-47" src="https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png" alt="" width="300" height="79" data-mce-src="https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png" srcset="https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-300x79.png 300w, https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1024x269.png 1024w, https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-768x202.png 768w, https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1536x404.png 1536w, https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-2048x538.png 2048w, https://www.elexpresso.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-07-at-10.53.57-PM-1080x284.png 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<div>
<div class="dwo3fsh8 g5ia77u1 rt8b4zig n8ej3o3l agehan2d sk4xxmp2 rq0escxv q9uorilb kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso l9j0dhe7 i1ao9s8h k4urcfbm">
<div class="j83agx80 cbu4d94t sj5x9vvc cxgpxx05">
<div class="rq0escxv l9j0dhe7 du4w35lb j83agx80 pfnyh3mw jifvfom9 ll8tlv6m owycx6da btwxx1t3 hv4rvrfc dati1w0a jb3vyjys b5q2rw42 lq239pai mysgfdmx hddg9phg">
<div class="rq0escxv l9j0dhe7 du4w35lb j83agx80 cbu4d94t g5gj957u d2edcug0 hpfvmrgz rj1gh0hx buofh1pr o8rfisnq p8fzw8mz pcp91wgn iuny7tx3 ipjc6fyt">
<div class="j83agx80 cbu4d94t ew0dbk1b irj2b8pg">
<div class="qzhwtbm6 knvmm38d"><strong><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 a8c37x1j keod5gw0 nxhoafnm aigsh9s9 d9wwppkn fe6kdd0r mau55g9w c8b282yb iv3no6db jq4qci2q a3bd9o3v knj5qynh oo9gr5id hzawbc8m" dir="auto"><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 jq4qci2q a3bd9o3v knj5qynh oo9gr5id">(787) 794-2000</span></span></strong></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><a class="oajrlxb2 g5ia77u1 qu0x051f esr5mh6w e9989ue4 r7d6kgcz rq0escxv nhd2j8a9 nc684nl6 p7hjln8o kvgmc6g5 cxmmr5t8 oygrvhab hcukyx3x jb3vyjys rz4wbd8a qt6c0cv9 a8nywdso i1ao9s8h esuyzwwr f1sip0of lzcic4wl py34i1dx gpro0wi8" role="link" href="https://www.google.com/maps/dir/?api=1&amp;destination=18.453231820946%2C-66.255133152008&amp;fbclid=IwAR0QxN0YS2tECO44ddcQ2EtZZu3tU6cKMbAyS4GNIKttg0p-KE00UesnUj8" target="_blank" rel="nofollow noopener" data-mce-href="https://www.google.com/maps/dir/?api=1&amp;destination=18.453231820946%2C-66.255133152008&amp;fbclid=IwAR0QxN0YS2tECO44ddcQ2EtZZu3tU6cKMbAyS4GNIKttg0p-KE00UesnUj8" data-mce-tabindex="0"><span class="d2edcug0 hpfvmrgz qv66sw1b c1et5uql oi732d6d ik7dh3pa ht8s03o8 jq4qci2q a3bd9o3v knj5qynh py34i1dx"><span class="a8c37x1j ni8dbmo4 stjgntxs l9j0dhe7">Carretera 854, Km. 4.1,<br />Bo. Media Luna 00949 <br />Toa Baja, Puerto Rico</span></span></a></p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
									</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p>© EFE 2021. Está expresamente prohibida la redistribución y la redifusión de todo o parte de los contenidos de los servicios de Efe, sin previo y expreso consentimiento de la Agencia EFE S.A.</p>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/elexpressopr" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/elexpressopr" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com/periodicoelexpresso" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<script type='text/javascript' src='https://www.elexpresso.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.elexpresso.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elexpresso.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b875fdf082","timeline_nonce":"088182a328","blog_feed_nonce":"5efbc38ef4","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elexpresso.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.elexpresso.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"caf006ef5a","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8d7d57dbdf","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"6222","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elexpresso.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.3' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.elexpresso.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elexpresso.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.elexpresso.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elexpresso.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
